《江澤民其人》目錄

《江澤民其人》

          • 【公告】大紀元推出又一力作《江澤民其人》
          • 序─江澤民為何物？
          • 楔子：唐代千年怨气 郁結邪惡怪胎
          • 第一章：瞞身世欺騙共党 編瞎話過繼死人
          • 第二章：舞文墨父子受寵 弄机電兩代漢奸
          • 第三章：小科長鑽營有術 假大空平步青云
          • 第四章：上海學潮見風使舵 拍足馬屁再上層樓（1985──1989）
          • 第五章：封導報六四屠城 撿便宜儿皇進京（1989──1990）
          • 第六章：沙漠風暴老賊心惊 宁左勿右如履薄冰 (1990─1991)
          • 第七章：小平南巡經濟開放 江賊倒楊搶班奪權（1992-1994）
          • 第八章：搶灘北京希同束手 恐嚇台灣導彈狂射（1995──1996）
          • 第九章：小平去世喬石下台 飛揚跋扈唯我獨裁（1997）
          • 第十章：窮奢极欲腐敗治軍 聲色犬馬長城盡毀（1998）
          • 第十一章：洪水滔天死保龍脈 草菅人命哀鴻遍野（1998）
          • 第十二章：法輪常轉和平請愿 神州大地山雨欲來 (1999上半年)
          • 第十三章：迫害大法赤膊上陣 元凶巨惡一意孤行（1999下半年）
          • 第十四章 黑箱作業出賣國土 民族敗類千古罪人（1999年底）
          • 第十五章：假反腐收拾异己 放狠話阿扁上台（2000上半年）
          • 第十六章：窮凶极惡動殺机 信口雌黃何須憑（2000下半年）
          • 第十七章：三個代表自吹自擂 自焚偽案黑幕惊天（2000、2001年）
          • 第十八章：寡人好色妻妾成群 小人得志雞犬升天
          • 第十九章：流年不利成被告 血債累累搶軍權（2002）
          • 第二十章：躲非典四處流竄 保軍權苟延殘喘（2003）
          • 第廿一章：全球起訴風云激蕩 法网恢恢無處可藏
          • 第廿二章：四面楚歌出偽傳 九評中共起風雷（2004，2005）
          • 第廿三章：天地高懸陰陽寶鏡 蓋棺論定清算江賊（上）
          • 第廿四章：天地高懸陰陽寶鏡 蓋棺論定清算江賊（下）
          • 大結局：黃山老僧細說因緣 無間地獄江鬼數終


【公告】大紀元推出又一力作《江澤民其人》

大紀元 > 紀元動態 > 回顧與展望

【公告】大紀元推出又一力作《江澤民其人》
【大紀元5月28日訊】沒有一個人會像江澤民那樣身居最高位而身世遭到重重質疑，也沒有一個人像江澤民那樣一次又一次急於為自己立碑作傳。

然而，在借用一個外國人名義寫作並經過官方轟轟烈烈的宣傳之後，人們卻看到一個矛盾重重、謊話連篇的偽傳。

那麼，江澤民到底是個甚麼樣的人？他的出身到底如何？他怎麼從一個不被看好的過渡性人物黨同伐異，成為一個獨裁者？歷史安排了他這樣一個人到底是為了扮演甚麼角色？

大紀元編輯部深感還原歷史真相是我們不可推卸的責任，因此精心蒐集資料，並特別從中共高層挖掘到很多有關江澤民的內幕和秘聞，整理出這本三十萬字的《江澤民其人》，資料宏富，體大思精。這些鮮為人知的故事，不但構成了一個完整而真實的江澤民，更以跨越時空的方式揭示江澤民前世今生，並預告其下場。

本書將於近日開始連載，敬請讀者關注。

大紀元編輯部敬告
2005年5月28日(http://www.dajiyuan.com)

5/28/2005 11:50:17 PM

本文網址: http://www.epochtimes.com/b5/5/5/28/n936845.htm


《江澤民其人》序─江澤民為何物？

大紀元 > 副刊 > 長篇連載

《江澤民其人》序─江澤民為何物？
【大紀元5月30日訊】如果冥冥之中有定數的話，歷史的安排也必然會讓某些人的出身極不光彩。

2003年3月12日，出席中共人大會議的江澤民參加了湖北省代表團的討論。江澤民說：「1966年至1970年我在武漢鍋爐研究所當所長，當時正值文革，……，造反派把我的檔案查了個底朝天。也好，證明了我歷史清白。」

聽者無意，言者有心。身為總書記，為甚麼要表白自己「歷史清白」呢？

因為江澤民的歷史的確不清白。他的生父江世俊（又名江冠千）是日偽時期的漢奸，江澤民上的大學是日偽中央大學，他還編造故事說是過繼給了死人，他在留蘇期間又為貪戀一俄國女子遭克格勃收買……江澤民的歷史完全是一本糊塗賬，何來清白？造反派就是把檔案查翻天，又如何能找到檔案中根本就沒有，被江謊報、隱瞞的重大歷史問題呢？

在2005年初江澤民隆重推出他委托美國商人庫恩寫的《江澤民傳》，對隱瞞歷史做出公開回應。

有句古話叫「此地無銀三百兩」。江澤民在傳記中為自己貼金的詞彙裡，出現頻率最高的就是充斥滿書的「愛國」二字了，甚至他上日偽大學的那一段歷史的題目就叫「我是一個愛國者」──「愛國」乃是國民的本份，是與生俱來的品行，是一方水土養育的情結──任何一個清白的人，絕不需要到處叫賣自己是愛國者。

一個基本事實是，江的生父是替侵華日軍做事的漢奸。在江澤民參加工作後的一生中，甚至他讓人寫的傳記裡面，都對他的生父唯恐避之不及，只有寥寥一句「生父於1973年去世」。

江澤民編造說他在13歲時被過繼給了剛剛死去的共產黨員叔父江上青。江澤民21歲大學畢業，13歲到21歲這8年間，是誰供養著江澤民呢？按江上青女兒江澤慧對庫恩所說，江澤慧一家是「無盡的貧窮飢餓」，那麼是誰替江澤民交納高昂的學費去讀貴族中學和南京中央大學，是誰讓他在兵荒馬亂物價飛漲的年代能夠去學琴棋書畫，是誰讓他在離開校門不久，就可以在上海灘開著美式吉普車狂兜（庫恩書中所言）？在這20多年中養育他的，難道不是他的生父嗎？這跟8年前就死去的江上青有甚麼關係呢？江澤民的生活根本就不沾「過繼」的邊。後來共產黨得了天下，江澤民才想起家族中有一位共產黨的烈士，於是摒棄生父，要去過繼死人，那是後話了。

我們不是要搞「出身論」，而是從江澤民隱瞞、編造出身歷史看出了他的欺騙本性。甚至到了晚年，江更是變本加厲，還要把他的漢奸父親暗示成抗擊侵華日軍的英雄。江澤民在傳記中用他堂妹江澤慧的嘴不止一處地說，「我們全家都是革命者」「家裏的男人都打仗去了」「他們全都出去參加了革命，既打日本侵略者，也打國民黨。」這對於不知道他們家漢奸底細的大陸讀者，很具有極大的迷惑性和欺騙性。

1999年12月11日《人民日報》報導，江澤民同葉利欽在北京簽署了中俄邊界議定書。令人驚訝的是，在江澤民讓庫恩寫的傳記中卻找不到這次會晤的一絲蹤影。大家知道，江澤民是連何時何地給誰唱了一首甚麼歌兒這些雞毛蒜皮的事都要在傳記中隆重寫下一筆的，他跟其他國家領導人的會面更是一個不落了，為何偏偏漏掉了同葉利欽簽署領土邊界這樣有關民族社稷的大事呢？原來，江澤民在這個條約中把從滿清以來歷屆中國政府都不承認的中俄不平等條約全部承認了──江澤民簽署的是個地地道道的賣國條約，斷送了子孫後代討回失地的合法依據，拱手讓給俄國100多萬平方公里肥沃的黑土地，相當於數十個台灣。面對海內外華人討伐江澤民賣國罪行的風起雲湧之勢，江澤民竟然刪節歷史，這只能使其賣國賊的行為慾蓋彌彰。

江澤民還在傳記中把自己包裝成如何關心人民的疾苦。看看他在1998年的大洪水中的作為吧。在當年9月上旬，無數人正在水災的死亡線上掙扎時，江澤民卻邀請電影藝術家們在中南海開派對，庫恩稱其為江澤民「心目中的開心一刻」。在聯歡會上，江在女演員的伴唱下演奏著俄羅斯的舊日情歌《莫斯科郊外的晚上》。興奮之際，江澤民和眾人唱起了《大海啊，故鄉》，庫恩在書中描述「尤其是江本人，更是引吭高歌」。多麼具有諷刺意味啊，人民在滔滔洪水的汪洋大海中苦苦掙扎，江澤民卻在中南海的溫柔鄉中高歌《大海啊，故鄉》。一個隱瞞漢奸出身竊取高位的人，他心裏哪有人民的死活？

江澤民還讓庫恩把自己塑造成生活儉樸、反腐敗的領頭人。大家都知道，這些年中國的腐敗是愈演愈烈，其根子就出在江澤民和他的家族本身。他的兒子們無才無德卻營造起江家的金錢王國，成為名符其實的「中國第一貪」。

民間早就傳說江澤民雪夜給李先念在上海養的小老婆送生日蛋糕之事，李當時有客人，江澤民親自在門外等候了幾個小時以表忠心。這事本來太過離奇，無以考證。有道是做賊心虛，江澤民在他的自傳中居然為送蛋糕一事出面辯解，外人才知原來果有此事。書中美其名為「關心領導」，稱那只蛋糕「是賓館裡的最後一隻蛋糕」，目的是「與關鍵人物謀求共識」。果真如此，中國也就沒有貪污受賄了，那個行賄者不是「關心領導」、「謀求共識」呢？

江澤民的發跡，一靠編造自己是烈士遺孤，從而得到烈士的戰友汪道涵和張愛萍的一再提攜，二靠溜須拍馬，討得黨内大老的歡心，最後竟竊取了高位。

江澤民掌權後，為了出風頭，開始在國際外交場合跳舞賣唱，完全不顧國際外交禮儀和中華民族尊嚴，使國家的顏面盡失。江澤民的「戲子」稱呼就是這麼來的。他跟西班牙國王見面時會突然拿出梳子梳起頭來；別人要為他掛勳章時他會迫不及待一把搶過來自己戴上；在國宴進行途中他或者突然拉起東道國的第一夫人跳起舞來，或者從餐桌上突然站起來高歌一曲「我的太陽」，或者色迷迷的盯著小姐彈起琴來……這些不成體統的戲子行為都成為了西方媒體炒作的笑料。單說他同克林頓的幾次見面。93年、97年江澤民訪美，98年克林頓訪華，江每次都要或彈或拉或唱，表演完畢每次都要求克林頓演奏薩克斯，可克林頓從不附和。97年江澤民訪美時，記者會上有人提到西藏問題，江澤民突然高歌《牧場上的家》，弄得人們莫名其妙。江澤民背林肯的演說詞更是經典。跟學生對話要背，接受記者採訪要背，出國訪問要背，別人沒讓他背他主動要背，別人讓他背他就乖乖地背，哪有一國之君的正形？

江澤民走火入魔的還要算他的「說外語」。江澤民出訪拉丁美洲，七老八十的他還要花幾個月時間強化速成去現學現賣說西班牙語，放著正經的國家大事不顧，完全是戲子作了山大王，改不了現眼的本性。在他自己的傳記中，江澤民炮製了一個謬論，說是「如果你由於語言的差異而無法與他人交流，你們怎麼能交流觀點或者達成協議呢?」懂點常識的人都知道，靠他那點三腳貓外語，就能與人自由的交流？世界上那麼多的國家元首，他們都說著各自不同的母語，難道他們竟然不能達成外交協議？

也許是共產黨國家的領導人歷來都比較嚴肅，這一下來了一個「人來瘋」的江澤民，西方政客竟把江當做共產黨的異數，樂得看他盡情表演。

真有雄才大略的人不會在這些作秀上傾注精力。江澤民之所以蹦蹦跳跳「人來瘋」，因為他的能力也就局限在一個學校文藝委員的戲子水平上。西方政客們用紅地毯來歡迎他，不是因為他江澤民有多大的能耐，西方感興趣的是江澤民兜裡揣的訂單和中國的潛在大市場。而中國經濟的發展是海外20多年來5000多億美元的對華投資加上中國人民勤勞而廉價的勞動力造成的。有巨額投資，有廉價勞工，有聰明的人才，當然會製造出豐富的產品。而江澤民的無能、專橫、妒忌和保守，恰恰造成了中國政治改革的全面停滯、社會道德的全面下滑和貪污腐敗的全面橫行，更是讓經濟發展付出了資源、生態、環境、社會的巨大損失。事實上，中國的櫥窗式經濟繁榮是以犧牲子孫後代的可持續性發展和生存環境為根本代價的。江澤民對民族未來的傷害，對中國政治改革的全面停滯和倒退，對人權信仰的空前破壞——這些滔天罪惡是他這個歷史的罪人還不清的。

江澤民讓庫恩寫的傳記中一個勁兒想把自己說成具有多麼大的處事能力。事實上，重大事件發生後，比如大洪水、大使館被炸、台灣選舉、鬧「非典」等等，江總是把別人推到前面，自己做縮頭烏龜。「非典」時，江明明是貪生怕死，逃跑到了上海避難，可是，他在傳記中用「一直住在上海」來為他的逃跑辯解。要知道幾天前中央剛開完人大政協會議，江還在會上講話呢。怎麼能用「一直住在上海」這樣的話來為自己的逃跑開脫呢？

除了拉幫結派，到處唱歌作秀之外，江澤民真正上心的、真正作為十萬火急的頭等大事來抓的，就是迫害法輪功了。外界都知道的，是江澤民在國際場合分派誹謗法輪功的傳單小冊子；外界不知道的，是2002年3月5日晚長春法輪功學員在8個有線電視頻道插播45分鐘真相節目後江澤民的快速反應。庫恩在傳記中提供了江澤民在長春的密友的回憶。密友說，法輪功結束對長春有線電視系統的插播後剛過10分鐘，9點10分，江澤民就打電話給他。江在電話中非常氣憤地問，「法輪功分子在長春有線電視裡播節目！誰是你們市的市委書記？」──從江澤民對這起發生在外地的事件的迅速反應，而且立即向市委書記發威，可以看出江澤民是迫害法輪功的總指揮，而且是直接聽取彙報，發佈命令。要知道，中國大使館被炸，幾天之內，江澤民面都沒敢露一下。

江澤民在他自己的傳記中為自己辯護、貼金的一大手法就是用他說過甚麼話來證明他就是甚麼人。我們知道，哪個因腐敗落馬的高官不是在大大小小的會議上高喊「反腐倡廉」呢？我們不要看一個人說甚麼，要看他做甚麼。對於能說會唱的江澤民，尤其如此。

對生父的不孝，對其組織的不忠，對人民的不誠，造就了江澤民這個「不仁不義不禮不智不信」禍亂中華的人形大醜。如果我們還讓江澤民繼續用謊言來為他自己樹碑立傳，那就是貽誤子孫了。

江澤民寫的傳記是處處充滿謊言和矛盾的一本書，江澤民的一生同樣是處處充滿謊言和自相矛盾的一生。

還原一個真實的江澤民，是我們這一代見證歷史的人們不可推卸的責任。

(版權歸大紀元所有﹐歡迎轉載﹐不得更改)(http://www.dajiyuan.com)

5/30/2005 6:19:08 AM

本文網址: http://www.epochtimes.com/b5/5/5/30/n937670.htm


楔子：唐代千年怨氣 鬱結邪惡怪胎

楔子：唐代千年怨氣 鬱結邪惡怪胎
【大紀元5月31日訊】且說大唐武德九年，高祖李淵賴次子李世民削平天下十八路反王，滅盡七十二道煙塵，安享富貴，江山一統。高祖有四子，建成、世民、元吉、元霸。李元霸早夭，建成封英王、世民封秦王、元吉封齊王。建成、元吉與高祖寵妃張艷雪、尹瑟瑟私通，曾被秦王撞破，雖事後囫圇過去，心中畢竟深以為恨。按照過去帝王繼承規矩，高祖千秋萬歲之後，建成當繼位，但李世民功高蓋世，大唐江山幾乎為他一人打下，高祖常常讚譽有加，建成、元吉心中十分妒恨。

“元”、“吉”二字，合之頗類“唐”字，故元吉自命有天子之份，覬覦大位已久，建成懦弱不成事，忌憚者惟秦王而已。元吉慾先假建成之手除去秦王，再除建成以自代，終宵謀畫。

恰逢平陽公主病逝，文武宗親皆去送葬，建成、元吉假意擺下酒宴，邀秦王共飲，卻在酒中下了劇毒。秦王生性豁達，只道建成與元吉知錯謝罪，坦然不疑，舉杯慾飲。自古“王者不死”，秦王才飲一小口，一只燕子飛過，遺糞於杯中，又污了秦王衣服。秦王遂起身更衣，忽然腹痛如絞，回府後，終宵洩瀉，嘔血數升，幾乎不免。自知酒中必有蹊蹺。唐帝聞之，恐秦王兄弟之間不能相容，慾使秦王移居洛陽，自陝西以東皆由秦王主政，建天子旌旗，如漢梁孝王故事。

建成、元吉大恐，知秦王膽略過人，胸襟如海，文有長孫無忌、徐懋功、李淳風、房玄齡、杜如晦，武有秦叔寶、程咬金、尉遲敬德、李靖等，日後舉義旗，天下歸心，無人可制，於是再設毒計，慾調秦王手下大將遠征突厥。秦王見事緊急，遂將建成、元吉穢亂宮庭之事告知高祖，高祖命建成、元吉第二天進宮對質。建成、元吉次日率亡命之徒四、五百人，來到玄武門前，只等秦王一到便下殺手。誰知秦王早有準備，身披鎧甲而來。建成、元吉見秦王，便彎弓射了三箭，皆被秦王躲過，秦瓊還了一箭射死建成。元吉慾逃，被尉遲敬德一箭射死。此事史稱“玄武門之變”。

李元吉死後，惡靈下地獄還業，閻羅王知其與父皇寵妃通姦，並姦殺李世民未婚之妻等亂倫之事，又以鴆酒毒害秦王，以弓箭射秦王等有違天倫之事，十惡不赦，因而將其打入無生之門，下無間地獄，經過千年消磨，已不具先天生命之形骸，無完整思想，只剩一股嫉恨之氣，此為後話。

世民即位，稱太宗皇帝，改元貞觀，開創貞觀盛世。太宗仁德如天，體恤百姓，繼帝位，上順天意，下合民心，實為蒼生之福。

貞觀二十二年，玄奘取經歸來，太宗親率文武百官在朱雀橋邊迎接，並做《大唐三藏聖教序》以記其盛事。貞觀二十三年，太宗駕崩，因護持佛法、弘揚道、儒有功，為人仁、義、智、勇足備，清心寡慾，約己愛民，且其人來歷非凡，絕非世人之管窺所能洞見，後歷次轉生皆自然秉蒼穹正氣，或為帝、王、將、相，或為文人學士、武學宗師，難以悉述。

話說千年之後，正是法輪聖王以彌勒之佛乘下世，傳大法，救度眾生。宇宙間舊的勢力，以協助之名干擾正法救度眾生之事，因此要造一個最無正念理性，蠢、惡、壞、奸、丑、顯示、妒忌、遇事膽小如鼠之人形大醜，行干擾正法救度眾生之惡，名曰符合相生相剋之理，用以所謂考驗大法弟子。

此醜以任何世上之生命造都是對其生命不公，因其必犯下萬古大罪、惡貫宇宙蒼穹，用過後必然銷毀，只能在無間地獄中找最為合適之物，最好曾與下世救度之人有大怨大恨。找來找去，發現唐太宗時之惡人李元吉滅後，妒忌之邪氣還有一絲尚存，故引其竄入世間，導入陰氣濃重之墓穴中。

墓中早有一蟾蜍伏於其內，張嘴慾鳴之際，忽將這千年邪氣吸入腹中，頓時蟾蜍之元靈被沖離體投生而去，而那千年邪氣卻成了蟾蜍之邪靈。幾年後，蟾蜍壽終，已得蟾蜍之形的千年邪靈之氣轉生投人胎，成為江澤民。

(版權歸大紀元所有，歡迎轉載，不得更改)(http://www.dajiyuan.com)

7/12/2005 2:28:20 AM

本文網址: http://www.epochtimes.com/b5/5/7/12/n982627.htm


第一章：瞞身世欺騙共黨 編瞎話過繼死人

第一章：瞞身世欺騙共黨 編瞎話過繼死人
【大紀元5月31日訊】在江澤民當上海市長時﹐上海坊間就流傳他是癩蛤蟆轉世。令人驚訝的是﹐這樣一個科學發達的直轄市﹐又是江發跡的地方﹐對這種說法人們不但不驚訝﹐反而很認同。1989年江進京後﹐許多北京人也都叫他「江大蛤蟆」。這或許是因為江澤民長的太像蛤蟆﹐也可能因為有「妲己鬧朝廷」在先﹐狐狸精能轉生成美女禍亂朝廷﹐那癩蛤蟆轉生當上海市長也不算先例。

這吸入千年邪氣的蟾蜍﹐乃水澤之民﹐某年某月某日投人胎轉生到江蘇省揚州市田家巷一個江姓富裕家庭﹐遂得名「江澤民」。

1﹒漢奸出身

江澤民的祖父是江石溪﹐父親江世俊﹐母親吳月卿。江澤民無兄﹐有一姐江澤芬﹐妹妹江澤南（澤蘭）､弟弟江澤寬﹐在江氏家族中江澤民是長房長孫。

1915年﹐中醫師江石溪在45歲當口突然棄醫從商﹐後來曾受聘大達內河輪船公司﹐為駐揚州協理﹐生活富裕後遷居到有錢人居住的城內瓊觀街田家巷。

江石溪有子女七人﹐其中兩人早年夭折﹔老六江世侯（即江上青）1928年參加了共產黨鬧革命的行列﹐1939年被亂槍打死時才28歲﹐留下同歲的遺孀王者蘭和兩個年幼的女兒江澤玲､江澤慧﹔老五江世雄文革六十年代末中風而死﹔老七江樹峰是揚州大學教師﹐1993年11月在北京去世﹔老大江世俊日軍侵華時墮落為賣國漢奸﹐成為江氏家族的恥辱。

不論誰當政﹐漢奸賣國賊都為人所痛恨。因而江世俊的兒子江澤民對父親避之猶恐不及。江不但絕口不提親生父親﹐甚至在自己當中共總書記時﹐把情婦親信都提拔成了高官﹐任他們大貪大腐﹐也不肯拉親生兄弟姐妹一把﹐不與他們往來﹐幾乎到了不承認他們的地步。

這個不可思議的現象到鄧小平去世後才被揭示出來。鄧去世後﹐江澤民三權在握﹐他迫不及待的組織了一個專門寫作班子為自己寫傳記。這個寫作班子在走訪蒐集資料時費盡心思､不辭辛苦也找不到江能服人的政績﹐反而了解到其大量鮮為人知的不光彩一面﹐其中就包括偽造出身的問題。江澤民對這個寫作班子非常惱火﹐命其立即解散。但人的嘴巴不上封條總有縫隙﹐江的醜事還是被陸續傳了出來。

江澤民的父親是江世俊。1940年11月漢奸汪精衛的日偽政府成立後﹐江世俊投奔南京﹐改名江冠千﹐擔任南京汪偽政府宣傳部副部長兼社論委員會主任委員﹐為《中華日報》主筆胡蘭成（張愛玲的前夫）手下一員大將。胡蘭成與周作人並稱當時國內最著名的兩大漢奸作家。胡蘭成離開中國後在日本出了本《歷史的漩渦》﹐書中特意提及江世俊（江冠千）和他共事的歷史。

為了讓長子將來出人頭地﹐江世俊不但送江澤民去學費不菲的揚州中學﹐還送他去汪精衛偽政府辦的偽中央大學讀書﹐而且從小就送他去學彈鋼琴。那個年代正是中國人民處在水深火熱､受苦受難之時﹐一般人連生計都難以維持﹐而這位闊少的父親掙的大錢卻是做漢奸換來的。江澤民沒有辜負父親的苦心栽培﹐不但彈拉跳唱﹐又歌又舞﹐還會京戲､越劇。

江澤民當政後曾回揚州祭祖﹐重修祖墳就動用了國庫150萬元。但記者發現一個奇怪的現象﹐江澤民喋喋不休的只談在他七歲時就死去的祖父江石溪﹐卻小心翼翼的避免談到為他苦心經營的漢奸父親江世俊。

2﹒「烈士遺孤」

共產黨講究出身﹐動不動就問「階級成份」。為了能夠往上爬﹐從建立檔案的那一刻起﹐江澤民就把比自己大15歲的六叔江上青的名字偷偷填在了「父親」的欄目中﹐一來江上青鬧過革命﹐二來已成「烈士」﹐蓋棺不再犯錯﹐所以保險係數達到了極限。江澤民就這麼壯著膽把出身從「漢奸狗崽子」變成了「革命烈士子弟」。為此他往窮困的寡婦六嬸王者蘭家走動的勤了﹐手裡總不忘拎著點禮物。

江澤民小學畢業後沒考上著名的揚州中學﹐只考進江都縣立初級中學﹐心中悶悶不樂。第二年﹐他憑藉著父親的關係轉入揚州中學就讀。後來又在父親的週旋下﹐偽中央大學送給他一個名額。江澤民耳濡目染﹐已經開始熟悉官場後門的權錢交易了。不過讓他掃興的是﹐最終取得抗戰勝利的是國民政府﹔國民政府不承認汪精衛偽政權﹐所以也不承認偽中央大學﹐對江澤民在那裡的學歷也不予承認。因為儘管美國人庫恩在《江澤民傳》中把江澤民就讀的南京偽中央大學稱為「江蘇最負盛名的高等學府」﹐但實際上那個真正最負盛名的中央大學﹐早已隨國民政府遷到西南的抗日大後方去了﹐而南京這個所謂「中央大學」是汪偽漢奸政府後來拼湊起來的。

1989年﹐江澤民出任中共中央總書記不久﹐江蘇的南京大學在整理舊學籍檔案時﹐發現這位江澤民于1943年至1945年曾在南京大學前身之一的中央大學就讀﹐並找到了他當年的成勣單和貼有照片的借書證。南京大學校方十分高興﹐校友會趕緊給江澤民發了一封「認親信」﹐但江澤民遲遲沒有回信﹐令他們大失所望。看來江澤民不僅對自己的出身諱莫如深﹐對自己的學籍也唯恐避之不及。

上世紀90年代初﹐江澤民到江蘇視察﹐特地訪問了南京大學。南大校方在安排他的行程時﹐有意把江澤民過去住過的宿舍樓放在他的參觀路線上。當江澤民走到這裡時﹐不由自主地停了下來﹐遙望當年的宿舍﹐若有所思。當時﹐所有的陪同者都停了下來﹐四週鴉雀無聲。南大的領導沒有膽量上前說一聲﹐「這就是你當年在此求學的住處﹐現在仍完好無損」。江澤民也一改喜歡高談闊論的習慣﹐只是出奇的沉默著……

江澤民出任國家主席後﹐出訪時被稱作「戲子」的本事都是當闊少時練就的﹐那時他有足夠的經濟條件學彈鋼琴､吉他等樂器。

而那時江上青的遺孀和女兒卻過著非常貧困的生活。江上青次女江澤慧對《江澤民傳》名義作者庫恩回憶說﹕「在我11歲之前﹐我唯一記得的就是無盡的貧窮飢餓﹐家裡沒有多少糧食﹐有時根本連一點兒吃的都沒有。」

江澤慧的話無疑把江澤民所有傳記裡的「過繼」問題給否定了。1938年3月出生的江澤慧比江澤民小11歲﹐假定過繼給死人也成立的話﹐那江澤慧在江澤民「過繼」時才一歲。如果江世俊夫婦真如傳記中所描繪的那樣好心接濟著弟弟的遺孀﹐為何江澤慧說11歲之前「有時根本連一點兒吃的都沒有」﹖既然江世俊夫婦知道弟媳婦連孩子都養活不了﹐就應該收養那兩個親姪女﹐怎可能好事沒做倒忍心把自己兒子送過去跟著一起「絕食」呢﹐這于情于理都說不過去。

江澤民是江家的長子長孫﹐他還有一個姐姐江澤芬和一個弟弟江澤寬。在中國的社會倫理傳統和子嗣繼承規矩中﹐如果沒有特別特殊的情況﹐長子長孫是不可以作過繼的。

江澤民杜撰出的生動有加的過繼儀式更是讓人摸不著頭腦。除了那些穿幫的西方禮儀（比如13歲的江澤民起身擁抱比他只大十幾的江上青遺孀什麼的）﹐庫恩在其《江澤民傳》中還有這樣一段描寫﹕「『我希望這個孩子能夠繼承他父親的遺志﹐』江世俊在過繼儀式上說道﹐『向萬惡的敵人復仇。』那年﹐江澤民13歲。」

這當然只能是一個笑話。江世俊隨後便效忠於汪精衛的日偽政府﹐而江上青是中共烈士﹐不知江上青的「萬惡的敵人」包不包括汪精衛的賣國政府﹖江上青是1939年死的﹐那時共產黨未成勢力﹐還被叫做「共匪」﹐漢奸江世俊避之惟恐不及﹐怎麼可能把兒子過繼給死去的「共匪」﹖

江澤民的堂妹江澤慧接受庫恩的採訪﹐談到江澤民所謂的「過繼」時更是「精彩」﹕

「在以後的日子裡﹐江主席一直叫他的生母『媽媽』﹐叫他的養母『娘』」﹐「在我們的文化中﹐這兩個稱謂都是『母親』的意思。不過﹐它們在親密程度上還是有細微的不同。『娘』要顯得更親一些﹐更像一個愛稱。」庫恩特地註釋﹐這兩個稱謂之間的區別很像英語裡面「Mother」和「Mom」的區別。

事實上﹐揚州人管媽媽叫「姆媽」（「姆」讀第一聲﹐「媽」讀第四聲）或「阿母」（ 「阿」讀第一聲﹐「母」讀第四聲）。絕沒有叫媽媽為「娘」的。揚州幾十年前倒是還有人說到老婆時用「我娘子」﹐但無人管母親叫「娘」的。這段描寫更證明江澤民從來沒有過繼給江上青的遺孀做養子。

江澤慧還對庫恩說﹐「要理解江澤民主席﹐就必須懂得他的養父﹐也就是我的生父﹐江上青。」這種肉麻的話﹐江澤慧也說得出口。江上青成天在外鬧革命﹐同江澤民相處無多﹐江家其他人又素對江上青的革命不理解﹐江上青被捕後﹐江家營救江上青的法庭說辭就是「上青僅僅是個被勾引而誤入歧途的青年」﹐而且江澤民還只是個10來歲的小孩子﹐江上青能對他有什麼影響?

自從江澤民成立的寫作組調查出他篡改出身後﹐江驚恐萬狀﹐利用手中的權力急著出各種各樣的回憶錄､傳記等等﹐利用一切機會大篇幅的反復述說自己在13歲時過繼給了已成「烈士」的江上青。

2002年10月﹐在江澤民的授意下﹐由其親信､時任廣東省委書記的李長春在省委組織部管轄的刊物《廣東支部生活》上刊出了一篇文章﹐大談江澤民的「過繼」問題。令人捧腹的是文章的第三部份﹕「烈士夫人誓育遺孤」──由生父江世俊悉心栽培的江澤民轉眼成了「遺孤」﹗別小看這期雜誌﹐發行量竟高達近兩百萬冊﹐遠遠超過當時發行最紅火的《南方都市報》兩倍﹐其重點旨在告訴讀者「江澤民是烈士遺孤」。

一個月後﹐2002年11月中共十六大上﹐為江澤民漂白出身有功的李長春就被提拔進了政治局常委會。一年後﹐2003年11月29日﹐《中記傳媒網》發表消息﹐根據《中央治理黨政部門報刊散濫和利用職權發行工作協調領導小組》辦公室的意見﹐《廣東支部生活》被宣佈停刊。

李長春為了陞官真下了大工夫﹐而庫恩那本中文版的《江澤民傳》裡居然說「過繼」是有法律手續的。但遺憾的是三十年代還是宗族長手握決定權﹐過繼兒子不需要法律證書。

3﹒順藤攀爬

當然﹐江澤民自己偷偷篡改出身還不行﹐其出身還必須得到王者蘭一家的認可。江澤民知道物質投資是必要的﹐就開始到六嬸娘那裡去走動﹐但絕不空著手﹐總是拿著些讓母女都驚喜的禮物。人是有感情的﹐感情培養起來﹐看見什麼事就可以睜一隻眼閉一隻眼﹐何況江澤民謊報出身也只能使王者蘭一家有收穫而無損失。

對於江澤民來說﹐只在檔案材料裡有一個「烈士子弟」出身遠遠不夠﹐並不是所有的「烈士子弟」都能飛黃騰達﹐沒人提拔也不行。於是江澤民便時常蒐尋､打聽哪位高層幹部曾和江上青認識。

1982年﹐任國家進出口管委會副主任的江澤民有一次無意中聽到﹐當時任國務院副總理的張愛萍有一段在皖東北特委工作的經歷﹐這讓他欣喜若狂。自那天起﹐江澤民開始蒐集張愛萍的愛好､特長。當他發現張愛萍愛好書法時﹐就有了一個投其所好的主意。

一次會議結束﹐張愛萍忽聽身後有人喊道﹕「張副總理﹗」他回頭一看﹐原來是國家進出口管委會副主任江澤民。此前﹐因工作關係﹐他們曾有多次接觸。江澤民匆匆幾步走到他的身邊﹐緊張地問道﹕「您還記得江上青嗎﹖」張說﹕「當然記得﹐我們是好朋友。很可惜﹐他英年早逝。」江澤民臉上頓時露出耐人尋味的表情﹐聲調提高了八度﹐說﹕「他是我的養父﹗……」張愛萍震驚得半天沒回過神兒來。

張愛萍和江上青（原名江世侯）的相識是在抗日戰爭時期﹐當時江上青曾受中共黨委派至皖東北特委與張愛萍一起工作過﹐遂成朋友。1939年江上青28歲遇難時﹐張愛萍正好29歲。江澤民知道張愛萍喜好書法﹐就找了一個「為江上青墓立新碑」的理由向將軍求字。這一舉動既讓王者蘭母女三人感動﹐又在張愛萍面前坐實了江上青「養子」的名份。

眾所週知﹐因汪道涵的竭力推薦﹐江澤民當上了上海市長﹐這當然與江澤民自稱是江上青的「養子」有直接關係。抗戰初期﹐也就是所謂的「國共合作」時期﹐江上青曾經是汪道涵的頂頭上司。那時共產黨員江上青負責安徽國民黨的地方政府及地方武裝統戰工作﹐取得了國民黨安徽省第六行政區專員兼保安司令盛子瑾的賞識。江上青將中共派的一批上海､江蘇等地的地下共產黨員安排到盛子瑾下屬的各個縣裡擔任行政職務﹐汪道涵就是其中的一個。

當江澤民得知汪道涵和江上青的關係後抓住不放﹐一口一個「恩師」﹐在汪的提攜下﹐江澤民仕途極順﹐一路攀升。但在江手握黨､政､軍大權之後﹐去上海接見這個､會見那個﹐就是不理汪道涵﹐被上海人大罵「良心被狗吃了」。

和汪道涵､張愛萍建立了關係之後﹐江還不滿足﹐他決不肯放過任何一塊能夠鋪墊通往官場高層的墊腳石。

在趙紫陽擔任總書記期間﹐江澤民直接討好趙紫陽的機會不多﹐只能用迂迴戰術﹐先討好趙的秘書。於是﹐江曾經拉住趙氏的一個秘書強認「老鄉」的醜事一度在中南海裡傳為笑談。中共前中央軍委領導人之一洪學智上將是安徽金寨人﹐江澤民在他面前主動談及自己的祖籍是安徽﹐借此與洪學智攀上了「老鄉」。見什麼人說什麼話､下什麼菜碟﹐這已經成為江澤民闖蕩官場的最大特點。

4﹒「一榮俱榮」

隨著江澤民的官職不斷提昇﹐他愈發恐懼出身被揭穿﹐不僅從不提及自己的生父﹐甚至還故意冷落自己的親姐親弟﹐掩飾與他們的關係。江的親姐被劃為右派﹐遭遣送回家﹐不得不靠每月8塊錢艱難度日。只因怕漢奸出身曝光﹐江澤民對親姐姐竟伸不出親情之手。而據庫恩在《江澤民傳》中透露﹐那時候江澤民每個月都分別寄10多塊錢給他的兩個堂妹。堂妹江澤慧自己也說「那個時候﹐這可是一大筆錢了」。

江澤民住進中南海後﹐兩個堂妹更是「雞犬昇天」。「揚州世明雙語學校」﹐是揚州目前最大的也是條件最好的學校之一﹐該校不但有幼稚園部而且還有中小學部。該校名義上掛靠在「中國紅十字會」的名下﹐但幕後老闆是江上青的大女兒江澤玲﹐該校的官方網站上有江澤民的題字。同時﹐江讓銀行給江澤玲的兒子邰展無抵押貸款做生意。

江澤民更毫無顧忌的提昇江上青的二女兒江澤慧。據官方報導﹐江澤慧從安徽農業大學一個普通教師竄升到安徽省人大常委會副主任､安徽農業大學黨委書記､校長﹐不久火箭般升任中國林業科學研究院院長﹐成為國家林業局黨組成員。現有頭銜還有全國政協委員､全國政協人口資源環境委員會副主任､中國科協常委､科普工作委員會主任､國務院學位委員會委員､國際竹藤組織董事會聯合主席､中國花卉協會會長､中國竹產業協會會長､中國林學會理事長等職。

江上青去世時﹐大女兒江澤玲才三歲﹐小女兒江澤慧一歲零四個月﹐對「父親」只是有概念而形像模糊。江澤慧姐妹倆心裡明白﹐中共的「革命烈士」多了﹐並不是哪個烈士子女都能高昇。父親江上青沒有給自己帶來任何好處﹐父親死後自己連飯都沒得吃﹐而江澤民利用了父親拼命鑽營﹐攀上了汪道涵那根高枝兒﹐抱牢了張愛萍這條粗腿﹐順藤往上爬。如果沒有堂哥篡改出身﹐江澤慧姐妹連想都不敢想會有今天這樣顯赫的地位。父親這塊「革命烈士」招牌也只有在堂哥江澤民的手裡才最大限度的賺出利益來。所以她們自覺自願的「自律」﹐在任何情況下都和江澤民的說辭保持一致。

不過人被捧暈的時候也會失口爆大料。有一次﹐幾個知己和江澤慧侃大山﹐有人說﹕「你真好命﹐攤上江澤民這麼個好哥哥﹐你才有今天。」江澤慧撇撇嘴說﹕「你說反了﹐是他好命﹐攤上我們這個好家庭﹐他才有今天。沒有我們家給他撐著﹐他還不是黑五類﹖」有人小心地問﹕「他不是過繼給你媽做兒子了嗎﹖」「那個時候我們多困難啊﹐我媽還盼著有親戚把我們給收留了呢﹖怎麼可能過繼別人的孩子﹐而且那時候他們家有錢﹐我們家沒錢﹐他們那時候理也不理我們﹐後來用得著我們了﹐……誰沾誰的光啊﹗我們心裡都有數。」

看看江澤民編的成長歷程﹐實在是自相矛盾。為了淡化漢奸色彩﹐他說在中小學就很革命﹐熱衷愛國運動﹐其實他大部份時間是在父親的培育下撥弄琴棋書畫﹔到了上大學時﹐號稱愛「革命」的他並沒有真正「愛國」﹐去追隨南下的中央大學﹐而是去了日偽政府的南京中央大學﹐江澤民說是他要走「科學救國」之路﹔要「科學救國不理政治」吧﹐但現在出的傳記裡又說在校期間是積極參與共產黨的地下活動﹐還入了黨﹐而且還是當時上海中共活動的積極份子。庫恩在江的傳記中﹐描寫了很多江澤民在校期間參與的所謂「革命活動」﹐這些都無從考證。但是﹐那時發生過一個眾所週知的中共領導的「6.23」反蔣大示威。1946年6月23日在上海由中共的周恩來､吳學謙､喬石､錢其琛等領導發動了一場300多家單位的5萬多人參與的大遊行。可是到現在也沒有任何文字史料和當事人可以證明江澤民以地下黨員身份參加了「6.23」遊行和接受執行了地下黨分配的什麼具體任務。

江澤民的「革命經歷」﹐不過是怎麼樣對自己有利﹐就怎麼去編。

歷史的安排會讓丑角的出身不光彩﹐但是﹐也會利用他欺騙和偽裝的本性﹐安排他走到權力的頂峰。當他被歷史拋棄的時候﹐歷史就會安排時代的見證者們把他的底細完整地揭示出來以警后人──是謂天意。

(版權歸大紀元所有﹐歡迎轉載﹐不得更改)(http://www.dajiyuan.com)

5/31/2005 5:58:56 AM

本文網址: http://www.epochtimes.com/b5/5/5/31/n938789.htm


第二章：舞文墨父子受寵 弄機電兩代漢奸

第二章：舞文墨父子受寵 弄機電兩代漢奸
【大紀元6月1日訊】江澤民給人的感覺是能歌善舞，至少可以擺弄三种樂器：鋼琴、二胡和吉他。為顯示自己的樂器才能，江澤民甚至到了不顧一切的地步。1999年3月30日，江在奧地利總統克萊斯蒂爾的陪同下到莫扎特故鄉薩爾斯堡參觀。莫扎特故居最有价值的收藏品是這位大師1785年在維也納購買的一架鋼琴。在總統介紹完這件200多年前的文物后，江澤民立刻跑到鋼琴凳前坐下，拉開架子要演奏。如果江澤民彈奏莫扎特的代表作《唐璜》或《費加羅的婚禮》倒也算是對大師的追思和怀念，但江竟然開始彈奏不倫不類的《洪湖水浪打浪》。克萊斯蒂爾有心阻止江不要去碰大師的文物，但又要顧及外交禮節，表情十分尷尬，而江澤民一邊演奏一邊色迷迷地盯著旁邊的一位漂亮中國小姐，希望能看到她贊賞的眼神。

當江澤民沉醉於炫耀他精通樂器，包括樂器之王──昂貴的鋼琴時，他可能沒有想到，由此也揭示出他父子兩代漢奸的歷史。

1﹒漢奸洗腦術

在汪偽時期，能夠付得起貴族中學和汪偽中央大學的學費，并且能夠練就一手鋼琴的家庭絕不是一個普通的家庭。

江澤民的父親江世俊在1940年的時候投奔南京，當時南京偽政府由三巨頭──汪精衛、陳公博和周佛海主持，其中陳公博和周佛海都是中國共產党的創始人，一大代表，党內排名比毛澤東還要靠前。

汪精衛另立政府，從部長到辦事員，需要一整套人馬及后備人才，於是無恥文人、忘義商人、賦閑政客、舊日官僚蜂擁而上。南京汪公館前，車馬盈門，四十年代最新流線型灰、藍、紅、綠各色轎車及稍為老式的黑白兩色臥車，從秦淮兩岸的豪宅，從玄武湖畔，從西子湖邊，從上海、從蘇州、從無錫、從揚州，八方聚集，像從地下鑽出來一樣，一時沉渣泛起，都在抓住机會，爭先恐后，蠅營狗苟，趨炎附勢，其中就有商界文人江世俊。

江世俊是個善於投机和趨炎附勢的人。當時侵華日軍兵鋒极盛，從中國大陸東北、華北、華中直打到上海、武漢、廣州，隨后香港、馬尼拉、南洋諸島接連淪陷；1941年底，山本五十六几乎全殲珍珠港的美國机群及艦隊；而蔣介石中央政府卻在用漢陽造老舊步槍与大刀片抵抗飛机坦克，因此許多人相信「亡國論」而去端侵華日軍的飯碗。但江世俊出於小商人的精明打算，也需要防備有朝一日侵華日軍戰敗后，國民党卷土重來，於是放棄自己原來的名字不用，而改用大號「江冠千」。

江世俊是文學和電机方面的愛好者，也在這兩方面頗花過一些功夫。他悉心研究納粹的宣傳手段，尤為欣賞雷妮．瑞芬舒丹導演的納粹紀錄片《意志的胜利》，此片采用藝術的手法和類似宗教的狂熱把希特勒塑造成為一個“神”。在希特勒上台最初几年，GDP以每年100%的高速增長，似乎也成了「意志的胜利」的旁証。雷妮為納粹1936年奧運會拍攝的紀錄片《奧林匹亞》更是「把奧運會轉化成了法西斯儀式。」這些影片從美學的角度來說，讓當時無數的年輕人如痴如醉。

江世俊主持偽中央政府宣傳部日常工作，他把全部的心血研究用於法西斯宣傳上。他也深深懂得了輿論的力量。雖然他每日「公務繁忙」，但是總不忘抽出一些時間，對江澤民進行「諄諄教導」。后來人覺得江澤民「六四」前封殺《世界經濟導報》事出偶然，實則大謬。媒体的力量，江澤民在十五歲以前就已經懂得了，只不過日后在共產党官場的摸爬滾打中，吸收了更多共產党的宣傳「理論」，鍛煉得越來越成熟，也越來越有机會付諸實踐罷了。

江世俊一手策划了「大東亞圣戰太平洋戰績展」，利用他學到的宣傳技巧和電机知識，用聲光演示日美之間的空戰和海戰，日軍開炮，美机中彈墜毀，模擬得栩栩如生；《奇襲珍珠港》的巨幅油畫，占滿牆壁，戰云蔽空，零式戰斗机黑蚊一般俯沖起落，顯示日軍武士道精神，以及天照大神保佑的「武運長久」，讓觀眾感到侵華日軍不可戰胜，會永遠留在中國，「殲英滅美」指日可待。

同時江世俊還參与策划了抗擊英美的電影《万古流芳》，高酬聘名導演，請形象高大的明星高占非演林則徐，完全按侵華日軍仇美需要改造歷史。

為粉飾太平，讓市民淡忘几年前的南京屠城，江世俊還搞民俗形式的宣傳，利用佛教文化「盂蘭盆會」，大放河燈，在報導中渲染秦淮河中，玄武湖上，綠波中一片蓮燈花海，南京市民觀者如堵，擠滿秦淮兩岸、夫子廟前，於無形中被麻醉洗腦，沉醉於「太平盛世」。

江世俊負責的日偽宣傳部編創通俗儿童歌曲，深知洗腦要從娃娃抓起，用「寶刀如電气如虹，為爭一盛榮，」灌輸儿童為「民族」昌盛富強可以殺人和發動戰爭；用「千里万里，大風揚揚，」歌頌侵華日軍進軍亞洲千辛万苦，為爭取東亞民族解放在大風中長途跋涉，英勇犧牲；用儿童讀物連環畫《英美侵華史》，煽動對英美的仇視，歌頌「大東亞共榮圈」，「亞洲人民齊努力，殲英滅美竟全功」。

江澤民算是比較早熟的人，當時一直亦步亦趨地跟著江世俊學習這一系列麻醉洗腦技術，而且天生坏水儿，一說即通，一點就會。今天的中共以傾國之力堆起北京、上海、深圳、廣州四大櫥窗城市，燈紅酒綠，紙醉金迷。各路歌星、影星、笑星一起上陣宣傳「盛世大聯歡」。然而中國九億農民人均年收入僅2620元人民幣，低於聯合國貧困線標准──人均年收入不超過三百六十五美元，即三千多元人民幣。也就是說九億農民整体貧困。這些農民和城市三千万下崗職工及家屬，如果不是餓著肚子，光看電視宣傳，真的以為自己生活在天堂里，這也是拜當年法西斯和漢奸給江澤民培養的宣傳「才能」的种子，加上共產党的党文化澆灌和江澤民的「天份」而得以成熟發揚，結出的果子。

在江澤民三權在手之后，他利用密友陳至立任教育部長的机會，給孩子們洗腦，最令人發指的就是企圖在教科書中把岳飛和文天祥排斥出民族英雄之列，并美化遺臭万年的賣國賊秦檜。江還采用類似《意志的胜利》的手法，斥資三千万美元，讓張藝謀拍出了風景和動作美輪美奐的影片《英雄》來美化暴君秦始皇，并在人民大會堂首映。這种青出於藍而胜於藍的手筆，既有他老子當年對他的影響，又結合了江后來學到的中共宣傳手法，其財力投入上更猶有過之。應該說江世俊所編造謊言的范圍和深度是無法与江澤民相比的。

江澤民喜歡秦淮河畔的花柳繁華、溫柔富貴。侵華日軍捧紅了色藝雙絕的帝國之花李香蘭，她演唱了許多紅遍大江南北的歌曲，如《何日君再來》、《夜來香》、《賣糖歌》、《歌舞今宵》等等，在淪陷區听到如此甜美和風光旖旎的歌聲，人們自然會淡忘几年前的那場屠城。李香蘭主演了《支那之夜》并唱紅了与影片同名的歌曲，描寫一個中國姑娘雖然挨了日軍的打，卻還痴心不改地愛戀著日本侵略者。這种用甜歌和美女細致入微的洗腦手段，也令江澤民印象深刻。江澤民曾親自指示中央電視台每年春節聯歡晚會都要以宋祖英歌唱「盛世」的頌歌開幕，這种苦心就可見一斑。

對於當年貌美如花的李香蘭，江澤民更是念念不忘。1991年，日本四季劇團來華演出大型音樂劇《李香蘭》，其中不乏對歷史的改述。當時已經71歲的李香蘭本來准備親自來華參加大連的閉幕演出，后因身体不适而不得不取消行程，江澤民還嘆息了很長時間，為沒有和當年千万男人的夢中情人直接見面說上几句話而遺憾。

江世俊年年祭祀孔子，舉行大典，表演「八佾舞於庭」，以示弘揚中華文化，并且按照《禮記》王制，豬、牛、羊三牲作為「太牢」祭后分割送給日偽政府部、局級官員。江澤民打著弘揚民族文化的旗號，實則為中共涂脂抹粉，与乃父一脈相承。

2﹒「青年干訓班」

侵華日軍間諜總頭目、陸軍大將土肥原賢二有個得力助手叫丁默邨（亦名丁默村、丁默根）。當年丁以戰略方案《上海特工計划》脫穎自荐，於上海基斯菲爾路76號成立「特工總部」，丁默邨、李士群分別任正、副主任。丁默邨早在1939年即就任偽國民党中央委員、中央常務委員兼社會部部長，相當於中共政治局常委兼國安部長。

江世俊望子成龍，深知唯有特工人員出身才能得到侵華日軍的特殊信任与重用，如丁默邨之流，大有前途；而丁默邨在另選校址重建偽國民政府中央大學之前，就想到決不能讓侵華日軍辦的大學培養出抗日分子，因此訓練「職業學生」摻雜其中，監視抗日思想或行為，及早發現蛛絲馬跡，并加以逮捕消滅已成為當務之急。於是丁創辦南京大學青年干訓班，吸取侵華日軍經驗，從高級官員子弟中，選拔幼苗，從小培養，以期植入心扉，處變不惊，應對有方。汪偽政府部、局級漢奸趨之若鶩。

丁默邨一共辦了四期未來干部培訓，每期人數不等。江世俊見縫插針，力薦其子，稱之為特殊材料，极擅於隱藏自己。

有意思的是，特工訓練除業務技術科目外，也上政治課，從思想上控制特工人員。一切特工被禁止信奉正神。德、意、日結成軸心國后，彼此交流特工資訊，無神論的祖師爺、宣佈“上帝死亡”的尼采邪說被當作時髦的“先進文化”，成了特工精神訓練的重要教材。

江澤民參加了第四期培訓。干部培訓班是以中央大學的名義辦的，請有關專業教授及特工兼課，每期結業，直接送入中央大學。江澤民選擇了電机系，這与其父業余愛好有關，也因為江澤民對江世俊在大東亞圣戰展覽上顯示的電机技能感到好奇和新鮮。

江澤民除免費入學外，還有特殊津貼，出手闊綽，与趨炎附勢的狐朋狗友徜徉花街柳巷。特工行當使江腐化很早，所以在江澤民任電子工業部部長時，第一次出差美國就嫖妓熟練。這在當時部長一級尚很少見。

這個青年干部學習班的成員，嗅覺都忒靈敏，侵華日軍投降后紛紛逃散。落入中共手中者，都成了保衛部門的業余教員，定期給保衛干部上課。而江澤民也給中共上了一課，他雖然「干正事的能力不如一個地方單位的小科長」，卻以特工手段，耍弄了土八路中一切新老對手。

2003年10月，有人公開發出呼吁，希望知情人提供一張照片，其題目為《李士群江澤民合影》，攝制於1942年6月。這張照片的見証人指出，李士群接見偽中央大學青年干訓班（秘密）第四期成員，當時一共23人合影。第二排左五即為江澤民。

汪偽特工頭子李士群1924年加入中國共產党。1927年4月12日，李士群受中共指派，前往蘇聯接受「特工」訓練，1928年底返回上海，在中共「特科」工作。1938年，李士群投靠侵華日軍，建立「76號特工總部」。与李士群在青年干訓班的合影成為江澤民漢奸特務出身的鐵証，也是他揮之不去的夢魘。

1945年9月3日，日軍戰敗投降，中國失地開始光复。國民党政府在當月26日頒布《收复區中等以上學校學生甄別辦法》，對日軍侵華時的淪陷區公立專科以上的在校學生進行甄審。同年10月，國民政府教育部頒布命令，將上海交大、重慶交大和南京中央大學三校合并為一，以徐家匯的上海交大為校址。由於南京中央大學和上海交大等六所院校被列為漢奸偽學校，其在校學生為偽學生，均要進行甄審，因此江澤民也在有漢奸嫌疑的偽學生甄審之列。可就在此時，正待甄審的江澤民卻突然离校跑掉了。

跑掉的原因是他看到了陳公博的下場。南京政府在1945年9月9日受降儀式結束后，立即由中方代表何應欽向日本代表岡村宁茨提出引渡陳公博回國受審，10月3日陳公博被押送回國。從國民党政府對於漢奸的嚴厲手段，江世俊也感到大難就在眼前，於是他把「江冠千」的名字丟掉，搖身一變，又成了商人、工程師、文學愛好者「江世俊」，跑回老家鄉下隱姓埋名了一段時間。

江澤民則离校逃跑，流落到了江西永新一個叫棉花坪的地方。沒有了《支那之夜》的歌聲，也沒有了秦淮河畔的《玉樹后庭花》，更沒有了特務經費和人人稱羡的闊少生活，江澤民飢寒交迫，流落街頭。后來當地一位農民收留了他，讓他在那里一待就是半年多的時間，才被他的家人接走。

在走之前，江在那位農民家的一本舊醫書上寫下如果今后他發達了，一定回來看看之類的話，并且簽下了自己的名字。江當總書記以后，曾去過井崗山，途中就在永新待了一天，而且特意去看了一下棉花坪。但隨行人員都不知道他為什么熟悉這樣一個小地方，也不知道他為什么要去看看。1997年，當時那位農民的后人找到了那本舊醫書，大吃一惊。就找到了尉建行妻子（也是永新人）的一個親戚，想通過他來想點辦法，但是最后還是被那個親戚勸住了。

在江澤民出逃期間，中共上海學委利用廣大學生對甄審的不滿情緒，發動六校學生成立學生聯合會，并從1945年10月到1946年3月的半年內（正好是江避難江西永新棉花坪的半年之內）組織六校學生先后七次上街游行（其中最著名的是11月6日的示威游行，簡稱11.6游行），八次請愿，多次舉行中外記者招待會。与此同時，南京、北平等地被列入偽學校的學生也在當地中共地下党的領導和鼓動下相繼行動，走上街頭游行抗議，引起社會輿論很大反響。

這么大這么風風火火的運動，江澤民如果參与了，以其巧舌如簧就足夠附會出二、三十集自我吹噓的電視劇，但江澤民硬是從不提起，實際原因是他根本沒什么可說的，一說就露餡儿。當時他既不在南京也不在上海，而是躲在一個不為人知的偏僻角落，焦急地盼望著甄審活動停止的消息。

江澤民后來為掩飾這段歷史，說他在1943年參加了中共地下党組織的學生運動。這純屬瞎掰，完全是為蒙騙不懂歷史背景的外行，須知當時在侵華日軍占領區學校里，并沒有發生過中共地下党領導的學生運動，只有秘密的地下反日抗日斗爭活動，在國統區才有要求蔣介石國民党政府抗日的學生運動。這种中共在國統區發動的學運与其說是為了抗日，倒不如說為了損毀蔣介石的聲望和希望國民党与日本人兩敗俱傷。

江澤民對於大學畢業后1948年在上海的這段歷史，歷來也很避諱。据中共中央提供的簡歷里，介紹江1947年大學畢業后，接著就是有關1949年中共建政后的經歷。

事實上江澤民當時的兩個老板分別是美國人和國民党，用中共的話講，就是剝削者和反革命。這段實情除了海外學者以外，也再沒人提起。江澤民和馬克思敵人的短暫共事，這是他在中共統治時期無論如何不敢說的。

1947年，江在上海交大畢業后於1948年進入了美資海宁洋行下屬的食品工厂任動力科技術工程師，同年該厂被國民党聯勤總部斥資收購，改為京滬杭警備司令部屬下的第一糧粖厂，江仍任動力工程師。由於該厂屬國民党嚴格控制的軍工企業，對厂內工作人員、尤其對關鍵崗位的人員的審查极為嚴厲，有共產党嫌疑的，不受信任的，均不得重用。該厂并無地下党組織存在，江澤民一直夾著尾巴做人，生怕人問起他的家庭和歷史。

3﹒克格勃特工

1949年中共軍隊進入上海，工厂改名益民食品一厂，江澤民又成了共產党的工程師。當時去工厂視察工作的中共干部正是后來被稱為「紅朝帝師」的汪道涵，而食品厂的董事長則是汪道涵的妻子。

見什么人說什么話的江澤民自然不會放過和汪道涵拉關系的机會。他先是以同是上海交大校友的身份和汪道涵套近乎，結果在聊天過程中，發現汪道涵竟然曾經是江上青的下屬，而且喜歡詩詞。江澤民立即拿出自己「是江上青養子」的殺手鐧，并不倫不類地念了一句蘇東坡悼亡妻的《江城子》。「十年生死兩茫茫」這句話讓汪道涵很感慨，因為江上青正好死了十年了。江澤民攻心成功，大獲全胜。知書達理的汪道涵感念江上清舊日的提攜之情，對此深信不疑，立刻決定提拔江澤民。這大大增加了江澤民對這個新出身的信心，從此汪道涵也成了江澤民這個偽出身的証明人。江澤民的仕途之路至少有一半是汪道涵為他鋪就的。

和一般干部不同，江必須搞好四個方面的關系：一個是要和下級搞好關系，避免群眾對他有不良反映或檢舉揭發，一個是要搞好上級所有干部的關系，免生不良印象，引起身份上的怀疑，再一個要和頂頭上司的丈夫、有權有勢的汪道涵靠近，并進一步和汪的家庭建立親密關系，尤其重要的是要對中共烈士江上青遺孀王者蘭及其家庭進行情感投資，於是他更加積极地去討好假「干媽」，并娶了王者蘭的姨侄女王冶坪為妻，生了兩個孩子。

汪道涵將江澤民由益民食品厂副工程師調上海肥皂厂副厂長，再調一机部上海第二設計分局電器專業科長，1954年11月調往長春第一汽車制造厂。因為需要學會控制全厂供電系統，要去莫斯科培訓，江首先在長春進行了四個月俄語訓練，1955年3月与12名技術員同赴莫斯科。

江澤民各方面的感情投資都沒有浪費，大獲丰收，這個出身76號總部干部培訓班的丁默邨門徒，拿出一半《官場生存術》与《厚黑學》對付中共土八路綽綽有余。

在莫斯科斯大林汽車厂，江澤民坐在控制中心的小板凳上耐心地控制供電儀器。這和十二年前《大東亞圣戰大展》上的電器設備相差不多，只是規模大些。由於she江冠千的電器愛好，使江澤民与電机結緣，一路走向蘇聯。但是福不是禍，是禍躲不過。

1945年蘇聯紅軍分三路突入東北，在長春搜到土肥原賢二的全部特工系統檔案，當然包括青干訓練班的文字及照片檔案。蘇聯克格勃如獲至寶，深知這些文件大有利用价值。這批文件后來果然給俄國帶來近鄰中國廣袤的肥沃黑土，此事稍后在敘。

在中共大規模鎮反、肅反運動中，并沒有發現叛徒李士群行蹤。有人稱他因為曾有在蘇聯接受特工訓練的經歷，所以眼看侵華日軍戰敗在即，就溜之乎也。當時陳公博已經跑到了日本，李士群一邊做逃跑准備，一邊竊笑陳太無眼光。日軍如果戰敗自然無法庇護陳，如果日軍能夠戰胜，又何必逃跑？李士群想來想去，覺得蘇聯最為可靠，一旦侵華日軍戰敗，蘇聯就是戰胜國，無論蔣介石還是中共都不會為一個過時的特務和蘇聯撕破臉皮。

1955年正是中蘇開始交惡的一年，雙方已面和心不和。雙方都在對方民族中下手培養間諜。周恩來下手更早，与一對在蘇聯紅色恐怖中逃亡到上海的白俄醫生夫婦建立友誼，利用他們給在華蘇聯專家看病之機竊取高層情報。這對夫妻後來在文革中被上海紅衛兵打死，為中共獻出了生命。

江澤民在留學蘇聯期間為搞好各方面關系而使出渾身解數，到處吹拉彈唱、講笑話，出風頭。蘇聯情報部門看在眼里，記在心頭，覺得中共治下會彈鋼琴、拉二胡、懂外語的干部必定曾經家世顯赫、財大气粗，又是南京人士，說不定是社會名流，甚至是漢奸。於是去檔案館查看是否有江澤民的檔案。一查之下，發現江果然是大名鼎鼎的漢奸江冠千的儿子，於是派出一位色情間諜克拉娃誘江澤民就范。

俄羅斯的年輕姑娘大多高鼻深目，風情万种，像電影明星一樣。相比之下，江澤民不再惦記自己的糟糠之妻，一頭扎進美女克拉娃的怀抱，也算開了洋葷。江澤民許多的風流情事，現在早已傳得路人皆知，此事后續章節再表。

江澤民与克拉娃兩情相悅之際，克拉娃在江耳邊輕聲說出李士群三個字，嚇得江六神無主。克格勃乘虛而入，給了江一筆錢，除了保証不泄漏他的漢奸歷史，還保証他回國前可以与克拉娃風流快活，唯一的條件是加入克格勃遠東局，負責收集中共留蘇學生及中國大陸各种情報。

江澤民自莫斯科返國后，繼續為克格勃效力。蘇聯當局也信守承諾，未重蹈斯大林五十年代出賣中共東北龍頭高崗的覆轍，沒有暴露江澤民的俄諜身份。

1991年5月，江澤民以中共中央總書記的身份出訪蘇聯。當時，江澤民不會想到几個月后，這個地球上的第一個共產党國家會在一夜之間轟然倒塌。雖然當時蘇共危机四伏，然而「瘦死的駱駝比馬大」，蘇共的克格勃組織在江澤民到訪之前，就查到了江澤民的風流韻事和間諜經歷。

在江訪問原來的利加喬夫汽車制造厂時，《人民日報》曾載文說江澤民見到當年和他在一起的職工和他們的子女時，如何熱淚盈眶，但實際上一位知情人透露說，就在江澤民參觀工厂時，路過某宿舍，「正好」走出一個女人，見到江澤民就叫：「親愛的江啊！」江澤民一見到這個女人，立即流出眼淚。這個女人就是當年讓江拜倒在石榴裙下的克拉娃。這樣的「巧遇」安排對克格勃來說實在是小菜一碟，他們了解江澤民過去風流事的程度以及江的心思就像知道自己長著几個腳趾頭。那次出訪江澤民与老情人重溫了舊夢，回來就簽署了中國和俄羅斯勘分東段邊界的敘述議定書，無償割讓領土上百万平方公里。

在蘇聯解体后，江澤民巴結俄羅斯更加不敢怠慢。無論是葉利欽，還是曾做過克格勃最高領導人的普京，任何一個微妙的暗示都足夠江澤民几天睡不著覺的。所以蘇聯雖然不复存在，但江澤民的賣國熱情依舊不減當年。

江世俊和江澤民這兩代侵華日軍漢奸的經歷，共產党沒有追查過，原因就是共產党很愛侵華日軍和那場侵華戰爭。如果不是盧溝橋事變，蔣介石早晚還是要消滅共產党；如果不是「九一八」事變，張學良丟了東北，中共也不能成功策動西安事變。毛澤東在廬山會議上親口說，共產党在抗日時期的任務，就是配合日軍夾擊抗日軍民，促使侵華日軍多多占領中國土地。這樣中共才有國民党鞭長莫及的淪陷區，并在那里繼續搞整風、种鴉片、發展自己的隊伍。所以中共對於日本漢奸的鎮壓遠遠沒有鎮壓國民党舊部那么嚴厲，那么刀刀見血。毛澤東接見日本社會党人士佐佐木更三、黑田壽男、細迫兼光等時還說，如果沒有日本皇軍侵略大半個中國，中國共產党就奪取不了政權。

江澤民到蘇聯時，已經牢牢掌握了法西斯的宣傳和統治精髓。到了蘇聯后，他發現蘇聯的歷史都是假的，大學生不熟悉馬克思、恩格斯，人人都學的《聯共党史》整個是按斯大林的利益篡改歷史，蘇共把對馬克思、列宁的理論崇拜變成了對斯大林的現實崇拜。

這讓江澤民若有所思。原本他從來沒有想過如果他執政的話，采用什么辦法維持政權。蘇聯共產党又給他上了一課。

1956年2月，赫魯曉夫在蘇共二十大上做《秘密報告》，全面揭露斯大林的滔天罪行。消息迅速擴散到蘇聯全國，當蘇聯百姓知道斯大林屠殺了上千万蘇聯人時憤怒沖天，大街上到處都是撕碎的斯大林標准像，和被砸毀的斯大林銅像。這种對斯大林信仰180度的大轉彎，使江澤民更加懂得暴露真相的可怕。

由於害怕中國人留在蘇聯會受到不良影響：從蘇聯打倒斯大林聯想到中國對毛澤東的個人崇拜。政治壓倒一切，除了外交使節，留在蘇聯的人員全部匆匆奉調回國，江從蘇聯的這場大揭發中知道了斯大林犯下滔天罪行竟然可以通過鎮壓和欺騙一直執政到死，這其中的手腕、方法江澤民銘記在心，并反復思考和玩味。

(版權歸大紀元所有﹐歡迎轉載，不得更改)(http://www.dajiyuan.com)

6/1/2005 6:12:55 AM

本文網址: http://www.epochtimes.com/b5/5/6/1/n939982.htm


第三章：小科長鑽營有術 假大空平步青雲

第三章：小科長鑽營有術 假大空平步青雲
【大紀元6月2日訊】1﹒洋外號「客里空」
1956年，是江澤民的而立之年，他滿了30歲。年初，江澤民結束了在莫斯科斯大林汽車厂的實習，回到東北長春，參加籌建長春第一汽車制造厂，准備夏天正式投產。江澤民先被任命為該厂動力處的一個科長，到了那年夏天第一輛解放牌卡車生產出來以后，他又被任命為副處長，頂頭上司是一位蘇聯技師和處長陳云衢。陳云衢是個專家，但不是党員，江澤民因此理所當然地擔任了党支部書記。

江澤民在仕途之路上，可沒少沾党票的光。中共在建立政權之后，在用人問題上，一貫重用党的干部，不信任非党員的技術人員和知識份子。江澤民本沒有共產党的革命歷史，照理說他是日偽中央大學培養出來的漢奸人才，并且在共產党占領上海之前為國民党服務過，充其量也只能是一個被觀察使用的改造對象。但是江澤民利用其叔父江上青是共產党的烈士，假借過繼承祧之說，成功地給自己弄了塊「烈士遺孤」的金字招牌，成了共產党放心使用的干部。這樣一來，他既是党員干部又是技術人才，真成了共產党的香餑餑。

在長春一汽，江澤民認識了同樣來自於江浙地區的「老鄉」沈永言，成了朋友，到了晚上無所事事的時候，就湊到一起閑聊天。工間休息的時候他們常湊到一起打乒乓球。据說江輸的時候多，贏的時候少，但江一輸了球就會咕嚕几句俄語，然后再坐到一邊。

在技術上，江的同事們公認他業務不行。但是江澤民有個本事，按照東北人的說法是「賊能侃賊能唱」，功夫都長在嘴皮子上了。在工厂里，江澤民与蘇聯專家關系最融洽，在「俄羅斯民歌」上達到了高度統一。江澤民最拿手的職責不是攻克技術難關，而是陪同各類代表團參觀工厂。所以同事們譏諷的送他一個有50年代特色的洋外號：「客里空」。

客里空是位蘇聯小說中的人物，其人說話「假大空」，愛鑽營，凡到辦真事時就露餡。這個外號是對江的評語，也是對共產党提拔干部的准則的評語。

共產党吹喊的口號實在了得，從「共產主義人間天堂」到「四個現代化」，從「小康」到「三個代表」，現在還在畫「和諧社會」的大餅。共產党不事生產，遇到危机的時候就以血腥暴力恐嚇民眾，危机過去了就接著靠吹和騙混日子，因此善於講大話講假話的干部對共產党來說實在不可或缺。在1958年毛澤東發起的「大躍進」運動中，說假話大話到了登峰造极的地步，翻出當年的官方報導，可見一端：

1958年6月8日報紙率先報導了河南遂平小麥畝產2,105斤的「衛星」；到9月18日《人民日報》報導廣西環江紅旗農業社的水稻畝產「衛星」時，已高達130,434斤了。農業部七月份公報夏糧產量比上年增長69%，總產量比美國還多四十億斤。汽車工業也發生大躍進，僅僅半年全國各地就研制出二百多种汽車，不但制成了汽車，還采用了V型發動机、液壓動力轉向、自動變速裝置等先進技術，使中國汽車達到了世界先進水平。

在那些達到「世界先進水平」的汽車里，就包括江澤民他們在長春一汽為完成任務而「創造」出的使用「木制气泵、竹木車身」的汽車新產品。江澤民學工科出身，當然知道他們的「創作」除了騙人沒有什么真用處，但是他知道必須這樣做才能和党保持一致，才能繼續向上爬。於是，江澤民總能編造出理由來鼓動下屬完成党交給的荒唐任務。

果不其然，就在那個不說假話辦不了大事的「大躍進」時代，1958年底至1959年初，長春汽車制造厂重組，動力處合并成了新的動力分厂，江澤民騙人有功，對了党的胃口，自然更上一層樓，成了分厂的厂長。

2﹒餓死人的年代

大躍進帶來的是經濟災難和可怕的大飢荒。因為農民們被強行組織到「人民公社」里去搞大煉鋼鐵、大躍進，地里的糧食沒人种也沒人收，各家各戶的存糧又都被收繳到公社里一起吃大鍋飯，農村開始出現斷糧餓死人的事。很快飢荒從個別地方蔓延到全國，從農村發展到城市。專家估計在1959年到1961年約三年間，大約有兩千万到五千万中國人因飢餓喪生。很多飢荒嚴重地區出現了易子相食的人間慘劇，河南信陽地區、四川仁壽縣等地有的村庄整戶整村的人被餓死，十室九空。

東北由於人少地多的优越自然條件，算是三年人禍中的輕災區。但即使這樣，汽車制造厂的工人們也吃不飽肚子了，做重工的壯勞力每個月也只有30斤的口糧，憑票購買。江澤民愈加覺得這東北的日子難熬。

江從蘇聯實習回厂后不久，王冶坪和兩個年幼的儿子也從上海搬來了長春。与別人相比，先任處長后升厂長的「客里空」一家的生活條件算是相當不錯的，除了他自己掙錢，王冶坪也拿一份理想的工資。江一家分到了一套位於四層的單元房，三室一廳。房子有蘇式中央供暖系統、煤气灶、自家用的衛生間，還有特別适合於東北嚴寒天气的雙層玻璃窗。這條件是當時中國絕大多數人夢寐以求的。

物質上的滿足并不能使習慣於江南生活的王冶坪愉快，一年沒有几天能穿裙子，而大部份時間裹在笨重棉衣棉褲里更使喜愛漂亮的王冶坪對江澤民充滿了埋怨，怨他害的全家從大上海遷徙到這冰天雪地的地方。

汪道涵調江澤民去蘇聯實習是為了提拔這個后輩兼好友，但是卻令江澤民离開上海到長春工作。本來江澤民也舍不得离開大上海的繁華，但他從長遠角度著想，覺得這還不失為一條迂回升遷之路。

王冶坪生長在上海，是江澤民六叔江上青的妻子王者蘭的娘家侄女，畢業於上海外國語學院，比江澤民小兩歲。風流的江澤民從南京的日偽中央大學轉到上海交通大學以后，去過王家几次，跟王冶坪有那么一點意思，但兩人沒真當回事。到了1949年，共產党眼看要得天下了，江澤民忽然靈机一動，追求起王冶坪來了。

王者蘭對江世俊一家人有些怨气。江上青死時共產党還被稱作共匪，大哥江世俊規勸六弟脫离共匪未果，為了避嫌就盡量不來往。江上青的死，江世俊認為是自找的，所以雖然自己花天酒地，但從不接濟王者蘭一家。28歲的寡婦帶著一歲和三歲的兩個女儿日子過得非常艱苦。二女儿江澤慧接受庫恩采訪時，說了真心話：「家里沒有多少糧食，有時根本連一點儿吃的都沒有。」

共產党建政以后，形勢反了過來，江世俊倒成了抬不起頭的人，儿女的日子也變得不好過。江澤民為了牢牢抓住憑空杜撰的「革命烈士遺孤」身份，就要更進一步拉近与王者蘭家族的關系。於是，當王者蘭再去上海娘家的時候，看見江澤民正和侄女王冶坪談戀愛呢。王者蘭不知江澤民的心思，還以為這孩子和他那無情無義的漢奸爸爸不一樣，所以很贊同這門親事。1949年12月，中共的「開國大典」剛過不到兩月，江澤民就火速地同王冶坪結婚了。這場婚事把虛构的「烈士遺孤」金字招牌牢牢地砸在了江澤民的腦門子上。

王者蘭自己則在上海一家銀行里找到了工作，退休后20多年一直由自己的大女儿江澤玲照顧。在江澤民就任上海市長不到一個月的時候，王者蘭在揚州去世，死時74歲。

3﹒「貓頭鷹」紅杏出牆

婚后一段日子江氏夫妻關系還不錯。王在1952年和1954年相繼生下江綿恒、江綿康兩個儿子。

好景不長。江澤民在1955年去了蘇聯實習，留下王冶坪一人在上海帶著兩個幼子。戰后的蘇聯男少女多，与《山楂樹》那种兩男追一女的情況頗有不同。早在南京就學會了穿花街、逛柳巷的江澤民到莫斯科汽車制造厂后不久就投入了蘇聯美女的怀抱。江回國后，眼里的王冶坪失去了魅力。雖然江澤民嘴上不說，但女人心細，王冶坪還是察覺到了。

「深夜花園裡四處靜悄悄，只有風兒在輕輕唱，夜色多麼好，令人心神往，多麼迷人的晚上……但願從今後你我永不忘！」江澤民自從蘇聯回來後，就整天哼哼《莫斯科郊外的晚上》這首歌，他的心里自然是怀念風情万种的美女間諜克拉娃。王冶坪在那些天寒地凍的日子里听了這首歌就尤其難過，她當年帶著孩子從上海到長春本來就极不情愿。住慣了江南都市后很難适應東北的嚴寒天气，再加上江澤民整天不著家，下了班就去和蘇聯專家唱歌跳舞，王冶坪一個人照顧兩個孩子，常常一肚子怨气。

眼見丈夫回來后的變化，王冶坪感覺江澤民的心似乎還留在蘇聯的某個地方。盡管她常常有意無意的追問江澤民在蘇聯平常休息的時候，尤其是晚上下班后都做些什么，但特別愛「扯」的江澤民一直支支吾吾，口風特緊，這讓王冶坪越發怀疑。

現在很多人都覺得王冶坪的長相實在困難，還諷刺說江澤民家里養了只貓頭鷹。不過据長春汽車制造厂的人回憶說，王冶坪當年是厂里「三枝花」中的一枝，頗有些姿色。也許那時王冶坪才30歲上下，正是迷人的少婦年齡，再加上從大上海來的，姿色之外還帶了一些都市气質。

王冶坪是學外語的，到了汽車厂沒有合适的工作，但因為江澤民是干部，厂里給特殊照顧，安排王冶坪作了個秘書。長春汽車制造厂早期有兩個分厂，江澤民在長春第一汽車制造厂當厂長時，王冶坪在長春第二汽車制造厂上班。王冶坪對江澤民的怀疑不好對別人講，有次實在忍不住對二厂厂長傾訴出來，在厂長的极力寬慰下，王冶坪終於找到了平衡心理的著力點──紅杏出牆。

好事不出門，坏事傳千里。那個時候，這种事傳出去非同小可，有人想不開甚至會自殺，但事發后王冶坪依然我行我素。當時汽車制造厂很多人茶余飯后扯的主要話題就是江澤民戴綠帽子的各种傳聞。江澤民假裝听不見，但夫妻倆回家就吵翻了天。

於是江找到時任一机部第一副部長的汪道涵，死活要調离長春。江澤民最具有說服力的理由就是，「人家都知道我戴了綠帽子，讓我怎么再開展工作？」汪道涵對提拔過自己的江上青的「養子」深表同情。1962年，在汪道涵的幫助下，江澤民被調回上海，任一机部上海電器科學研究所副所長。王冶坪也回到了朝思暮想的大上海，被安排在同一單位工作。同時，根本不懂技術的王冶坪的履歷上多了個職務「科技人員」。下屬見江是汪副部長親自過問的，就格外照顧，分配給江一套好房子，是位於1960年建的曹楊新村的一套寬大而敞亮的兩室一廳的套房。從這件事上江澤民更体會到「權」就是「利」。從此他尤其重視如何討好汪道涵，「恩師」二字整天不離嘴。

1965年，一机部組織了一個代表團出席在日本舉行的科技會議，江也被安插進了代表團，在出訪日本時還繞道香港參觀了一通。江回來后，汪道涵建議任命江澤民擔任新成立的武漢熱工机械研究所所長兼党委副書記。江的仕途在汪道涵的親自過問下非常順利。江澤民此時不但慶幸江上青當過共產党的官，更慶幸他死得早，否則以江上青和江世俊的關系，即使不划清界限，又怎么會這么照顧他這個「漢奸狗崽子」呢？

4﹒「江牛皮」在武漢

1966年，江澤民40歲，所謂不惑之年。五月，江澤民被任命為一机部在武漢新成立的武漢熱工机械研究所所長，并代理党委書記。這個任命把江澤民提拔成了十三級干部，也即跨進了中共高干圈子。更讓江澤民慶幸的是，從上海調到新單位武漢時，正是毛澤東發動「文化大革命」前夕，因為調來時間太短，人們提不出什么東西來批判，江因此在被中共稱為「触及每個人靈魂」的浩劫中卻沒怎么被触及靈魂。不過江澤民到這個研究所當所長時間不長卻有了一個綽號──「江牛皮」。

毛澤東發動文化大革命，為的是在党內把丟失的獨裁大權從劉少奇等人手中奪回來。他發動學生和基層工人起來「造反奪權」，一時間几乎所有的「當權派」都被沖擊、揪斗，甚至被關押、毒打。在上海，張春橋、王洪文組織的造反奪權尤為激烈。「轟轟烈烈」的文革過后，許多當年在上海的同事劫后余生，紛紛打听各自的下落，他們卻惊訝地發現江澤民這個「牛皮」所長竟然躲到武漢，基本沒受沖擊，還在72年被派到羅馬尼亞轉了一圈。那些吃盡了文革苦頭的同事不禁不平地感嘆，「還是人家江牛皮牛呀，人人都得脫層皮的文革人家都能躲過去，這『牛皮』不是白給的呀。」

其實江澤民在文革中也是嚇得夠嗆。雖然武漢熱机研究所新成立，上上下下都是從各地調來的新人員，不像老單位那樣人与人之間積累了很多矛盾和冤仇，因而文革搞起來時沒有太多私仇公報的殘酷，但是畢竟所長江澤民是「當權派」，文革中的揭批調查很讓江害怕，擔心他那日偽時期的丑事被調查出來。1966年11月，江澤民借探親和匯報工作為藉口，先到北京探听了一下政治風情，緊接著赶快回上海住了几周听听風聲，對依然在上海工作的王冶坪一再囑咐，千万不要亂講話，尤其是出身問題。

王冶坪自然不會怠慢，因為江澤民要是成了漢奸，她自己就成了漢奸家屬，一榮俱榮，一損俱損。王冶坪給江出了個主意，故意在一些小事上做得差一點，把造反派的注意力轉移到那些無關政治大局的小事上來。

回到武漢所以后，江澤民采用了小事全承認，大事不含糊的態度。群眾批判他工作不踏實，只會吹牛皮，他就自我檢討「大家說的對，我是江牛皮」。江澤民從小受揚州戲子的熏陶，口袋里總裝著把梳子，時不時地就拿出來梳梳頭發，不管人前人后，女里女气的還自我感覺良好。在批判「走資派」時，群眾指出江澤民是「小梳子，大腦袋」，「資產階級作風」，江澤民也赶緊認了。2003年江澤民在人大會議期間會見湖北代表團時說,「造反派問我最怕什么，我說最怕毛主席。就為了這句話，我被批斗了三天。」心里沒鬼，怕毛主席干什么？當時的人們愛還愛不過來呢！那時候「政審」（政治審查）人員到處搞內查外調，許多人几十年前的陳年爛谷子的事都被翻出來了。江澤民始終沒有被打倒的原因是他有金字招牌「革命烈士遺孤」──「烈士」已死，無從對証，調查的人也就到此為止。

5﹒長期戰略性的「投資」

1969年，中共九大召開，中國政局開始發生變化。「烈士遺孤」江澤民很快通過了政治審查，先被送到「五七干校」勞動鍛煉，緊接著在1970年被調回北京一机部任外事局副局長，被重新起用。

中共九大以后，在國際上非常孤立，美蘇兩個超級大國都成了中共的危險敵人。中蘇兩個共產党國家發生邊界沖突，在邊境上還打了几場狠架。中共為了擺脫孤立的地位，在世界上使勁拉攏一些共党小兄弟。繼阿爾巴尼亞之后，中國又拉攏來了羅馬尼亞，并靠羅馬尼亞和巴基斯坦的牽頭，与美國和解，從此開始了近20年（1970至1989年）的聯美抗蘇的國際戰略。
為了報答羅馬尼亞共產党的知遇之恩，中共決定派人幫助羅馬尼亞的工業建設。在組建中國援助羅馬尼亞技術小組時，江澤民因為其外語优勢被選為組長。

据說周恩來約見了江澤民，對他還很欣賞。周是中共党內的不倒翁，以其內里殘忍而表面特能迷惑人著稱。在外人看來，周是謙謙君子，實際上他一手主持上海顧順章滅門案，連八十多歲的老太太和几歲的小孩儿以及救命恩人都一起殺掉，手段十分毒辣。中共歷次政治斗爭，沒有周恩來的參与，絕不會搞得那么大動靜。

會面后，江澤民被任命為組長，於1971年率中國技術小組赴羅馬尼亞進行15個工厂建設的可行性研究。江澤民1972年回國以后，被扶了正，成了一机部的外事局局長，他在這個位子上一呆就是八年。

1972年的時候，毛澤東看出中國社會和經濟已經被他的文化大革命給破坏得不成樣了，於是与周恩來一起，讓已經被打成「党內第二號走資派」的鄧小平复出，實施整頓，力圖恢复正常生產秩序。江澤民這樣靠嘴上本事吃飯的人對於重整經濟沒什么大用，所以這期間江只能守在外事局局長的位子上。不過外事局可是個「油水部門」。在那個一切物資都很匱乏的七十年代，跟外事沾邊的都能近水樓台先得月。江守在這個位子上，時不時地給領導「捎點」好東西，上下討好，左右逢源。

江澤民沒有忘記汪道涵，雖然在那段時間里，汪道涵一度十分落魄，但投資要長遠地看。江明白，以汪道涵在党內的資歷和身份，一朝東山再起的可能性太大，如果現在不進行長期戰略性的投資，等汪重新恢复職務后再怎么巴結恐怕都已經遲了。

在汪道涵處於每人每月食油四兩、糖半斤時，江澤民從羅馬尼亞滿載而歸沒忘立刻赶到汪家，送上從羅馬尼亞帶回的奶粉、糖果之類，令汪道涵全家大開「洋葷」。江的大儿子江綿恒也是靠了江澤民能給領導經常孝敬點緊俏商品，才得以進了大學，1977年以工農兵學員的身份在复旦大學畢業。

江澤民工作平平，無善可陳。最早的江澤民傳記寫作組依据其經歷，找了很多知情人，希望能挖掘出他的功績，但沒有人能說出任何從今天看仍能站得住腳的動人事例。大家普遍認為，不能說江澤民工作不努力，不積极，相反他跟形勢，跟領導非常緊，實際上是個風派。江澤民曾說，一机部技術司某司長對他稱贊有加。寫作組費了很大力气找到了這位已故司長的夫人。結果司長夫人說：其丈夫生前曾講過，江澤民這個人三分成績，他能說成是十分。
江澤民常常研究《官場現形記》，深刻懂得在中共治下，只有善於鑽營、吹牛拍馬，才能左右逢源、官運亨通，在歷次政治運動中，只有江澤民整別人，沒有別人整江澤民的。有一個原江澤民所在單位的老知識份子，到今天仍對當年江澤民使用誣告手段把他打成資產階級右派耿耿於怀。

6﹒權力的滋味

1976年是中國歷史上一個重要的轉折。那一年，江澤民50歲。中國發生了唐山大地震，震級達到7.8級，死亡了几十万人。這一年，周恩來、朱德和毛澤東三位中共巨頭接連過世。

1976年9月，毛澤東去世不久，被毛臨終托孤的葉劍英，沒有按照毛的意圖既支持江青也扶持華國鋒。相反，葉劍英与汪東興和華國鋒聯手，發動了一場宮廷政變，用汪東興控制的8341部隊逮捕了當時中共党的副主席王洪文、政治局常委張春橋、政治局委員江青和姚文元。江青雖然是毛的遺孀，但是在毛澤東路線的旗幟下，毛的尸骨未寒，老婆江青和侄子毛遠新就成了階下囚，正應了那句話，「中共的領導人都沒有好下場」。

「四人幫」倒台，大快人心。北京人傳說著一個笑話，說開始搞批鄧運動時，有一天負責批鄧的江青碰到了鄧小平，鄧問，批鄧工作怎么樣了？江青答道，已經轟轟烈烈地展開一個月了，估計再有一個月就能把你批倒批臭了。鄧上下打量了一下江，說了一句，要是我批你江青，一個星期都用不了，你就臭不可聞了。

笑話歸笑話，當時華國鋒、葉劍英他們可也不敢輕視這個曾一度被稱為「上海幫」的「四人幫」在上海的力量。當時上海的「四人幫」死党炮制了告全党全國人民書，准備搞上海起義。無奈「四人幫」在軍隊中沒有人支持，起義很快便土崩瓦解。馬天水、徐景賢、王秀珍三個「上海幫」的主力被騙到北京，看到大勢已去只好投降。在這种情況下，華國鋒、葉劍英為首的中央派了蘇振華、倪志福、彭沖出任中共上海市委的第一、第二、第三書記，兼任市革委會主任和第一、第二副主任。蘇、倪、彭三人被任命為中共中央工作組的組長和第一第二副組長，進駐上海。

為了對上海更好的進行控制、接管，選擇上海人進工作組非常重要。當時在北京一机部外事局工作的江澤民，因其有在上海工作過的經歷，也被臨時抽調來做了一名組員，隨隊進駐上海。

事實証明中央對上海的擔心是多余的。上海幫雖然在大上海經營了許多年，但是他們的极左路線根本就不得人心。中央工作組進駐上海的同時，駐滬三軍三万余人，受命乘數百輛大卡車，在上海市區游行。軍人們齊聲高呼「打倒四人幫」，「堅決擁護中央的英明決定」，口號喊得震天響。一天下來，上海市人民的怕心被解除了，「四人幫」的余威被徹底摧毀了，被壓抑了多年的上海人民，在复旦、交大、師院等大學學生的帶動下，走上街頭歡呼打倒「四人幫」。正如鄧小平在那個笑話中對江青講的，用不了一個星期就能把「四人幫」批得臭不可聞。上海百姓對中央工作組的歡迎讓江澤民受寵若惊。

沒過太長時間，工作組不再需要了，江澤民戀戀不舍的回到了北京，繼續擔任一机部外事局局長。這次在中央工作組的經歷，握有尚方寶劍的權力感，和人見人求的得意滋味，對江來說就像吸了大麻一樣太上癮了。他決心一定要往上爬，做個人上人。

7﹒押寶

1978年，江澤民押錯了寶，沒有想到鄧小平會复出，十一屆三中全會召開，中國開始實行改革開放政策。江澤民因為在「批鄧、反擊右傾翻案風」運動中有過緊跟形勢的激烈批鄧言論，而差點被划到「三种人」里面去，仕途受挫。直到1980年才有了轉机，這次還是受惠於汪道涵。

1979年，為貫徹鄧小平的改革開放新政策，中央以谷牧為主任成立了兩個部委級的委員會，即國家進出口委員會和外國投資委員會，汪道涵任副主任之一。1980年8月，汪道涵被任命為上海市長，而這時候江澤民正處於在一机部混不下去的困境，於是汪道涵向谷牧力荐江澤民，說他是有文化的干部，而且是烈士遺孤。於是江澤民峰回路轉，升成了進出口和外國投資委員會的副主任，相當於副部長級。

江在這個任上做的一件事就是主持了對經濟特區的評估。原中共中央總書記胡耀邦的秘書阮銘回憶江澤民說，「我見過他一面。1981年的時候，開一個關於特區工作的一個會議。那時候江澤民是一個進出口辦的一個副主任，負責主持這個會議。他在這個會議上講了許多比較空洞的話，他不支持對特區更大一步的開放，但是他也不敢反對胡耀邦的決定。所以就講了一些模棱兩可的話。給我感覺他比較官僚，善於投机。」

有個熟悉江澤民的干部說，我原以為江澤民像李鵬、林漢雄、鄒家華、葉正大等人一樣，是已故中共高干的子女，是靠找了父親的老戰友上去的，后來才知道江澤民四處撒网，利用一切可以利用的關系。

當時改革派和保守派的斗爭還很激烈，江澤民見風使舵，忽左忽右，好在最后時刻看出是改革派占上風，而沒有押錯了寶。

有了一定地位，再往上爬就容易多了。利用江上青的關系，江澤民非常順利的被任命為張愛萍直接領導的電子工業部副部長，后來轉成部長。北京一机部与江一起工作過的人說，他工作并不太用心，但善於走上層路線。他會利用任何人，抓住任何机會。他經常利用大量的時間去設法認識、看望中央級、部級領導人。江澤民隨身揣著一個小本儿，沒事儿就掏出來复習，里面記著對他有价值的領導人以及他們七大姑八大姨的生日、愛好等等。他還有一個本事，与現中央領導人和已故中央領導人的子女（包括后來對他升遷為中共中央總書記起了重要作用的曾慶紅）混得很熟。1989年江澤民初去鄧小平家，搶著給小太子党倒水，給鄧小平拿拖鞋的丑事至今還是太子党們飯桌上消遣的談資。

在汪道涵和張愛萍的提攜下，於1982年3月，56歲的江澤民出任電子工業部部長，并在同年的中共十二大上成為中央委員。

江澤民在電子工業部的几年間，并無大的建樹，倒是傳出了不少風聞。國內媒体曾報導過一名市領導出訪時去看脫衣舞而遭同伴檢舉的事。其實，江澤民在八十年代訪問美國時，也曾溜到拉斯維加斯的紅燈區去看脫衣舞、嫖娼，回來用的是公款報銷。當時一般高級領導人還不敢如此出圈儿，可是江澤民有在蘇聯和克格勃美女鬼混的歷史，去美國紅燈區嫖個娼在江來說不過嘗個鮮而已。

后來，在江澤民手握黨政軍大權的十几年中，中國的「娼盛」已經遠遠超過了先進的西方資本主義國家，以江澤民為首的貪官污吏們都有了自己半明半暗的情婦、二奶，脫衣舞已經不再是高官到國外才能欣賞的特權，而是泛濫在全國各地的「先進」文化。中國民謠對江澤民的這一貢獻總結說，「男的不嫖娼，對不起党中央；女的不賣淫，對不起江澤民」。

江澤民當電子工業部部長時，他的野心更大了。這時他已經不會再去巴結一般高官了，而是巴結副總理以及有干政權的中共元老們。電子工業部經常進口一些最新款的國外電子產品，借著這個工作便當，江澤民常常親自將大彩電等高級進口電器送到高干們家中，名義上卻說是讓領導們試看、試用以便指教工作。在那些核心層的政治老人們面前，江澤民徹底放下身段，甚至會單腿跪地的幫領導把電視頻道調好。

當時部里有些「木頭」腦袋的人表示不理解，建議這种事派個秘書去就可以了，部長不必親自出馬。江澤民卻表示，「這樣有利於向党的先輩們學習。」雖然部里有些明眼人看不上江的這种惡劣作風，但長期被拍馬屁的高級領導可沒有那么敏感的神經，提起江澤民，他們都稱贊「此人工作很踏實」。江澤民憑借這种「雕虫小技」為更上一層官樓打下了基礎。

(版權歸大紀元所有﹐歡迎轉載﹐不得更改)(http://www.dajiyuan.com)

6/2/2005 5:44:07 AM

本文網址: http://www.epochtimes.com/b5/5/6/2/n941371.htm


第四章：上海學潮見風使舵 拍足馬屁再上層樓（1985——1989）

第四章：上海學潮見風使舵 拍足馬屁再上層樓（1985——1989）
【大紀元6月3日訊】1﹒左右逢迎主政上海

江澤民似乎与上海有著不解之緣。他在南京當漢奸，卻因為轉學到上海交大而成功地隱瞞了一部份漢奸歷史；他在電子工業部成績平平，卻因為到上海當市長和市委書記，而有了用鎮壓學潮的鮮血染紅頂戴花翎的机會；當上總書記之后，江澤民更是不遺余力地經營上海幫以穩固其權力；一遇到像SARS這樣的危机，江澤民首先想到的也是躲到上海。

江澤民來到上海的時候是1985年，這是上海市委書記陳國棟和上海市長汪道涵一起大力推荐的結果。陳和汪這么做不僅僅是出於對「紅色江山」的考慮，也是為了還江上青一個人情。

江上青曾經是汪道涵的頂頭上司。抗戰初期，汪道涵擔任江上青直接領導的中共安徽嘉山縣縣委書記，而陳國棟也因為江上青的大力推荐，擔任了安徽靈璧縣縣長。

四十多年后，這兩位出身華東系統的中共干部都成了封疆大吏，對假稱江上青遺孤的江澤民大加扶持。

從江澤民被推荐的過程不難看出，江爬上高位跟他本人的工作能力并無關系，不過是沾了死人的光且又善於攀爬而已。

上海是好几位具有干政大權的中共大老每年過冬必去的地方，尤其是可以左右党中央的陳云和左右國務院的李先念，這都給了江澤民繼續巴結權貴往上爬的可遇不可求的良机。

陳云就是在上海出生的。遵義會議后，紅軍北上逃跑，陳云奉命到上海恢复地下党的工作。中共建政后，陳云曾擔任中央書記處書記，同時出任中共政務院（后改稱國務院）副總理，兼國家財政經濟委員會主任。所有与陳云關系密切的干部，几乎都是計划經濟的支持者，在政治上偏向左傾，因此都可稱為保守派。包括后來接任中組部部長的陳云親家宋任窮、陳云的學生姚依林，華東系統的干部几乎都是陳云的嫡系。這其中還包括陳云的副手，華東地區財經委員會主任，現任政治局常委曾慶紅的父親曾山。其他如陳國棟、汪道涵以及華東局組織部長胡立教，也都曾在陳云手下任職。而李先念更是跟鄧小平矛盾重重，對改革開放持怀疑和否定的態度。

在鄧小平和陳云、李先念等人的較量中，雖說鄧小平是第二代領導核心，但他一直受到陳云和李先念的制約，雙方從沒有一方占有絕對的优勢。身為上海市長的江澤民骨子里是個鐵杆的保守派，見到陳、李的時候畢恭畢敬，伺候加奉承，為計划經濟唱贊歌，但鄧小平方面，江也不敢得罪。在胡耀邦和趙紫陽的面前，江澤民完全是另一副嘴臉，還是要做一點改革的姿態的。

2﹒初試強權高壓

江澤民到上海時正赶上城市改革剛剛開始，百姓忽然發現副食品和其它日常生活用品的价格在一年之間上漲了百分之十七。此次物价上漲，被中共稱之為物价闖關。這關不但沒闖過去，反倒引發了巨大的社會不滿和學潮，學生要求政府解決兩個問題：一、生活費用增加；二、官員腐敗的問題。

當時中央還是胡耀邦主政，胡已經開始積极推進政治体制的改革。江澤民自然以改革派的面目出現。江跑到大學去對一万多名師生發表演講，承認消費品价格的攀升出人意料，但是他又解釋說市場經濟最終會把价格穩定到一個合理的范圍。學生們當時听信了江的話。

1986年發生了几件事：7月，當時的中國科技大學副校長方勵之從美國普林斯頓大學進修后回國，發表了一系列演講，提倡民主理念。9月，台灣第一個反對党「民主進步党」成立，十四年后，這個党在大選中獲胜，開中華民國政党輪替之先河。不少學生從美國之音中听到了這一消息，同文同种的台灣可以成立反對党，這也令當時受到些民主啟蒙的大學生們感到興奮。

到了年底，在安徽省基層人民代表的選舉中，科大党委不准許大學生和研究生与官方指定的候選人進行競選，直接引發學潮。12月初，中國科大等合肥高校上万名學生先后兩次上街示威。消息傳至上海，令學潮規模擴大，上海同濟大學、交通大學學生紛紛上街響應，要求民主、自由、平等，并且提出廢除專制獨裁。其后學潮席卷北京乃至全國。

上海的學生要求与江澤民對話，并且提出了政治改革、新聞自由、放松控制等要求。江澤民帶著上海市委宣傳部長陳至立在12月8日到上海交大与學生對話。整個過程十分富有戲劇性。

江澤民走上講壇的時候是帶著講稿的，他帶上老花鏡，攤開一張紙，開始大談經濟五年計划的成果，但是這顯然不是學生們感興趣的東西，台下三千多名學生噓聲一片。江澤民惱怒的抬起頭，擺出嚴厲的姿態盯著學生，看誰不把他放在眼里。學生們照噓不誤。有學生喊道：「你那個東西，我們在報紙和電視上天天看，現在你應該先听我們講！」還有學生開始喊抗議口號。

江澤民指著那個噓得最響的學生聲色俱厲的說：「你噓我是沒有用的，我告訴你大風大浪我見得多了！你叫什么名字？你敢上台來嗎？你敢上來講嗎？」

沒想到這位學生真的起身到了台上，接過了麥克風，開始侃侃而談他的民主觀點。另外十多個學生也立即跳到台上，和江澤民面對面地站著，准備跟他理論，這個陣勢讓江的兩腿有些發軟。這些學生要求新聞自由，要求對游行示威進行公開、公正的報導，要求張貼大字報進行辯論。學生們的發言吸引了下面所有人的注意。

最讓江澤民大惊失色的是，他們竟然質問到一個极其敏感的問題：「你是如何當上市長的？」江一邊尷尬地賠著笑，一邊往后退，一直退到講台邊上，并趁著大家沒有注意到他的時候，示意陪他一起去交大的陳至立把每一個上台的學生都用照相机照下來，以便秋后算帳。

學生一陣激動的演講之后，終於，輪到江澤民說話了，「剛才我一進到校園，就看到你們的大字報，」江盡力堆出一臉笑容說，「你們要求建立一個『民有、民治、民享』的政府，這是1863年11月19日，林肯在葛底斯堡公墓為了紀念南北戰爭中陣亡的烈士發表的演講。現在我想請問你們，誰能一字不差地背下來這篇演說？」

激動的學生們不知道江澤民葫蘆里賣的什么藥，都不說話了。面對學生的沉默，慣於用作秀轉移視線的江澤民恢复了自信。他挺了挺肚子，清了清嗓子，開始用英文大聲背誦頭一天晚上反復記憶的美國憲法的開篇部份，以及林肯1863年在葛底斯堡的演講。

不可否認，當年處於文革之后、改革開放的初期，學生們的英文水平普遍不高，江澤民一直背到他不會背的地方才停下來，洋洋得意地問「听懂了嗎？我告訴你們，中國和美國的國情不一樣……」正當江澤民滔滔不絕的闡述什么民主要以党的領導為前提時，一位學生高聲喊道「我們現在要有憲法規定的游行示威的自由，要新聞公開報導！」江澤民收起了擠出來的笑容，色厲內荏地說：「誰阻斷交通、破坏生產，就是阻斷改革，誰就要負政治責任！」這當然嚇不倒學生。任何一個國家的游行示威沒有不妨礙交通的，如果以此理由進行限制，當然也就不存在憲法所規定的游行示威的公民權利了。軟硬不吃的學生們雖然再沒机會拿到麥克風，但依然情緒激動的繼續和江澤民對峙。

下午的會見長達三個多小時，气氛逐漸升溫。江謊稱有外事活動，离開了會場。因為心慌意亂，急於逃跑，江出門時一頭撞在半開的門上，雖然傷口不深，但流了很多血。江顧不上包扎，用手捂著額頭急步出門，鑽進汽車溜了。江澤民的狼狽逃竄被學生們當作笑話傳了很長時間。

貴為上海市長的江澤民回到辦公室，第一件事居然是親自打電話給上海交大的党委書記何友聲，讓他到陳至立那里去取下午發言的學生相片，并叮囑他一定要找出這些學生的姓名和所在班級。何友聲意識到問題的嚴重性，連聲答應一定照辦。

隨后江澤民指示，上海交大因為搞資產階級自由化，必須關閉所有學生社團和學生刊物，除了舞會，不搞學生集体活動。江澤民那個時候就開始用聲色犬馬的方法轉移民眾對民主和人權的關心，這一招儿還比較奏效。等到1989年學潮興起的時候，各地學生游行串聯如火如荼，上海交大的學生照樣關起門來搞通宵舞會，自此以后直到89年北京學生5月13日絕食，上海其他學校大學生都出來游行聲援時，上海交大的學生還日日開舞會。直到1989年5月19日戒嚴的前一天，交大學生才出來參与了大規模的游行。

在江澤民和交大學生對話的第二天，學生們涌上街頭，在人民廣場集會后游行到市政府，要求繼續与江澤民對話。整個會面几乎是頭一天的重复。這次江澤民有了經驗，事先緊急命令2000名警察在廣場待命。在武力的保護下江澤民不再露出笑容，他非常強硬、寸步不讓，和前一天判若兩人。對話失敗，警察強行疏散聚集起來的學生，將最活躍者用大公共汽車拉走，學生們一哄而散。這兩天的經驗使江澤民嘗到了強權的重要和武裝鎮壓的甜頭。

報复心极強的江澤民絕不肯放過任何一個不服從他的人，當然更不會忘記當眾挑戰、讓他下不來台的學生。那些被陳至立拍下照片的學生不是同一年級的，畢業時間不同，當時中國實行大學生畢業分配制度，身為市長的江澤民竟然有精力一直追蹤那些學生的畢業分配情況，直到他們一個不落的都被分配到窮苦邊遠地區才算完。

3﹒雪夜送蛋糕，暗中倒胡

政壇上的人都知道這樣一個規律，凡是對下級對民眾越狠的人越是巴結上級。其實這兩個截然不同的表現都是為了達到同一目的──掌握更大的權力、控制更廣的地盤。

做為上海市的市長有著得天獨厚的上爬优勢，就是中共黨内大老中的几個重量級人物都喜歡到上海休養。江澤民要上北京覲見這些人，求爺爺告奶奶也不容易見上一面，這送上門來的好机會江又怎肯放過。和報复交大學生一樣，江澤民溜須拍馬也尤為用心專注，把几個重量級大老侍候得迷迷糊糊的。

沒政績升官的人都是踩著別人上去的，江澤民更是如此。

學潮落幕了，鄧小平在1986年12月30日發表了「旗幟鮮明地反對資產階級自由化」的講話，其中說：「上海的群眾中傳說中央有個保護層，對是否堅持四項基本原則，是否要反對自由化，也有兩种意見。」江澤民第二天就讀到了鄧小平的講話，他明白胡耀邦的改革理念与党內保守勢力格格不入，陳云、李先念等人早就欲除去胡耀邦而后快，而胡之所以在台上是有鄧小平這把大傘遮陽。如今鄧小平公開宣示對胡耀邦「反自由化不力」的不滿，中央倒胡的气味愈來愈濃。

對鄧小平的講話，江澤民如獲至寶，他認為在此關頭表白自己和中央保持完全一致是非常重要的，但苦於沒有机會和鄧小平等中共大老們對上話。

剛好就在這年冬季，國家主席李先念又來上海，住在賓館里。一天晚上李召見了江澤民，并且一起吃了飯，席間無意中提到那天過生日。雖說江澤民當上海市長兩年后，上海人就發生了「菜籃子」危机，可中央几位大老們的生日江都牢記心中。江澤民邊吃心里邊納悶，李先念的生日他背得滾瓜爛熟的，明明是「1909年6月23日」,怎么在冬天過起生日來了。

當時中國還沒有「包二奶」這個詞匯，但如《毛澤東的私人醫生》中所記載的高級干部的生活作風問題卻非常普遍。有人說彭德怀被打倒並不是因為大躍進的問題，而是他反對「中南海文工團」。彭德怀公開講「我不反對毛主席和周總理跳舞，雖然我自己從來不跳舞。但是跳舞就跳舞吧，干嘛一定要為陪中央首長跳舞就組織一個中南海文工團，盡弄些年輕漂亮的姑娘成天關在這里。老百姓知道了是要罵娘的！」中央一級的高干几乎人人如此，李先念自然也不例外。他在上海有個小老婆，是護士出身，不但對李体貼周到，還為李生了個儿子。

江澤民明白了，原來不是李先念的小老婆過生日就是小儿子過生日。江澤民當然知道這份禮非送不可，誰都知道「枕邊風」最硬，尤其是「偏門風」更硬。江澤民本來是為了胡耀邦那事來的，沒想到又出了這么件事。他壓住自己的懊惱情緒，邊吃飯邊小心翼翼地打探李先念對胡耀邦的看法，當他听明白李的態度后，馬上態度誠懇地表示李老的話使自己終生受益，自己堅決按照李老的指示辦。李先念大悅。飯后江澤民不敢久留，因為還有一件「天大的事」沒有辦。

當司機送江回家後﹐問他還有什麼事情可辦﹐江說沒有了﹐讓他回家。望著車子漸遠﹐江料定司機不會再看到他﹐連家門也沒進﹐立即偷偷出去買了一個大蛋糕。雖然天色不早﹐江還是毫不猶豫﹐未帶任何人﹐自己坐計程車再次去賓館。這時李先念正在接見別人﹐警衛看見江又來了﹐好心叫他進去﹐江搖搖頭﹐恭立在門口。不巧的是那天天氣寒冷還飄著雪花﹐而江澤民歷來車接車送﹐第一次去只穿了一件薄大衣﹐而第二次沒想到會在外面站那麼久﹐所以凍得哆哆嗦嗦。警衛看江凍成這樣子﹐多次叫他進去﹐江只是笑笑一言不發。江知道這樣更能討得李先念和他的小妾對自己的好感。手提著蛋糕的江站了整整四個小時﹐被接見的人還是沒走﹐江後來在警衛的多次勸說下﹐只好把蛋糕留下﹐失望地回去了。

李先念的訪客走后，警衛把蛋糕送進去并說江在外面恭恭敬敬站了數小時之久。李先念一時感動得不行，連聲說：「小江不錯，現在這种人很少啦！」

庫恩在《江澤民傳》中寫道：「江對李照顧得异常周到，以至於出現了一個毫無根据的謠言──說江澤民是李的女婿。」的确如此，謠言的傳播是由於民眾當時不了解中共大老們舉足輕重的地位，因而也不明白江澤民的真正用意。事實上，類似這樣的付出最終使江澤民在「六四」前夕得到了最大的回報，江后來替代趙紫陽成為中共中央總書記。這將在下一章細表。

4﹒胡耀邦下台

据在場的人回憶說，在1987年1月16日，由鄧小平、陳云、彭真、薄一波、王震等人召開的民主生活會上，胡耀邦被迫辭職。實際上与其說是辭職，倒不如說是撤職。在會上胡耀邦听到逼他下台時，當時呆住了，震惊得半天說不出話來。那次會上胡几十年的朋友也發了言，局勢已經明朗了。胡耀邦為了維護所謂党的團結，違心地做了一次讓他一直后悔到死的檢討。最后胡耀邦說了十個字──「可以不做事，但是要做人。」散會后胡耀邦像個孩子一樣毫無掩飾地大哭起來。他痛心的是為何几十年推心置腹的朋友也能在此刻落井下石。

共產党不需要胡耀邦這樣的人，「做人」是沒有用的，誰為老百姓說話，必然就會對專制權力造成威脅。彭德怀、胡耀邦以及后來的趙紫陽都是明証。而逢迎拍馬、兩面三刀、鎮壓民眾毫不手軟的江澤民是共產党最需要的，因此江漸漸的成了黨内大老們注意的對象。

1987年10月，和江澤民鬧得不可開交的上海市委書記芮杏文終於走了。芮杏文可以說是鐵杆的改革派，和趙紫陽關系非常密切。長期以來，緊跟保守派大老的江澤民對於芮杏文非常排斥，江在上海結幫搭伙形成的「上海幫」也處處与芮杏文作對，使其無法開展工作。為了擺平這种矛盾，趙紫陽任命芮杏文到中央去做書記處書記，連一屆市委書記都沒有做滿。

5﹒妒忌朱镕基

江澤民雖然拉幫結伙占据上海地盤，但他當上海市長的兩年中市民們叫苦連天。在1986年，全國很多地方的經濟呈現一片繁榮景象，全國人民面對日益丰富的市場供應眉開眼笑時，上海人民許多東西還要憑票購買。

原來，1986年廣東省長葉選平上繳國稅是2.5億人民幣，而上海市長江澤民為了自己的政績卻上繳了125億人民幣，是葉選平上繳的50倍。僅僅兩年，江澤民就把上海人民拖入到需要解決「菜籃子問題」的困境。

不管江澤民對黨内大老們的馬屁拍得如何山響，江澤民整了這一大堆爛攤子卻是擺在鄧小平面前的現實。鄧不得不緊急派「經濟沙皇」朱镕基到上海當市長給江收拾殘局，讓江澤民轉任市委書記，只需耍嘴不用管實事。中共當時實行「市長負責制」，市長還是一言九鼎的。但不管把上海搞得怎樣糟糕，1987年11月中共十三屆一中全會上，善走上層路線的江澤民還是從中央委員升任中央政治局委員，進入到中共最高權力机构。

朱镕基既不是太子党，也不是烈士「遺孤」，在党內遠遠沒有江澤民人脈廣泛，更何況他還在1957年的「反右」斗爭中當了右派，被下放勞改，一耽誤就是二十年。可以說朱镕基的升遷跟他的才干和個人魅力有很大關系。

1988年4月25日，朱镕基身穿駝色西服，系著紅黑相間的領帶出現在800多名上海市人民代表面前。按照大會規定，市人大常委會主任、副主任、市長、副市長、高級人民法院院長和高級人民檢察院檢察長的候選人可以做不超過十分鐘的施政演說，最長不得超過十五分鐘。前面的人都講了不到十五分鐘即告結束，而朱镕基一上台開口就得了滿堂彩。整個會場中一會儿是掌聲，一會儿是哄堂大笑，气氛活躍而熱烈。妒忌心极強的江澤民看到朱镕基如此受歡迎，心里就像爆炸了一樣，表情十分尷尬。

在那种場合下，江澤民只能竭力掩蓋、強裝笑臉。別人鼓掌時，他勉強地跟著拍兩下手，別人哄堂大笑時，他咧咧嘴做出笑的樣子，表情比哭好看不了多少。平時一點小事江澤民都容不下別人，更不用說朱镕基在如此多的人面前風頭十足，江澤民對朱镕基的嫉妒從這個時候就深深种下了。

朱镕基到上海后抓了不少小事，比如堅持閱讀群眾來信并做親筆复信等；同時他也抓了几件大事，比如和兄弟省市的關系、「菜籃子工程」、交通問題和上海的市政建設。朱镕基曾經親自到黃浦江上游解決污染問題，使上海人日常飲用水的質量得到改善。這一系列的成功使朱镕基大獲人心。

在這些方面江澤民比不了，就避免提，省得給朱加分。那些在江澤民當市長期間舒舒服服過日子的副市長和局級干部們到了朱镕基這可得真干事。朱镕基相貌跟一般人都不太一樣，拉下臉來就更令人生畏。朱的脾气又特別急，訓斥起副市長和局級干部們可以讓他們當眾下不來台。這些人就跑到江澤民那里去哭訴和告狀。江澤民趁机嚴厲訓斥朱镕基搞不團結，個人主義膨脹，弄得朱不得不忍气吞聲再去和局級干部們做自我批評。

1991年4月，在七屆人大四次會議上，朱镕基當選為國務院副總理，一次，鄧特意指著朱镕基對江澤民說：「我不懂經濟，他懂！」其真意是：「你不懂經濟，他懂！」江澤民听后心里如打翻了五味瓶，卻又不敢和鄧頂撞，暗中對朱镕基卻更加妒恨了。1992年朱镕基成為中央政治局常委，進入中國最高領導層。1998年，朱镕基擔任了中國第五任總理。那時不學無術的江澤民已經擔任總書記、國家主席和軍委主席多年了。

6﹒媒体陣地要死守

雖說江澤民正事做不了，但吹的功夫卻是一流。

江澤民早年跟著漢奸父親做日偽宣傳工作的經歷使他深深体會到媒体的力量。所以在上海他把重點放在輿論宣傳上，宣傳部門也要挑選自己的嫡系人馬。

在上海發行的有很多都是全國性媒体，無論對江澤民是表揚還是批評，最終都很可能會被中央的大老們看到。從他當市長開始，江澤民就對媒体報導的內容异乎尋常地關注，有時甚至讓媒体工作者覺得他是個偏執狂。「六四」前的《世界經濟導報》事件在外人看來是個偶然，但是對於江來說實在是一种自然反應。

舉例來說，江澤民在一次記者會得意表演中，使用英文詞匯「Faces」代表中文「面貌」一詞，當《解放日報》第二天負責地將「Faces」用「面貌」代替以便使老百姓人人看得懂時，江澤民卻大發脾气。因為他本想炫耀他的英文，雖然用得不太确切，誰知道卻被媒体把這個机會一筆勾銷了。為此江澤民事后特意命令他的私人秘書給《解放日報》打電話。這位秘書教訓那名記者：「你還是寫三個Face吧，這更符合江市長的意思。」

從1986年開始，江澤民代替市委宣傳部和市里所有主要媒体的高級編輯開會。歷任市長從無此先例，不過這卻成了江的一個例行的主要工作。同年10月，黃浦江邊的一棟政府大樓發生火災，威脅到相鄰的上百戶居民的房屋。后來大火雖然滅了，但因為滅火而大量用水卻造成市區許多舊水管炸裂，南京路上都淌滿了溢出的自來水。上海電視台兩次奔赴事故現場，連續關注這一災難。江認為這些關注民眾焦點的直言不諱的報道使他這個市長面子上難堪，因而非常生气，在一周后的防火會議上，他責怪宣傳部說：「像這樣的報導不應該只是提醒人們，應該讓人們了解上海基礎設施的問題，并且看到問題正在逐步改進。」

還有一次是1987年5月4日，江澤民和地方人民代表開會，他得知上海新客站附近的一個水管往街道上漏水，將近一年也無人理會。有位代表几次給閘北區政府寫信，總是得到同樣的回复：「問題正由有關單位解決。」

江澤民喜歡做秀盡人皆知，他一共主抓了三個項目，空港、碼頭，還有就是火車站，因為這些地方是臉面所在。新客站漏水不僅僅影響上海的臉面，更會影響江澤民的臉面，於是他找到地方供水局，向他們叫喊：「找個人把那個水管修了！」据說水管當天便修好了。

几個星期后，《解放日報》記者許錦根向人大代表詢問有關解決水管爆裂問題的進展，結果得知江澤民親自處理這樁小事。許錦根認為市長實在不該事必躬親，於是便寫了篇文章，叫做「事必躬親的另一面」，發表在1987年7月6日的《人民日報》上，文章對江澤民只顧及個人做秀卻忽略全局、不從根本上解決問題的做法提出尖刻批評道：「領導干部參与每一件小事是非常不正常的，這只會在下級干部中間造成依賴和拖延的作風。」

江澤民看到這篇文章后怒火中燒。這篇文章雖然沒有點他的名，但矛頭毫無疑問就是指向上海的最高市領導人。文章結尾的影射簡直讓他暴跳如雷，其中說：「全國一些報紙不斷載文，表彰某些市長解決出租收費過高的問題，但是如果這种事情繼續下去，還要物价局局長或者出租車公司的總經理干什么呢？」

在全國最權威的党報頭版被人公開取笑，這還了得！江澤民在7月10日特別召開由上海宣傳机构所有党政官員參加的特別會議。江用拳頭狠狠地砸著桌子說：「許錦根一點儿也不知道管理這個城市是什么樣子，這個作家真的認為自己了不起，我認為他應該多走出辦公室到處看一看！」与會的《解放日報》編輯們垂著頭，滿臉不自在。結果這次會議演變成責罵許錦根和其上級領導的講壇。這還不算，江澤民隨后對有關媒体進行整頓，一大批說實話的總編、領導被撤換掉。從此以后，上海媒体再也不敢點評江澤民。

(版權歸大紀元所有﹐歡迎轉載﹐不得更改)(http://www.dajiyuan.com)

6/3/2005 6:55:18 AM

本文網址: http://www.epochtimes.com/b5/5/6/3/n942624.htm


第五章：封導報六四屠城 撿便宜兒皇進京（1989──1990）

第五章：封導報六四屠城 撿便宜兒皇進京（1989──1990）
【大紀元6月4日訊】1989年是江澤民政治生涯中最關鍵的一年。毫無疑問，江是「六四」事件中最大的受益者。其實，江也在「六四」事件中扮演了一個重要角色。這使得原准備退休的江澤民從上海市委書記一躍而被任命為手握党、政、軍最高權力的「核心」。

1﹒導火索──胡耀邦之死

1989年初，鄧小平主持的經濟改革給中國帶來新的生机，同時也帶來不安的躁動。雖然國民經濟不斷增長，市場供應花色漸多，但中央政府在各省的稅收收入卻減少了三分之一。新的通貨膨脹率已逼近20%。物价飛漲，恐慌的采購成了大城市生活的一個內容。「屋漏偏遇連天雨」，越來越多的國有企業出現了虧損和倒閉，成千上万的國有企業工人被送進待業市場。新經濟体制的既得利益者与舊經濟体制的既得利益者之間的矛盾已日漸明顯。一部分做生意的人已經富起來了，而大量原國有企業的工人、技術人員卻失掉了他們已享有的各种福利和退休保障。他們人數之眾，也形成了社會中的一個新階層。社會貧富差距在迅速擴大。

當時中國民眾最痛恨的就是「官倒」。中國從1985年開始對農產品收購价格、主要工業產品出厂价格和緊缺商品實行「雙軌制」，也就是國家計划內的生產部分按照計划內价格采購，超出計划的部分按照遠遠高於計划內的市場价格采購。「雙軌制」的目的是為了解決生產資料的需求大於供給的矛盾，并保証國家指令性計划能夠以低成本完成。而所謂「官倒」就是用批文按照計划內的价格購買緊俏產品，如鋼材，轉手再以計划外的价格賣出，其中的差价可能有數倍之高。

越來越多的中共官僚在自己無需下海經商的情況下，利用手中權力大肆攫取社會財富、貪污腐敗，把訂單、配額等穩賺錢的項目統統給了自己的親屬和朋友。在形形色色的駐京辦事處和高級飯店里，住著一個特殊的人群，他們揣著數百万元的錢，盯著各大部委的京官儿們，目的就是要在他們身上花掉這几百万，換來的是進口指標和各种配額。有了一紙批文或配額，他們就可以賺回數千万甚至數億元的錢。中共的跛足改革造成的畸形体制，為無數的官商勾結營造了最佳環境。這些肮臟的交易肥了官商卻犧牲了民眾，因為差价的最后承擔者就是普通的百姓。1988年，國家控制的价格雙軌制差价就在3569億元以上，約占當年國民收入的30%。太子党們利用權力倒賣批文而一夜暴富。

「官倒」這個名詞充分反映出中共的官僚腐敗。人們要求全面改革的情緒如激蕩的暗流在社會上涌動，這時一個火星儿就能引起連鎖爆炸。

4月15日，被視為党內開明改革派的胡耀邦在一次政治局會議上突發心臟病，一周后去世。他的去世，讓民眾對民主改革的前途充滿了悲哀、失望与憤怒。

當天晚上，北京大學內學生們開始扎花圈，校園的牆上或樹上貼上了大字報。15日至17日，著名高校北大、清華、人大、北師大、政法大學等院校內均出現大量關於悼念胡耀邦的大字報和挽聯。4月17日，星期一，几千名學生离開校園走向天安門廣場，將花圈放在人民英雄紀念碑腳下。學生打出了「悼念胡耀邦」，以及「鏟除腐敗」、「依法治國」、「打倒官僚主義」等標語。同時全國各地學生紛紛響應，舉行大規模集會、游行、請愿等。几天后，學生運動擴大，呼吁國家領導人和學生對話，促進政治改革，使國家走向民主和法治的道路。

4月25日晚上，中央電視台在全國電視新聞節目上多次播放人民日報社論《必須旗幟鮮明地反對動亂》，社論譴責學生的做法「扰亂了秩序」，把他們的行動定性為「非法」，呼吁制止動亂。4月26日，這篇社論在《人民日報》發表。

社論稱：「這是一場有計划的陰謀」，「其目的是搞散人心，搞亂全國」，「其實質是要從根本上否定中國共產党的領導，否定社會主義制度」，等等。

「4﹒26」社論將學生運動定性為「動亂」，激起了學生強烈的不滿。隨著「五四」這一傳統的學生運動紀念日的到來，學生運動再次擴大。4月17日游行的時候，清華大學的隊伍最前面的是几位白發老教授，他們舉著一個白色條幅，上面寫著一位著名作家的話：「跪久了,站起來遛遛」。許多老人回想中國在這几十年的風風雨雨中，中國知識份子實際上就是跪著的，給党跪著，只能為党唱頌歌，絕無机會挺起脊梁作為社會良知發出獨立的聲音。老教授們公開走上街頭抗議當權者，這是中共當政后從來沒有過的事情，也被視為一個危險信號。

5月13日，學生在天安門開始進行絕食，要求政府与學生平等對話，希望政府拿出實質方案解決問題。与此同時，成千上万的北京市民、机關干部、新聞記者們紛紛涌上街頭支持學生。

与《人民日報》「4﹒26」社論并行的，促使整個事件發生惡性變化的另一個導火索是上海市委書記江澤民對《世界經濟導報》的整肅。它促使黨内大老中的幾個人決心用武力屠城，換取所謂「穩定」。

2﹒《導報》事件

中共的政權缺乏合法性，不像民選政府每一屆都可以依法平穩地在完成權力交接，如何維持獨裁統治始終是中共的心病。尤其胡耀邦、趙紫陽的所思、所想、所作、所為都不能令中共核心層滿意，因此尋找合格的總書記就成了重要課題。江澤民對《導報》事件的整個處理過程使黨内大老們感到這才是「接班人」。

1989年的學潮一開始僅僅有學生的參与，而從學生運動到全民運動的轉折點則是江澤民在上海整肅《世界經濟導報》事件。

眾所周知，胡耀邦去世引發了《導報》事件。《世界經濟導報》的創辦人及主編欽本立是一位70多歲很受編輯尊重的老知識分子。這個刊物倡導民主思想，在30多万高層次讀者中信譽很高，在全國性的討論定調方面影響力极大。

胡耀邦去世后的第四天(4月19日)，《導報》的編輯們舉辦了一個研討會。欽本立認為研討會的內容應該帶有實質性的東西而不是一般的哀悼之詞。這得到与會者的認同。會上戴晴談到中國共產党七十年來的歷史和几位總書記的命運。她說党的總書記都沒有好下場，因為都是「非程序權力更迭」。

4月20日，上海市委宣傳部得知，《世界經濟導報》將開辟專欄悼念胡耀邦同志。宣傳部長陳至立隨即告訴了江澤民。21日下午，江派市委副書記曾慶紅、市委宣傳部長陳至立找《導報》總編輯欽本立談話。欽本立說，《導報》确實將在新的一期中用几版篇幅刊載該報与《新觀察》雜志社4月19日在北京舉辦的一個悼念胡耀邦同志的座談會內容。曾慶紅和陳至立要他將這期《導報》的清樣盡快送閱。第二天晚上八時半，曾慶紅与欽本立討論第439期《導報》清樣問題時，要欽本立刪節五百字，主要是嚴家祺、戴晴等人的發言。

欽本立強調政府同意報紙總編責任制，并說：「出了事情我負責，反正江澤民同志沒看過清樣。如果發表出去有什么后果，不必市委、市委宣傳部負責。」

曾慶紅大怒道：「現在不是哪個人負責的問題，而是整個社會效果的問題。」欽本立堅持由他負責，不同意刪改。曾慶紅看說不服他就去向江澤民匯報此事。

江澤民沒想到欽本立是個鐵杠子頭，連曾慶紅都敗下陣來，於是將此事告訴了《導報》的名譽理事長汪道涵。有汪道涵在旁邊，江澤民聲色俱厲地要欽本立改清樣。汪道涵也搬出党性原則來壓欽本立。當江澤民和汪道涵硬壓軟勸要欽本立同意刪節時，卻發現十几万份報紙都已印好了，并且四百份已批發給個体報攤。此外，還有相同數量報紙直接送往北京了，最后才追回兩万份，但影響已經造出去了。

4月22日上午，胡耀邦的追悼會在人民大會堂召開。儀式由楊尚昆主席主持，中國大部分高級領導人都參加了。江澤民一面在上海反對悼念胡耀邦，一邊送去花圈以示「悼念」。

4月26日《人民日報》發表社論《必須旗幟鮮明地反對動亂》后，江澤民召開的市委書記緊急會議持續到凌晨一時，江說要采取果斷措施。同日在有一万四千名党員參加的大型集會上江澤民宣布停止欽本立的領導職務，并決定對《導報》進行整頓。

4月27日，江澤民派劉吉、陳至立負責的「上海市委整頓領導小組」進駐《導報》。整起人來不比江手軟的陳至立對江澤民言听計從。她遣散《導報》員工，還特別下禁令不許《導報》的編輯再做記者。

江澤民的親信陳至立在欽本立癌症晚期，起不來床時，竟笑眯眯的去了病房。別人還以為她前來探望，誰知陳至立突然大聲宣讀了對欽本立的党紀處分。看來陳不但要刺激這位70嵗的老人早些死，還要他死也不得安宁。

《導報》編輯們的行為贏得了海內外無數正義之士的支持和敬佩。但是，庫恩在《江澤民傳》中，卻完全按照江澤民的口吻對《導報》事件進行了抹黑。把欽本立和他的編輯們醜化成「口是心非」、「不合邏輯」、「欺騙」、「公然挑戰」江澤民并「終於拋棄了偽裝」的一群人，江澤民反倒成了受害者，真是倒打一釘耙。

3﹒「六四」前奏曲作者

江澤民及其親信對於導報的粗暴處理引發了一場席卷上海乃至全國新聞界的抗議。上海市委整頓《導報》引發的風暴來臨了。第二天上海街頭就發生了大規模游行，公開打出了「還我導報」和要求恢复欽本立職務以及言論自由的旗幟和橫幅。上海作協部分名人紛紛參加游行，北京知識界和新聞界的著名人士致電江澤民，要求收回對欽本立及《導報》的處理決定。

在市政府門口席地而坐的學生們不時呼喊口號。一些群眾說，「學生的口號我是贊成的。現在實際上最大的失誤是不推進民主進程。」有的說，「學生的愛國熱情應該予以肯定。」還有的說，「這不像是動亂！」据測算，當時在外灘的大學生約有八千余人。這是這次學潮中上海學生游行規模最大的一次。到晚上十時零五分，聚集在市政府門前的學生開始陸續散去。

江澤民害怕了。對於整肅《導報》引發的抗議聲浪，江澤民承認，「后果比我們預料的要嚴重得多。」有人指責他的行為引發了「上海大規模的示威」。事實上不止是引發了「上海大規模的示威」，而且促發了北京的大規模示威。

在北京，兩名記者把有1013名首都新聞工作者簽名的請愿書送交中華全國新聞工作者協會，請愿書要求与中央主管宣傳工作的領導人對話。《中國青年報》的學校教育部兼科技部主任李大同在遞交請愿書時向在場的中外記者宣布，請愿書的1013名簽名者分別來自《人民日報》、新華社、《經濟日報》、《中國青年報》、《北京日報》、《北京晚報》等三十多家首都新聞單位。這份寫給全國記協書記處的請愿書說，根据趙紫陽5月4日接見外賓時關於對話的談話精神，有必要与中央主管新聞工作的領導人就新聞界發生的不正常的事件對話。請愿書列舉了三項對話內容，其中的第一條就是關於引起海內外強烈反響的上海《世界經濟導報》總編輯欽本立停職。報社實行總編負責制的說法与事實不符，這恰恰是新聞改革要解決的首要問題。

4月27日晚，江澤民在惶恐中打電話給原中共中央組織部常務副部長、當時的中顧委委員李銳，通話達四十余分鐘，江在電話中既懇請李銳向北京有些朋友通融，又在電話里向李銳探詢北京情況。江在電話里還以「受不了啦」的口气向李銳表示當時的心情。

4月30日，中共總書記趙紫陽訪朝歸來，當晚江澤民与曾慶紅飛赴北京，欲向趙紫陽匯報工作。趙很快接見他，江匯報完后問趙：「你對我在上海處理《導報》怎么看？」趙并未即時表態，反問江澤民：「你看呢？」

江澤民支吾其詞，他發現和趙紫陽隔膜已深。趙紫陽看了一眼江澤民，接著說：「現在沒有時間談這個問題。」

江澤民用懇求的語气說：「紫陽同志若不拿出意見，我和慶紅同志就不好工作，也不好回上海交代。」

趙紫陽只好表態了：「上海市委行事倉促地處理了《世界經濟導報》的問題，把小事化大，才讓自己步入了死胡同。」說完扭身便走了。据當時在場的人士透露，江呆呆地望著趙离去的身影足足有十分鐘沒有說出一句話來。

顯然，趙紫陽對江澤民把小事化大致使引發了大規模示威的做法非常不滿，言辭之厲讓江澤民嚇得六神無主。江的密友陳至立說：「如果中央追究責任，就由我一人來承擔好了，絕不牽扯你。」從此江澤民和這個女人的關系更加親密了。事后，江澤民雖然安心一點，但還是到處找關系，希望知道黨内大老們是什么態度。他得到的反饋是中央意見分歧，趙紫陽的話不代表中央精神。

5月13日，600名主要來自北京大學的學生開始在天安門廣場進行絕食抗議。更多的學生市民來聲援，各國記者漸漸把鏡頭和注意力對准這里，并紛紛指責上海市委書記江澤民破坏民主。在上海，4000名學生聚集在市委門前聲援北京絕食的學生們，并要求市委書記表態。江澤民對中央精神心里有了底，當然不肯露面。這引發了學生的极大憤慨。為了避免事態再擴大，江不得不去看望住院學生，不過這僅僅是權宜之計，這并不影響几天之后江對北京實施戒嚴表示堅決支持。

4﹒「可靠」接班人

在5月中旬的政治局會議上，党內斗爭明顯升溫，有些人認為江澤民沒有處理好學生的合法要求，希望江能与學生直接對話并宣布運動是愛國的、合法的。趙紫陽干脆宣布既然《導報》事件「是上海市委挑起的，就應當由上海市委來結束」。趙公然點名陳云和李先念中意的江澤民，這讓几位黨内大老怒火中燒。

在北京，絕食抗議活動仍在繼續。學生要求收回4月26日《人民日報》的社論，并由電視台現場直播中央領導人与他們的會面，這些要求對於獨裁政府來說簡直是赶鴨子進烤爐。

更讓中共尷尬的是，同一天，蘇聯總統米哈伊爾﹒戈爾巴喬夫飛抵北京進行訪問。數百名來北京報道這一事件的記者都知道他們遇到了比兩國首腦舉行峰會更重大的新聞。視線被轉移到中共最不希望聚焦的地方。

政治局會議上談崩了，沒有實權的趙紫陽預料到自己將面臨著什么。5月19日凌晨，趙紫陽進入天安門廣場含淚看望了絕食的學生，他沒有請示政治局，他也不需要請示大老們。這時他只是代表自己，做了自己想做的事。晚上10點鐘，李鵬發表了講話，重申了中央的立場采取「嚴厲措施結束騷亂」。兩小時后，午夜時分，天安門廣場的一個大喇叭宣布實施戒嚴。

20日凌晨2時，在李鵬講話后不久，江澤民立即以明傳電報的形式表態對中央精神堅決支持。這個及時表態的大動作走在所有省、市、自治區領導的前面，和給李先念送蛋糕產生的效果是一樣的。毫無疑問江澤民的表態讓黨内大老們找到了可靠的接班人。庫恩在英文版《江澤民傳》第162頁提到（中文版中此內容被刪除），「早在5月20日，中共元老就內定江澤民獲提名成為新任中共總書記。」

5﹒為屠城掃清最后障礙

「六四」屠城前還有關鍵的一步，這一步邁不出去，恐怕當時的中國就是另一番局勢了。所以雖然5月20日黨内大老們就內定了江澤民當新任中共總書記，但在江完成了這一步，掃清了屠城前的障礙，几位政治老人才最后表態把總書記職位交到江澤民手里。

5月21日，江澤民被鄧小平秘密召往北京。江不知到底何事，忐忑不安地來到北京西山去見鄧小平。不料會見中鄧小平贊揚了江澤民對《世界經濟導報》事件的處理，并說上海市接待戈爾巴喬夫的工作做得比北京好。江澤民這才松了口气，心中暗想：幸虧沒听趙紫陽的話，否則后果不堪設想。

鄧小平看著江澤民瞬息万變的表情，說還有一個非常重要的任務要他去完成。鄧小平要他截住奉命出訪加拿大提前回國的人大委員長万里。他們耍了個花招讓万里乘坐的飛机在上海降落，江澤民的任務就是勸說万里同意大老們的主張，否則不讓他回北京。鄧小平解釋說，由於當時有五十七名人大常委要求開會討論李鵬宣布北京戒嚴是否合法的問題。如果万里回京主持人大會議，形勢极可能向他們所反對的方向發展，那時局面就難以控制。江剛剛放下的心又提了起來，他知道這個任務不好完成。

鄧小平似乎看出了他的心思，用輕描淡寫的語气暗示這是中央對江的一次考驗，如果這個任務完成得出色，則此事很可能成為江的政治生涯的一個重要轉折點。江澤民听后又緊張又興奮，同時心里也明白万一有個閃失，那前途就徹底「無亮」了。

5月23日，江澤民返回上海，万里的飛机在5月25下午3時在上海机場降落，江澤民接机并立即遞過去「鄧的親筆信」，万里是鄧小平的橋牌朋友，鄧在信中懇求万里「看在几十年朋友的份上，在此關鍵時刻幫我一下。」

万里在上海住了六天，痛苦了六天，最后江澤民交了底牌，在万里不答應之前，江得到指令要把他留在上海。5月27日万里發表了公開聲明同意中央頒布的戒嚴令。江澤民對万里的脅迫等於在戰略上切斷了趙紫陽的臂膀。

江澤民為屠城掃清了最后一個障礙。

同一天，5月27日，鄧小平召來八位元老開會，決定總書記人選。最早的時候鄧小平本來提議喬石和李瑞環，但是陳云力推江澤民，李先念和薄一波對鄧小平轉而起用江澤民中更是起了關鍵性作用。李先念當時說：「江澤民雖然缺乏中央工作的經驗，但他有政治頭腦，人正壯年，可信任。」

於是，歷史的安排把江澤民推向了權力的頂峰，成為「六四」鎮壓的最大受益者。

6﹒登上權力的頂峰

5月30日，江澤民再一次奉命秘密進京。江不知自己的命運將會怎樣，不過多少預感到此行將不同尋常。

江抵京后稍作休息，陳云的秘書進來通知他：「陳云同志正在等你。」陳云与江澤民的談話十分簡單，陳云直接了當地說：「小平同志讓我告訴你，你到中央來工作，代替趙紫陽同志。」江澤民沒有說一個字。他明白這個關鍵時刻說錯一句話都會前功盡棄。他听說在他來京之前，有干政大權機位大老已在鄧小平家開了兩次會。陳云是第一個提出由他來接班的人。陳云說李先念同他講過，上海的江澤民党性比較強，這次對戒嚴態度也很堅決。但江澤民不知道陳云本人對他態度如何，所以他只帶耳朵沒用嘴。

到了李先念那里就輕松了許多。李先念問了一些上海的情況后說：「小平那里你不用急著去，決定是小平同志的意思，當然會找你再談。」江澤民知道自己在李先念那里下過的功夫沒白廢，但他記住了曾慶紅的建議，多听少說。所以，除了簡短回答問題外，他只是微微彎著腰，做出一副洗耳恭听的樣子。

江澤民回到休息室后，馬上往上海打了三次電話。第一個電話是打給曾慶紅。江澤民告訴他說：「看來我回不來了。」

曾顯得緊張，問：「你不是去兩三天就回來嗎？」

江說：「我就要在這里工作，你明天馬上來一趟。」

第二個電話是打給原上海市長汪道涵，江澤民說：「以后要請您多關照了。」

第三個電話是打給他的夫人王冶坪讓她准備來京，但王冶坪沒有表態。

大局已定，晚八時，李鵬，姚依林等在人大會堂里客气地宴請江澤民。江澤民真恍如在夢中。

軍隊進城一再拖延，6月1日才有了進城的新部署，最后實施的日子定在6月3日夜里。江澤民作為新任總書記從5月底就已經開始批閱文件了。

6月4日那個令人震惊的日子終於來了，又過去了，至今16年了，江澤民希望「六四」在人們的記憶中完全消失。但每年這一天前后人們都用大量的圖片和文章來奠祭死者，這是江澤民最不愿看到的。在2002年江卸去總書記和國家主席時，他給政治局常委定了几條規矩，其中一條就是不許給「六四」翻案，因為他是「六四」鎮壓最關鍵的參与者之一和最大的受益者。

7﹒做不完的噩夢

「六四」之后，江澤民的日子也并不好過。江一直處於恐懼之中，怕有人給「六四」翻案，給趙紫陽翻案。趙紫陽去天安門廣場看望學生的照片成了不肯屠殺學生的歷史見証。江最惱恨的就是十几年來人們在「六四」期間總是把這張照片翻來覆去的刊登，似乎是影射自己上台的不光彩。江澤民也不會忘記趙紫陽「六四」前對自己的批評，江對趙家的監視控制讓保衛部門的人都感到難以理解和不忍下手。

「六四」以后，全世界几乎所有的新聞媒体都轉載了一張照片，這張照片上一個青年赤手空拳只身擋在行進的坦克前，這位青年叫王維林。國外媒体以十分敬佩的口吻稱贊其和平抗暴的勇气，并稱之為二十世紀英雄。王維林的存在自然也是促成「六四」翻案的潛在因素。江澤民對之惱恨不已，密令按錄像找到這位青年，王被抓獲后，江下令秘密處決。

在2000年美國哥倫比亞廣播公司資深記者華萊士采訪江澤民時，華萊士拿出王維林的照片問江澤民：「你是否佩服這名青年的勇气？」不料江說：「他絕沒有被捕。我不知道他目前在哪里。」這個答非所問的回答對老牌記者來說，等於是給了答案。

「六四」事件中另一位被海內外華人贊賞的英雄是38軍軍長徐勤先。徐軍長在「六四」事件
中直接抗命，拒不服從向學生開槍的命令，也被軍委主席江澤民下令在軍事法庭秘密審判并在監獄關押了五年。

「六四」后不久，在一次中外記者招待會上，一個法國記者提問，問到因「六四」被捕的女研究生在四川監獄里被輪奸之事，江澤民當眾脫口而出一句震惊全球的話：「她是罪有應得！」

除此之外，對江澤民來說更重要的是要淡化、模糊，并最終扭曲全体中國民眾對於「六四」的記憶，這樣才能保証「六四」不可能平反，保証無人威脅他的最高權力地位。這一方面，江澤民可謂得心應手。在青少年時期，江澤民就親身經歷了父親江世俊采用欺騙宣傳將一場大屠殺從民眾的記憶中漸漸淡化。不過現在的技術條件更加优越了，江馬上下令制作電視節目，极力渲染學生的「暴行」，甚至不惜焚燒部份軍車并拍攝現場，力圖使全國民眾相信，軍隊的開槍是不得已。很快，許多未親身經歷其事的民眾便開始相信北京真的發生了所謂的「暴亂」。

另一方面，江澤民又下令各單位清查參与「六四」、支持學生、反對鎮壓的人，鼓勵檢舉揭發，對他們一一清算。謊言和恐懼加在一起，基本上使民眾不再敢談論「六四」，也不再敢回憶「六四」。很多歷史事實到后來人們都弄不清了，因為沒有一個當事人敢於回憶這段歷史了。比如「六四」后人們議論最多的謎團之一，就是在「六四」鎮壓時中共的坦克究竟有沒有壓人？原中共中央文獻研究室室務委員，周恩來生平研究小組組長，《晚年周恩來》一書的作者高文謙先生曾舉了這樣一個例子：「關於在六部口是不是坦克車壓人的問題，這件事情是當時在各個机關里面議論最多的，事實証明确實是壓人。后來是我到海外之后很多當事人都講了。就是在新華門六部口那塊儿坦克車追著從天安門廣場撤出來的學生碾，結果很多人就當場被碾成肉醬啊。但這場面馬上就被傳出去了，但那時候畢竟是個小場面。但是我知道一個情況，就是在六部口附近，中宣部的一個宿舍在那儿。中宣部有一個博士生當時是中宣部培養的第三梯隊的人，很受信任。他當時就親眼看到了這個場面。

當時這個事情被說成是最大的謠言，這個事情如果傳出去那簡直是……。再怎么說，坦克車追著人去壓，就什么都解釋不了了，所以就要『辟謠』。在我們机關那些搞清查的人吹胡子瞪眼的追：你是听誰說的？你又是听誰說的？最后追到了中宣部的這個博士生身上，就把他給拽到了戒嚴部隊去了。在戒嚴部隊里面他被嚴刑逼供。『你看到沒有？』，『我确實看到了，我是一個党員對党要忠誠，要老實，我看到什么我就說什么，我确實是看到了。』后來戒嚴部隊的人拿著一千伏的高壓電棒，威脅他：『你看見沒有？』博士生說：『看見了，我确實看見了。』啪，用高壓電棒電他，博士生當場就昏過去了。一會儿醒過來后，又被問：『你看見沒有？』，回答說：『看見了。』啪，又電一下，他又給電昏過去了。就這么弄了几次之后，最后博士生說：『沒看見。』

后來据說這個人身体就垮了，精神也垮了，這不光是一個電刑的問題，這是精神上的一种折磨。

共產党原來自己標榜自己講真話，要實事求是，結果他完全不讓你講真話。我有時候經常就想起這么一句話就是，所謂墨寫的謊言，怎么能掩蓋血寫的事實。」

「六四」時一個就讀於北京体育學院理論系的應屆畢業生方政，雙腿被高速行駛的坦克車碾過落下雙腿截肢的故事更是讓人心有余悸。

16年后方政接受《大紀元》記者采訪時，作証說，「我躲閃不及倒地，坦克壓到我的雙腿，就從我的雙腿上碾過去了，坦克履帶都是鏈條、齒輪，我就感覺到褲子被卷到履帶的鏈條上面，很緊很擠壓的感覺，當時我意識還有一點，只覺得身体咚咚咚的在地下被往前拖，被拖行了一段距离，頭部、后背、肩部都被擦傷（到醫院后醫生說的），坦克車的履帶鏈條把我的腿撕拉掉了，褲子也扯爛了，我就從履帶上掉下來了，掉下來之后，我就滾到了路邊靠到護欄上……

這個情景，后來我用動態网上网時偶然看到了，看到了我自己當時的這個情形。國外的网站上應能看到這張照片，一個人躺在地下，雙腿被壓掉，靠在護欄下。那個人确實就是我。我的雙下肢被截肢，右側截肢到大腿上部，左腿到膝蓋位置……」

在這次掩蓋、栽贓和清查中江澤民熟練掌握了宣傳和暴力机构，此后相同的手段又被用來鎮壓法輪功學員，這是后話。

手上染的血太多了，不管江澤民怎么捂著蓋著，每年也都要過「六四」。

(版權歸大紀元所有，歡迎轉載，不得更改)(http://www.dajiyuan.com)

6/4/2005 8:16:46 AM

本文網址: http://www.epochtimes.com/b5/5/6/4/n943883.htm


第六章：沙漠風暴老賊心驚 寧左勿右如履薄冰 (1990─1991)

第六章：沙漠風暴老賊心驚 寧左勿右如履薄冰 (1990─1991)
【大紀元6月5日訊】在江澤民當總書記一年有餘之時，美伊之間爆發了海灣戰爭。美國在代號為「沙漠風暴」的軍事行動中取得的巨大成果讓鄧小平重新考慮中國今後的發展方向。

1990年8月2日，伊拉克突然入侵科威特，一天後，科威特全境淪陷。伊拉克的入侵行動引起了國際社會的強烈反應。以美國為首的多國聯盟在聯合國安理會授權下，為恢复科威特領土完整而對伊拉克實施了军事打击。伊拉克的殘暴獨裁者薩達姆是中共的好友，二者之間暗地裡一直來往密切，當時中共在國際上非常孤立，怕得罪國際社會而不敢公開支持薩達姆。

江澤民是在參與屠殺「六四」學生後上臺的，從他的綽號「客裡空」和「江牛皮」知道，此人除了耍嘴、作秀、打小報告外，沒有甚麼真才實學。海灣戰爭客觀上檢驗了江在當上總書記後到底能承擔和解決多大的難題。

面對這樣大的國際挑戰，江心慌了，很有些不知所措。他這時才知道坐在總書記的位子上也有不舒服的時候。中共當時正處於「六四」屠城後的貿易禁運，國際上朋友十分有限。出於擺脫外交困境的考慮，鄧小平定下的調子是：「少插嘴，不插手！」這給江澤民解了圍，因而中共在聯合國決議上投了棄權票。

1﹒沙漠風暴

1991年1月17日晨，以美軍為主體的聯合國部隊開始向伊拉克發起了代號為「沙漠風暴」的軍事行動，幾週之內就使得薩達姆的軍隊毫無還手之力，傷亡慘重，被迫接受聯合國自伊拉克侵略科威特以來通過的十二項有關決議。2月28日零時，聯合國多國部隊停止了一切進攻性行動，持續了四十二天的海灣戰爭結束。

在這次戰爭期間，翻開中共的報紙，還充斥著人民戰爭、游擊戰等戰術分析，甚至預期美國可能會陷入越戰那樣的泥潭。沒有想到，以美國為首的多國部隊，採用航天、航海和航空技術立體作戰，武器之先進、配合之精妙令國際社會嘆為觀止。

美國情報部門當時調動了航天通信衛星、民用觀察衛星、光譜分析衛星，對伊拉克軍事情報進行監聽、破譯和紅外線高空拍攝，並用巨型計算機進行信息處理，伊拉克的一切信息都盡收眼底。同時，在戰爭打響的前6個小時，美國發動了一場強大無孔不入的電子干擾戰，以至於伊拉克的指揮系統全面癱瘓，雷達熒光屏上則飛飄起一片斑斑點點的雪花﹔美國的隱形戰鬥機則從空中撒下大量的干擾片，故意在敵方雷達上顯示出虛假的飛機磁信號目標，迷惑薩達姆的「空中眼睛」，讓伊拉克的「薩姆—6」地對空導彈去追蹤那些虛無縹渺的「幽靈」。薩達姆的軍隊頃刻間變成了聾子和瞎子。

美軍使用高科技武器以極少的傷亡取得了巨大的軍事成就。這不但給鄧小平很多啟示，而且強烈地震撼著中共高層，要求以現代化高科技武器裝備軍隊的呼聲也陡然升起。摸槍就哆嗦的江澤民神經裡還缺少這根弦，他對於中美兩國的軍力對比還停留在韓戰和越戰的歷史中，一時不知如何是好。

江澤民這時想起了《1999﹕不戰而勝》。中共無論在精神信仰和軍事實力上都與美國天差地遠。隨著東歐劇變，冷戰已經趨近尾聲。民主從歐洲大踏步向東邁進，離中國已經僅僅隔著一個蘇聯，而戈爾巴喬夫面臨著民主化浪潮的重重壓力，這個紅色帝國已經風雨飄搖。以美國意識形態和武器裝備之先進，如果對中共延續冷戰思維或實施軍事打擊，後果不堪設想，一黨專政就會解體。

江澤民站在世界地圖前一籌莫展，他帶話給還在美國讀書的長子江綿恆，建議江綿恆書可以慢慢去讀，畢業之後先在美國找個工作，在美國多盤桓幾年，因為一來江澤民在中央立足未穩，二來江澤民對中共前途也毫無信心。

2﹒討好蘇聯

自1989年「六四」屠城後，被視為在複雜系統的融合方面處於世界領先地位的美國對中共實施武器禁運政策，而中共在系統工程和融合方面缺乏經驗。但中共不難僱傭到那些系統工程方面的「天才」人物。例如，中共利用俄羅斯經濟的貧弱，以支付硬通貨的方式獲得技術專家的豐富經驗。另外，自90年代以來，約有1500名俄羅斯科學家和技術人員一直在為中共軍隊建設提供幫助。

在鄧小平、楊尚昆等人的注視下，領導內行的門外漢江澤民作為軍委主席必須有所為。他後來宣佈向俄羅斯購買現役高性能武器系統，結果花巨款買回來的都是前蘇聯淘汰的武器和大批前蘇聯性能落後需要清倉的裝備，接收的戰機頻頻失事。中共自接收蘇戰機（包括蘇-27及蘇-30）以來，分別在1997、1998、2000、2001年發生五起事故。

1975年下水、1994年退役的俄羅斯航母「基輔」號在2000年8月被軍委主席江澤民如獲至寶地迎進天津港。據有關人員透露，購買「基輔」號航空母艦的總貸款達到7000萬人民幣，可謂耗資巨大。「基輔」號好不容易進了港，專家們以為能從中得到技術情報，結果發現原有參考價值的東西全部被卸光了。軍方大呼上當，向老軍頭們告狀。干了蠢事的江澤民，更加沒有安全感，這個軍委主席當得戰戰兢兢，用江澤民自己的話講，「如履薄冰」。

當時的蘇聯國內經濟不振，加上武力鎮壓若干加盟共和國，在國內外面臨嚴重困難。中共為了加強軍事裝備，表示對蘇共的支持，1990年10月份，和蘇共進行軍事合作，決定向蘇購買一批新式戰機。中國外交部發言人1991年1月25日告訴外國記者，中共總書記江澤民將於當年5月訪問蘇聯。這是自1957年毛澤東赴莫斯科參加「十月革命」四十週年慶典以來，訪蘇的中共最高領導人。

江澤民訪蘇時，蘇聯改革派重要人物葉利欽要求會見江澤民，但被江澤民拒絕﹔江單獨會見了反對改革的蘇聯副總統雅納耶夫，告訴他希望蘇聯回到社會主義路線上來。這也反映出江澤民反對改革的左傾態度很鮮明。副總統雅納耶夫在三個月後監禁戈爾巴喬夫的政變中起了關鍵作用。

在江澤民訪蘇期間，為了拉攏與蘇聯的關係，穩固自己的權力，江不惜一切代價討好蘇聯。江對中俄邊界毫不在乎，同意重新進行中俄邊境勘測。在克格勃的精心安排下，當年蘇聯間諜、江澤民的舊情人出現在江的面前。江明白自己過去的一切把柄都在克格勃手裡，因此心知肚明地乖乖就範，秘密把相當於幾十個臺灣面積的有爭議國土（實際上是被強佔的中國領土）拱手送給俄羅斯。本書第14章將詳述此事 。

3﹒低估鄧小平

鄧小平認為改革開放、搞活市場，從經濟入手與美國抗衡，已經迫在眉睫。光有幾個經濟特區已經不能適應形勢的需要，中國必須改革經濟、全面開放。已是大權在握的江澤民可不這麼想，他認為自己好容易爬上來就不能再下去，越開放老百姓越難控制。爬上高位的江澤民有點飄飄然，大大低估了鄧小平的政治能量，所以江上臺後講過一句與鄧小平頂著幹的「名言」：「讓私營企業家和個體戶傾家蕩產」（具有諷刺意味的是，當江澤民的家族成為「中國第一貪」時，江澤民又大搞起「讓資本家入黨」了），他還有對應的另一個方針：「把一切不穩定因素消滅在萌芽狀態」。

鄧小平開始後悔不該輕率聽信陳雲、李先念的話讓江澤民當總書記。1990年春天，鄧在上海多次召見上海市長朱鎔基，並對朱鎔基進行考查，覺得朱是中共高層少有的懂經濟的人才，而且有魄力，具有實幹精神，不是江澤民那樣耍花架子的人。江在上海的耳目及時把鄧小平的動態報告給江澤民，江的妒忌心又翻騰起來。

江的妒嫉源於自己無德無能，而又怕任何有才能者威脅到自己的權位。雖然表面上江澤民大權在握，但自從他上臺，黨內外許多人士都不看好這個投機鑽營者，並估計江只是個過渡性的人物。処在高位上的江雖然洋洋而自得，但其内心也多少感到了自己在黨內地位還遠未鞏固，論資歷、才幹、人脈，自己遠居人後。對於權力的偏執使得江形成了強烈的妒忌心，將一切才幹、資歷、人脈等勝過自己的人都視為潛在的威脅。

1991年2月鄧小平在離開北京去上海過農曆新年之前，明確說：「我現在在北京講話沒有人聽，我只有到上海。」這一次鄧小平在上海告訴了朱鎔基，想要調他到國務院工作。鄧並且委托楊尚昆召集上海市委、市政府的一班領導，傳達這一「中央決定」。

1991年春節前，鄧小平在上海發表講話，要堅持改革開放、堅持搞市場經濟。時任《解放日報》負責人的周瑞金等人根據鄧小平在上海的講話精神，撰寫了《做改革開放的「帶頭羊」》、《改革開放要有新思路》、《擴大開放的意識要更強些》、《改革開放需要大批德才兼備的幹部》四篇文章，署名「皇甫平」，開篇發表在1991年大年初一的《解放日報》上。「皇甫平」的後臺老闆實際上是鄧小平。

這一切鄧小平既沒有通知也沒有刻意瞞江澤民，鄧完全把江排斥在外。

這些由鄧小平支持、上海市長朱鎔基直接過問的改革開放文章受到江澤民的忌恨和抵制，江不僅對這個改革趨勢沉默不言，而且支持北京黨內左派人物發起的抨擊、批判，還派人對鄧小平在上海的言行進行調查。江澤民本人則在北京忙著遊說中共核心層的其他元老，尋找能夠制約鄧的人。

1991年4月12日，在全國七屆人大四次會議上，鄧小平力排眾議，正式任命上海市長朱鎔基為國務院副總理。5月，鄧小平為了表示對朱鎔基的支持，帶著他一起視察首鋼，並且當面由衷的誇獎說：「我黨高級幹部中真正懂經濟的還不多，像朱鎔基這樣懂經濟的同志，應當提到更高層次的領導崗位上來」。鄧對朱的誇獎讓鼠肚雞腸的江澤民既驚慌又忌妒，以後江澤民經常讓親信蒐羅材料，不管是不是朱鎔基的責任，反正逮著機會就壓制、排擠和打擊，讓朱受到許多冤枉氣。

江澤民暗中反對鄧小平的言論也被鄧知道，鄧對江強烈不滿。政治局常委喬石和副總理田紀雲多次發表支持改革的講話，鄧小平稱讚說：「很長時間沒有聽到這樣好的講話。」這又讓妒忌心非常強的江澤民埋下了懷恨喬石、田紀雲的種子。鄧小平在對江澤民等反對改革的人的強烈不滿和失望中，和楊尚昆、萬里、喬石等人商量，準備讓趙紫陽復出，並且在92年的十四大上徹底改組中共中央領導班子。江澤民聞訊大驚。

4﹒蘇共垮臺引起的驚恐

1991年6月，鄧小平重新啟用趙系人馬胡啟立、閻明復和芮杏文。胡啟立任機械電子工業部副部長、黨組成員，芮杏文任國家計委副主任，閻明復任民政部副部長。這是鄧小平準備為趙紫陽復出做的鋪墊。

幾個月之後，1991年年底，貌似強大的蘇聯共產黨，在幾天之內就垮臺了，使得整個世界格局發生了巨大的變化。蘇共的解體強烈衝擊中共，嚴重地打擊中共的信心，使得中共高度緊張，認識到強大如蘇共也有倒臺的一天。中共以前常說一句話，「蘇聯的今天就是我們的明天。」如今蘇共倒臺了，中共不能不想想自己會不會還有明天。

中共常常說美帝國主義和一切反對派都是紙老虎，而反觀蘇聯解體和東歐劇變，共產黨才是真的紙老虎。所有獨裁者的垮臺都是樹倒猢猻散。當時除了蘇聯解體外，柏林牆倒塌、波蘭團結工會獲勝、捷克斯洛伐克發生天鵝絨革命、匈牙利完成了民主轉型、羅馬尼亞獨裁者齊奧塞斯庫被推翻和處決、保加利亞完成了第一次全國大選……共產世界土崩瓦解。有個形象的說法，說推倒共產黨執政的政權，在波蘭用了10年，匈牙利10個月，民主德國10週，捷克10天，在羅馬尼亞只用了10個小時。共產政權的連鎖崩潰，令江澤民如坐針氈，極度不安。

1991年7月1日，江澤民在中共建黨70週年的講話中，拋棄鄧小平以「經濟建設為中心」的路線，大力鼓吹以「反和平演變為中心」，加緊在思想意識形態上的控制，並且強調：「要劃清兩種改革開放觀，即堅持四項基本原則的改革開放，同資產階級自由化主張的實質上是資本主義化的『改革開放』的根本界限。」江澤民甚至從理論上聲稱「改革開放中也有路線鬥爭」，直接把批判矛頭指向了上海的「皇甫平」，即指向朱鎔基以及朱的支持者鄧小平。江澤民堅決反對改革開放的講話獲得臺下左派們的熱烈掌聲。第二天，承受很大壓力的副總理朱鎔基被打發到湖北考察並巡視暴雨災情，而江澤民則在北京支持了左派們對朱鎔基新一輪的全面清算。

江澤民沒有看到問題的實質是共產黨政治上的高度控制、經濟上的落後在現代社會走入了死胡同，反而把問題歸咎到改革開放上，要繼續往左轉，實在是過時思維。

庫恩在為江澤民作的傳中大肆吹捧江對改革的貢獻，改變了中國，其實都是信口開河，因為江澤民從一開始就是極端保守派，根本不贊成改革路線。不過他的見風使舵以及作秀還是欺騙了不少不瞭解內情的人，尤其是外國人。

江澤民後來雖然迫於情勢轉向支持改革，但是對思想意識形態的控制卻是江澤民當權期間的一貫思維和政策。江澤民極端仇視思想自由，指責異議人士是不愛國。他竟然對他的傳記作者庫恩說：「我不知道那些人（異議人士）的血管裡是不是還流淌著中華民族的血液？」真是荒唐，憂國憂民的人不算愛國，難道江澤民這樣的出賣國土的日俄漢奸反成了愛國者？

5﹒討好李鵬和軍方

在最初的幾年，江澤民在黨內地位十分不穩，他不僅僅受到來自左、右兩派干政大老的壓力，也面臨著黨內黨外對「六四」屠城的不滿。對外交往這時降到了冰點，許多國家在「六四」屠城後都把大使召回國內一段時間，貿易和武器禁運對中共的出口經濟打擊很大。

李鵬原來是江澤民的頂頭上司，現在倒成了江澤民的下屬，二人見面的時候都有些尷尬。江澤民當時每次政治局開會都是和李鵬並排而坐，共同主持會議，江澤民每每看著李鵬的臉色行事，外界稱其為「江李體制」。為了鞏固自己在黨內的地位，江不得不討好李鵬這個出身於水利部的總理。江澤民第一次出外巡視就選擇了李鵬一心想上馬的「三峽工程」，並積極策劃使人大強行通過「三峽工程」的預案。

這種討好是十分赤裸裸的。常把科學掛在嘴邊的共產黨和江澤民，此時卻把最權威的專家們扔在一邊，不顧三峽將引發的航運、發電、移民、生態、環境、戰備等重重問題，讓一些完全不懂水利科學的人，包括文藝明星、勞動模範和少數民族代表等來決定這個關係國計民生的大工程，這在外界看來簡直就是一個笑話。江澤民這麼做，除了討好李鵬，實在沒有其它任何意義。

無德無能、沒有軍方資歷的江澤民在1989年11月被任命為軍委主席，但老軍頭們怎麼肯聽他這個從來沒有摸過槍的人的指揮？江澤民當時還不敢像鄧小平那樣封幾個上將，在軍隊中又無自己的班底和人馬，所以除了撥巨款給軍方向蘇聯購買陳舊的武器外，江澤民又想起來漢奸老爹教給他的宣傳技能。他指示要拍出幾部歌頌解放軍的片子，一方面討好軍方，一方面給「六四」後痛恨解放軍的老百姓洗腦。江澤民親自為一些片子題寫片名，包括三部斥巨資的戰爭片《大決戰》。

在拍片子的過程中，江澤民還有一個意想不到的收穫。當時有一位姓李的導演拍出了一部《開國大典》。影片對蔣介石的塑造沒有採用中共的臉譜化做法，而是把他塑造成為一個有血有肉的人。負責電影審查的人不許電影公映，並要求導演把蔣介石描繪成一個愚蠢而兇殘的人，導演拒絕了。

思想開放的李瑞環聽說了這件事，就邀請江澤民一起觀看這部影片。其中一些鏡頭讓江澤民十分好奇，因為看起來像是極為珍貴的紀錄片鏡頭。江澤民問李導演那些鏡頭是從哪裏找到的。導演回答說，那些鏡頭根本就不是找的，而是他們剛剛拍攝的，經過特殊技術處理後，看起來就像紀錄片一樣。江澤民十分滿意。他最後看完電影後總結說：「真的和假的糅合在一起——我都被騙過去了。」

這種手法用於電影當然是正常的，但江澤民卻從中想到了宣傳欺騙中可以用的重要的一招兒。讀者將會在第17章看到江澤民為欺騙民衆而對於這種手法的發揮。

6﹒鄧小平的反擊

1991年8月31日上海的「皇甫平」在《解放日報》第一版發表題為《論幹部精神狀態》的文章，提出：精神動搖是最可怕的事情，幹部必須解放思想。9月1日，中央人民廣播電臺播發了一篇由《人民日報》總編室副主任李德民和理論部一位高級編輯起草的社論《一切為了改革開放》和鄧小平對著幹，這篇社論由當時主管意識形態的政治局常委李瑞環閱讀通過後，《人民日報》社長高狄卻故意加進一段「對改革開放要必須先問姓『社』姓『資』」的內容，對「皇甫平」進行全面性的、更高層次的批判。李瑞環根據鄧小平的指令，在第二天見報的社論內容中刪去高狄的這段話。為此，鄧小平狠狠地說：「《人民日報》想全面批判鄧小平。」鄧對江產生了極度的不信任。

在1991年年底的時候，鄧小平完全被江澤民的所作所為激怒了，對所謂「第三代領導核心」的江澤民不僅完全失去信心，而且到了無法忍受的程度。鄧小平雖然在名義上沒有任何職位，但是仍然牢牢地控制著軍隊：軍隊由鄧最親密的老朋友楊尚昆和十分信任的部下楊白冰管理。楊尚昆和鄧小平是1932年認識的，是60年的老朋友。楊白冰的上將軍銜是鄧小平於1988年9月親自授予的，一直忠實地執行鄧小平在軍中的政治路線。另一位軍委副主席劉華清是鄧的老部下，也對鄧忠心耿耿。

鄧小平看到，平庸、軟弱、無能、妒賢，思想保守、頑固的「第三代領導核心」江澤民妄圖阻撓改革開放。因此，鄧小平痛下決心利用手中的軍權做最後一搏，準備在中共十四大上，撤換反對改革的總書記江澤民等人，讓堅決執行改革開放路線的人上臺。鄧小平籌劃由喬石替代江澤民，擔任中共中央總書記，並在八屆人大一次會議上當選國家主席、軍委主席﹔由李瑞環或朱鎔基替代李鵬，擔任國務院總理﹔由萬里繼續擔任全國人大委員長﹔楊尚昆卸任國家主席﹔徹底解散陳雲把持的中共中央顧問委員會。

鄧曾就這個方案向楊尚昆、萬里徵求過意見。同時，為了表示對喬石的支持，鄧小平對喬石在各地的講話予以高度肯定。這又讓江澤民嫉恨不已，把喬石看成了冤家對頭，鄧小平死後，江最後以年齡為限逼迫比自己年輕的喬石下臺，這是後話。

鄧小平還準備再次起用被軟禁的趙紫陽，讓他擔任全國政協主席。鄧並不懷疑趙紫陽堅持改革的態度，關鍵是「六四」是鄧晚年的最大心病，而趙在「六四」問題上堅決不認錯的態度讓鄧小平非常惱怒。鄧小平於是派人捎話給趙紫陽，要求趙在出來工作前承認一下「六四」事件中的錯誤，以防趙日後為「六四」翻案。聯繫人回來匯報說，趙紫陽堅持認為自己沒有錯，不寫檢討。趙紫陽說：「我為甚麼下臺不作檢查？因為這是我自己的選擇。……我覺得自己沒有錯，何必檢討？一檢討就不能說明事實真相。」聽完匯報後，鄧小平心中五味俱全，長時間沉默不語。

(版權歸大紀元所有，歡迎轉載，不得更改)(http://www.dajiyuan.com)

6/5/2005 11:29:56 AM

本文網址: http://www.epochtimes.com/b5/5/6/5/n944852.htm


第七章：小平南巡經濟開放 江賊倒楊搶班奪權（1992-1994）

第七章：小平南巡經濟開放 江賊倒楊搶班奪權（1992-1994）
【大紀元6月6日訊】胡耀邦和趙紫陽下台後，鄧小平失去了推動改革開放的最得力助手。「第三代領導核心」的江澤民不僅不推動改革開放，而且從理論上批判改革開放。鄧想來想去，萬般無奈，只有親自出馬，在女兒鄧楠的幫助下南巡，以老邁之軀推動停止轉動的改革開放車輪。

1992年1月17日，一行專列從北京開出，向南方疾馳而去。車內的鄧小平以88歲高齡再次南下，在夫人、女兒和老朋友、國家主席楊尚昆的陪同下，從1月18日到2月21日，開始他的武昌、深圳、珠海、上海之行，史稱「鄧小平南巡」。

「鄧小平南巡」的直接起因是由於江澤民推行極左路線，反對改革。鄧南巡之後，阻擋公開報導鄧小平南巡講話的也是江澤民。但是，江澤民後來卻恬不知恥地把改革的功勞搶到自己手中，並且收買外國人寫書來欺騙各界民眾。事實上，當年幫助鄧小平推動改革開放起最大作用的，是掌握軍權的楊尚昆、楊白冰兄弟，在隨後的歲月裡在經濟領域起最大作用的是朱鎔基。十四大之後失去軍權的楊氏兄弟，則成了江澤民的死對頭。江澤民和曾慶紅不僅在1998年害死了楊尚昆，並且一直想把楊白冰置於死地而後快。這其中除了個人恩怨之外，就是江澤民一方面妒嫉楊氏兄弟的功勞，另一方面要把改革的功勞搶到自己手中，而楊氏兄弟被視為障礙。

1﹒鄧小平的最後通牒

1992年1月18日，鄧小平到達武昌，會見了湖北省委書記關廣富和省長郭樹言。在會見期間，鄧小平直接點了江澤民的名，要求關廣富和郭樹言兩人給「中央」帶話：「誰反對十三大路線誰就下台。」江澤民對此懷恨在心，之後對鄧的南巡講話，遲遲不表態支持。

19日，列車到達深圳特區。一向比較沉默寡言的鄧小平在深圳發表長篇講話，明確地向江澤民發出最後通牒：「改革開放是大勢所趨，得到了全黨全國人民的擁護，誰不改革誰下台。」同時，鄧小平讓楊尚昆、萬里負責籌備1992年底的中共十四大「人事班子」，擬定包括總書記在內的新的人事班子名單。除了他的密友，時任國家主席、軍委第一副主席的楊尚昆陪伴著鄧小平南行之外，鄧小平在這次巡視活動期間，單獨會見了喬石、劉華清、葉選平、朱鎔基、楊白冰等人，一方面說明鄧小平為改革開放大力造勢，另一方面反映出鄧小平想提拔喬石、撤掉江澤民的打算。

鄧小平在南巡途中還一再提起，說趙紫陽主管經濟工作的那五年「加速發展功勞不小」。南巡迴來後，鄧小平還不死心，又派人和趙紫陽聯繫。趙紫陽仍然不認錯。鄧小平在南巡前後，多次派人和趙紫陽聯絡，趙紫陽就是堅持自己沒錯，不改初衷，堅持良知而不堅持黨性，這在共產黨內是少有的。

江澤民自當上總書記的兩年多時間內，推行極左路線，鼓吹「反和平演變」已經昏了頭。鄧小平說的「誰不改革誰下台」，深深戳到江澤民的痛處，江澤民一直耿耿於懷。2月20日上午由江澤民召開政治局擴大會議，傳達鄧小平講話。在把鄧小平的一系列談話作為中共中央文件正式向全黨傳達的時候，江澤民以「容易引起黨內幹部思想不穩」為借口，刪去了鄧小平南巡講話大量內容，尤其是刪去了「改革開放是大勢所趨，得到了全黨全國人民的擁護，誰不改革誰下台」這類的內容，而且不許報導鄧小平南方之行的詳情，全國絕大多數人並不知情。

2月下旬的一天，主管意識形態的政治局常委李瑞環詢問《人民日報》社長高狄：「《人民日報》為甚麼不登（鄧南巡講話），為甚麼沒有反應？」高狄理直氣壯地反問：「小平同志現在只是一個普通黨員，我們不知道該以甚麼樣的口徑報導。」高狄敢頂撞李瑞環，是因為自恃有江澤民做後台。但他不知道江澤民的總書記職位是鄧小平給的，鄧有軍隊作後盾，隨時還可以收回這個任命。

2﹒魂飛魄散

1992年3月20日至4月3日，北京召開全國七屆人大第五次會議。搞不搞改革是大會的焦點。面對江澤民扣壓鄧小平南巡講話內容，中共歷次政治鬥爭中的王牌──軍隊說話了。在人大會議上，中共中央書記處書記、中央軍委秘書長兼總政治部主任楊白冰率先喊出：「為改革開放保駕護航。」同時，楊白冰直接授意《解放軍報》發表題為「為改革開放保駕護航」的社論，公開表示「堅決響應小平同志號召，為改革開放保駕護航」，旗幟鮮明地支持鄧小平。在總參系統中頭一個響應的就是副總參謀長何其宗。楊白冰的「為改革開放保駕護航」直接針對江澤民，從此江澤民對楊白冰和何其宗兩人恨之入骨，他們後來都遭到江的清洗。

差不多同時，在人大會議期間的3月26日，《深圳特區報》一版頭條刊出長篇通訊《東方風來滿眼春──鄧小平同志在深圳紀實》，率先披露了鄧小平南巡及發表重要講話的事實。同日下午，《羊城晚報》以少有的規格幾乎全文摘發了這篇報導；3月28日的上海《文匯報》、《中華工商時報》均全文轉載該文。3月30日，由江系人馬控制的新華社才全文播發此文，比《深圳特區報》晚了四天，反映出江澤民的強烈牴觸情緒。

楊白冰代表軍方正式公開對南巡講話表態，軍隊成為鄧小平的最堅強後盾。解放軍的強有力支持，極大地震懾了反對改革的人馬，使得形勢急轉直下，江澤民驚呆了，感到軍隊的鋒芒直逼自己。在驚慌之餘，江又使出了政治上兩面派的伎倆，4月1日在會見日本人時，也在口頭上附和鄧小平講話。鄧小平認為，江澤民說的完全是空話，根本沒有誠意，只是應付。

這時離召開中共十四大只有幾個月了，楊白冰亮出軍隊底牌強烈地衝擊了中共高層，北京的政治形勢凶險莫測。江澤民在南巡之後的平庸和搞政治投機、陽奉陰違的表現，已經令鄧小平忍無可忍。1992年5月22日，鄧小平不顧北京的酷暑高溫，親自到首鋼視察，並且當著在場所有幹部工人的面發牢騷說：「對我的講話，一部份人馬馬虎虎，應付我，一部份人很沉悶，其實是反對、不同意，只有很少部份人真正動起來了。」鄧小平當時要求陪同前往的北京市領導人李錫銘和陳希同「給中央帶話」。這個「中央」自然就是江澤民了。

在這期間，政治局常委、政法委書記、中央黨校校長喬石多次指出對鄧小平的講話不能只停留在「大話、空話」上，暗中批評江澤民。副總理田紀雲強烈表示支持鄧的改革。

田紀雲應喬石要求於1992年5月在中央黨校發表了不點名批評江澤民的講話：「在消除『左』的影響的時候，要特別警惕那些風派人物。這種人翻手為雲，覆手為雨，見人說人話，見鬼說鬼話，一有機會就跳出來反對改革開放。這些人一旦掌握了國家大權，對國家、對人民都是一場災難。」

這些話讓江澤民恨得咬牙切齒。他看到形勢不對，準備再裝出改革派的面孔，竟被田紀雲幾句話戳穿。

李先念曾經對田紀雲全力支持改革開放十分不滿，「六四」之後的1989年10月27日政治局會議上，江澤民全面否定趙紫陽的改革成績，田紀雲當場指出不能下屆否定上屆，成績大家有份兒，問題大家也都有責任。田的講話被李先念罵為「趙紫陽的狗腿子又跳出來了！」

但令江澤民無可奈何的是，當田紀雲發表揭露江澤民兩面派講話的時候，江澤民的大靠山，一向與田紀雲對著干的李先念因病住院。在5月底時，專家治療小組報李先念病危。江澤民這時倍感自己的地位岌岌可危，形勢對自己非常不利。迫不得已，江澤民只好見風使舵，反對「資產階級改革觀」的聲調開始降低。

1992年6月9日，中共中央黨校戒備森嚴，如臨大敵。江澤民在喬石和大批軍人及警察的簇擁下進了黨校禮堂。黨校的教員和學員看到這番架式，都紛紛議論取笑說：「江澤民肯定是被喬石動用專政力量押送來的。」江澤民在喬石的逼迫下，在黨校表示支持鄧小平的南巡講話，但是覺得被喬石逼來丟了大面子，心中更加怨恨喬石。人們在會下說：「看架式就知道江澤民沒有誠意。」但是表面上江澤民已經老實多了。

1992年春夏之際，中共總書記江澤民的政治行情一落千丈，有人已在議論江澤民的總書記位置是否還能保得住了。6月21日，李先念在北京病死。江澤民被形勢所逼改變了態度，言不由衷地聲稱支持鄧小平的改革開放路線，但還是比其他人晚了很多。江澤民後來對自己可能下台的消息還是越想越怕，寢食難安，更擔心甚麼時候老賬新賬一起算，說不定還要受到黨內大批判。於是江澤民又偷偷去找鄧小平，做了「深刻」檢討，眼含熱淚表明誓死緊跟鄧小平，把改革開放進行到底。

江澤民感受到來自楊氏兄弟、喬石、萬里、田紀雲等的強大壓力，對他們既恨又怕。江澤民從反對改革到不得不支持改革，如何面對這一段歷史，對於急於把自己包裝成思想開明的「改革派」人物的江澤民而言，當然至關重要。最能刻畫江澤民隱瞞、篡改這段歷史的性格特點的，是庫恩在《江澤民傳》中說的一句話：「在內心深處江也是一個經濟改革者。」一個「內心」，一個「也」，一下子就把江澤民上台以後自覺抵制改革，大搞「反和平演變」的樁樁醜事一筆勾銷，他似乎反而成了被保守派「綁架」的受害者。果真如此，鄧小平何必帶著手握軍權的楊尚昆去長途跋涉地南巡，去一趟江公館不就談妥了嗎?

3﹒耍陰謀施毒計

是年6、7月時，鄧小平和陳雲就十四屆中共高層人事安排進行激烈的討價還價，高層為了人事安排的權力鬥爭進一步加劇。江澤民搖搖慾墜的政治處境讓江的親信、中央辦公廳副主任曾慶紅看在眼裡，急在心裏。曾慶紅是個極有野心的人，權力慾極強，善於玩弄權術。曾慶紅看到，利用江澤民，是自己可以達到最高權力的捷徑，而且因為江澤民的平庸無能，更容易操縱和控制江本人，以致幾年後聲稱自己是「攝政」。如果江澤民現在下台了，曾慶紅明白自己的政治生涯也就結束了。

曾慶紅為人陰險，工於心計，熱衷於權謀，恨一個人不動聲色，然後置其於死地。曾慶紅的父親曾山曾經擔任內政部長，母親鄧六金曾任延安保育院院長，許多現任中共高官都是延安保育院長大的，稱鄧六金為「鄧媽媽」。曾慶紅的出身使得他熟悉高層權力鬥爭，學會了如何在高層權力鬥爭中保護自己、打擊異己，如何在錯綜複雜的局勢中鞏固和獲得更多的權力，尤其是如何利用整理黑材料、散發假情報打擊對手。所有這些，都在曾慶紅後來的中共高層權力內斗中反復加以運用。

這時，曾慶紅給魂飛魄散的江澤民分析，鄧小平有可能用喬石代替江做總書記，楊氏兄弟、喬石、萬里、田紀雲、李瑞環等人都是政敵。這其中最大的威脅來自楊氏兄弟，而楊氏兄弟手握軍權，又最受鄧小平信任，因而動楊氏兄弟的難度最大，也最危險。另一方面，一旦楊氏兄弟被清除，就除去了最危險的對手，就可以死裡逃生，掌穩權力。曾慶紅認為雖然楊氏兄弟權勢沖天，但他們都是軍人，不懂政治權謀，他們的權力主要來自鄧小平的完全信任，因此最重要的一點是離間鄧和楊氏兄弟之間的關係。而鄧小平怕改革路線被拋棄，更怕死後「六四」被平反；而楊尚昆和趙紫陽關係密切是眾所周知的，楊尚昆開始並不願意用軍隊武力鎮壓學生。因此在「六四」問題上，鄧楊之間有隙可乘。江澤民對楊氏兄弟在軍中瞧不起自己一直敢怒而不敢言，聽了曾慶紅的分析和對策，心中產生了希望，決心把楊氏兄弟打倒，一來可以保權力，二來可以洩心頭之恨。因此曾慶紅和江澤民把主要精力放在對付楊氏兄弟上，同時積極利用中央辦公廳的方便條件蒐集打擊楊氏兄弟的黑材料。

二野出身的鄧小平當軍委主席時，其它派系的人馬受到排擠，尤其是原來三野和四野的非常不滿，當時掌管軍權的楊氏兄弟、劉華清都是鄧小平的人，楊氏兄弟在軍中權力大，軍隊內其它派系的不滿自然就轉嫁和集中到楊氏兄弟身上。在改革開放之初，鄧小平作出過「軍隊要忍」的指示，把更多的資源用於發展經濟，這讓軍隊艱苦了一段時間，而忠實執行「軍隊要忍」的，正是楊尚昆兄弟。另外鄧小平以「幹部年輕化」為理由說服張愛萍、楊得志和余秋裡等人退位。但這三位同意退位的軍委副秘書長發現竟然上來了比張愛萍大三歲、比楊得志大四歲、比余秋裡大七歲的楊尚昆。這讓幾位老軍頭心裏很不平衡。曾經在三野任五師師長的李先念更是在很久以來就全力支持後來受到軍中排擠的原三野四師師長張愛萍、參謀長張震、一師師長葉飛、三師參謀長洪學智等的「倒楊」行動。

張愛萍是反對「六四」開槍的，因此在江澤民上台的最初幾年，江刻意和張保持距離。因為江上青曾經是張愛萍的直接下屬，在江澤民初見張愛萍的那幾年，他以「烈士遺孤」自居，對所謂「養父」的老上級畢恭畢敬。但是，江當上總書記之後，為表明堅決支持開槍的立場，對張愛萍很冷落。如今，為了「倒楊」需要，江澤民又開始對張愛萍熱乎起來。

曾慶紅看到雖然江澤民在軍中毫無根基，但是可以利用軍隊中的這些不滿情緒來孤立楊氏兄弟，進一步離間鄧楊之間的關係，以達到意想不到的效果。

1992年8月，鄧小平為了十四大的安排以及在人事上和陳雲之間的互動，操勞過度，中風病危住進醫院。楊白冰自楊尚昆處得風聲在先，便在8月下旬召聚了高級將領46人，在北京召開「碰頭會」。

軍隊高級將領根本不拿正眼看江澤民，這已經是公開的秘密了。鄧小平給江澤民安排的「顧命大臣」楊尚昆取笑江一摸槍就哆嗦，還不知射擊是甚麼滋味。「碰頭會」上，楊白冰透露了鄧身體不好，討論江澤民能不能勝任軍委主席一職。楊白冰提到中共黨內外反對鄧小平改革開放政策的人很多，提出鄧百年之後軍隊如何保駕護航、貫徹鄧小平的改革開放政策的問題，請與會者談談各種設想和應變之道。這些人毫不留情的數落江澤民反對改革而又平庸無能，對軍事一竅不通，沒有魄力，無法勝任軍委主席的職務。

江澤民得知這一消息後，驚恐失措，對楊白冰更加咬牙切齒，此後一直想置楊氏兄弟於死地。曾慶紅倒覺得此事是個機會，可大做文章，借鄧刀殺楊氏兄弟。於是江澤民一邊向外面散佈謠言，一邊向病中的鄧小平多次告「御狀」，說楊氏兄弟已經有跡象奪鄧的權，心中非常憂慮。幾次吹風之後，鄧小平開始懷疑，再讓人去打聽，果然外面有這種說法。於是楊氏兄弟失去了鄧的信任。

4﹒謠言惑眾搶班奪權

為了迎接中共十四大，中共中央就各級領導班子成員進行選拔。9月7日至10日，中央軍委召開會議，討論軍方在十四大上的人事安排。掌握軍隊人事組織大權的楊白冰列出了提拔100名中高級將領的名單，交給劉華清和楊尚昆批准之後，然後交給江澤民審核批准。江澤民和曾慶紅對名單進行一番分析之後，覺得這是離間鄧楊的大好機會，於是扣而不批楊白冰列出的名單。

江澤民和曾慶紅為了離間鄧小平和楊尚昆之間的關係，採取多方位進攻的方式。鄧小平晚年深居簡出，深受其子女的影響。身為太子黨一員的曾慶紅深知這一點，於是策劃利用鄧的子女來離間鄧楊之間的關係。曾慶紅通過同是太子黨的朋友劉京和俞正聲，讓他們和鄧樸方聯繫。劉京是文革中造反派頭頭，是「老子英雄兒好漢，老子反動兒混蛋」的「血統論」原作者之一，也是曾慶紅的校友（北京工業學院，即後來的北京理工大學），當時任昆明市市長；俞正聲當時任青島市市長。俞正聲和劉京曾先後擔任過鄧小平長子鄧樸方的中國殘疾人理事會副理事長。在曾慶紅的授意下，俞正聲和劉京在和鄧樸方見面時，故意聳人聽聞，大談「楊家將」的危險，要提防他們。隨後，曾慶紅親自和鄧樸方會面，強調江澤民忠於鄧小平，有能力，只是被楊氏兄弟架空，無法施展。尤其是針對楊白冰的「100人名單」，曾慶紅對鄧樸方說，楊尚昆、楊白冰的勢力過大，要在軍隊內徹底替換「老爺子」（指鄧小平）的人馬，這非常危險。針對趙紫陽可能復出的問題，曾慶紅說，趙紫陽如果復出擔任政協主席，實際上是「老爺子」間接承認錯誤，而且楊尚昆在「六四」問題上內心矛盾，有較明顯的平反意圖，一旦楊尚昆與趙紫陽聯合，整個形勢就翻過去了。曾慶紅針對鄧小平的政治心病，「對症下藥」，在「六四」問題上大做文章，離間鄧楊關係。曾慶紅進一步恐嚇鄧樸方說，那樣的話，政局就要失控，「老爺子」就會被秋後算賬。

與此同時，江澤民、曾慶紅更加緊蒐集打擊楊氏兄弟的黑材料，一方面越發在暗中鼓動擴散楊白冰所提「100人名單」事件，另一方面繼續在私下叫人散佈謠言。一時間北京針對楊尚昆、楊白冰兄弟謠言四起，說「楊家將不可一世」，「楊尚昆想取代鄧小平」、「楊尚昆、楊白冰試圖搞一場不流血的政變」、「鄧小平將不久於人世」、「楊尚昆想當軍委主席」等等。

中共軍隊中本來山頭林立，矛盾錯綜複雜，一些人對楊尚昆、楊白冰兄弟不滿。於是江澤民、曾慶紅找來張愛萍、汪道涵等人，讓他們聯絡軍中反對楊氏兄弟的勢力，向鄧小平打小報告，說楊氏軍中勢力太大，有篡權的野心，建議改組中央軍委，解除「楊家將」的軍權。

5﹒逃過一劫

楊尚昆見江澤民扣住「100人名單」，問江澤民為甚麼不批，江澤民回答說要請示鄧小平。曾慶紅和鄧樸方見面之後不久，江澤民帶著總政治部副主任於永波一起親自拜見了鄧小平，當面向鄧小平指控楊氏兄弟有野心，要奪取軍權，當時中央軍委副主席劉華清也在場。

江澤民、曾慶紅通過多方渠道把楊氏兄弟要「奪軍權」和「平反六四」的消息從四面八方傳到了鄧小平的耳朵裡。鄧小平覺得問題嚴重，尤其是經過了這一場病，意識到要對後事進行安排，既要在十四大上確保改革開放的路線，又要防止「六四」被翻案，死後被鞭屍。在江澤民一連串的刻意效忠假象下，鄧小平完全中了江澤民和曾慶紅的陰謀毒計，加上陳雲和薄一波的反對，事到如今，鄧小平也只好放棄了原來的主張，打消了撤換江澤民之意，並且廢除了楊氏兄弟的軍權，舉薦劉華清、張震等老軍頭輔佐江澤民執掌軍權。但鄧小平內心深感江澤民靠不住，只能作為過渡人物，要從長遠打算，挑選年輕的「跨世紀接班人」。在中共十四大上鄧出人意外地給江澤民安排了接班人──四十九歲的胡錦濤。給接班人安排接班人，在中共歷史上是前所未有的。

鄧小平在世就隔代指定第四代接班人胡錦濤，這當然是出於對江澤民這個「第三代領導核心」的不信任。胡錦濤是鄧小平欽定的「王儲」，這幾乎是個公開的秘密。可是，江澤民在讓庫恩寫的傳記中，完全抹煞鄧小平隔代指定的這一事實，一如既往的篡改歷史。傳記中稱「可以說我（江澤民）在10年前就看中他（胡錦濤）了」。江澤民賴著不下台引發百姓廣泛的厭惡。可是，傳記中卻用江澤民熱愛領導「年輕化」來給江的臉上貼金，江澤民說自己「經常有一種與大部份西方領導人不是一代人的感覺」，「期望任命胡為國家副主席能改變中國的國際形象」，把人們早就預料的事情說成「很可能沒有人想到我們會選擇胡錦濤。」江澤民的種種醜事都能通過傳記重新打造，為自己粉飾貼金。

據劉華清回憶，在十四大召開前夕，已經退休的鄧小平於1992年10月6日給中央政治局寫過一封信，談到了對中央軍委人事安排的意見：「今後主要由劉華清、張震兩位同志在江澤民同志領導下主管軍委的日常工作。將來挑選接班人的工作，需要熟悉軍隊的人來承擔責任。」鄧小平在信中對新一屆軍委領導班子有個具體方案。

中共十四大在1992年10月12－18日在北京舉行，楊氏兄弟出人意料地被剝奪了軍權。楊白冰明升暗降，成為有名無實的政治局委員。

鄧小平雖然老謀深算，但是這次卻栽在小輩江澤民和曾慶紅的身上，中了兩人的陰謀詭計。從此以後，親密無間的鄧、楊兩家斷絕了來往，鄧小平和楊尚昆之間60年的友情在中共殘酷內斗中付之東流。事實上，鄧小平砍掉胡耀邦、趙紫陽、楊氏兄弟後，等於是自毀長城，在黨內和軍隊中失去了最有力的助手。劉華清雖然忠於鄧小平，但是一方面年事已高，另一方面能力有限，在政治鬥爭中不是江澤民和曾慶紅的對手，幾年後也遭到江、曾的整肅。

6﹒兩副嘴臉

江澤民一向兩面三刀，用人時卑躬屈膝，不用時落井下石。這裡有必要回顧一下江澤民對楊尚昆兄弟的態度變化。1989年11月的中共十三屆五中全會上，鄧小平辭去了軍委主席的職務。江澤民在就職演說中再三表示「沒有思想準備」，「力不從心」，「沒有做過軍事工作」等等。江澤民還一再向楊家將表忠心。他表示由楊尚昆任軍委第一副主席，楊白冰任軍委秘書長是他自己做好工作的「有利條件」。十幾天後，江澤民的講話被放在頭版以通欄的形式發表在《人民日報》、《解放日報》等各大官方媒體上。

江澤民將自己卑謙的態度高調、明確地發表在官方頭版上，無疑表明江對楊家將是十分討好、甚至是卑躬屈膝的，但後來那個在鄧小平面前告楊家將黑狀的，卻恰恰又是同一個江澤民。

這種前恭後倨的變化也反映在江澤民對鄧小平家族的態度上。鄧活著時，江每次見鄧夫人卓琳，沒說話笑臉就先遞過去了；鄧小平逝世後，江澤民就狠狠地整了一下鄧小平的後人。江澤民自己有個「中國第一貪」的兒子，此時卻以貪腐為由威脅要拿鄧的兒子開刀，並剝奪了鄧家人對鄧小平言論的解釋權。

但當年江澤民進北京後，終於等到被鄧小平召進鄧府的那一天，當時的情景至今還讓太子黨們記憶猶新。當一臉謙卑、笑容可掬、侷促不安的江澤民站在鄧小平面前的時候，在場的人根本沒拿他當回事，因為來巴結的人太多了，這副嘴臉實在不新鮮。鄧小平笑著向大家介紹了這位新面孔是總書記，在座的人依然一副不為所動、不以為然的表情，頂多朝他多瞥一眼而已。

江澤民進北京後的第一件事就是想盡辦法能夠進出鄧府。江澤民初入鄧府，人脈不熟，人事不清，對誰是鄧老的秘書、護士，哪個是鄧的外孫、親戚，甚至誰是勤雜人員、保安人員統統都搞不清爽。

儘管江澤民還無法知道這些人誰是誰，有甚麼背景，但江本著一個原則：進了鄧家門無論見到誰都決不能得罪。

來鄧家的人太多了，像走馬燈似的熙熙攘攘、川流不息，這難不倒有豐富拍馬實踐經驗的江澤民。

在走廊裡院子裡，無論見到誰，哪怕是個孩子，江都把腆著的大肚子收回去，微微側著身，滿臉堆笑，畢恭畢敬地說：「您先走！」這種過份的討好讓小孩子高興，讓警衛和燒鍋爐的害怕，說這個人很有心計，但也讓很多人感到反胃。

眾所周知，鄧小平抽煙特別厲害。為了他的健康，據說煙還是特製的。護士不但要保證讓他按時吃藥，還要提醒他少抽煙。當他又要抽時就勸阻說，剛才那支煙是甚麼甚麼時間抽的，請再等一會兒。雖然尼古丁沒有鴉片中毒那樣厲害，可是也讓人上癮。所以煙民們最不高興的就是煙癮上來卻不能抽。

當所有的人都好心地勸阻時，不會抽煙的江澤民卻麻利地從口袋裡掏出早已準備好的打火機，點著火遞到鄧小平的眼前，讓護士既錯愕又氣憤，但卻討得了鄧小平的歡心。

一般情況下，鄧家都是由護士或警衛員給鄧小平端茶、遞水、拿拖鞋，那些被人侍候慣了的到鄧家來玩兒的小貴族們只知道管鄧小平叫「鄧爺爺」，可不知道應該幫他做甚麼事情。這就給了江澤民不可多得的可乘之機。

江澤民常常在護士或警衛員已經伸出手之後，仍衝到前頭去倒水或從地上拎起拖鞋來，讓那些工作人員伸著手進退兩難。

那些小貴族們至今仍津津樂道當年的總書記江澤民搶著倒水的笑聞。

但2001年8月22日鄧小平97歲冥誕紀念日的時候，照常理受恩於鄧小平的江澤民本應向媒體打招呼，多出一些歌頌的文章以顯示其不忘鄧恩人的提拔，再者給追隨者做個好榜樣，也可在人前留個好名聲。但是據中央宣傳部得到指示，江澤民竟然下令不准刊登紀念鄧小平的文章，過河拆橋、忘恩負義的本性暴露無遺。

7﹒篡改簡歷

在1992年10月召開的中共十四大上，江澤民坐穩了總書記位置，但是仍然感覺到自己資歷膚淺，於是立刻命令秘書要回他本來已經圈閱過的個人簡歷，將原文「一九四六年四月加入中國共產黨並參加工作」打上問號。秘書一看就明白江要篡改簡歷！秘書立即找到簡歷起草人員說：江總書記已經回憶起來，他在1943年考入上海交大的當年就已經靠攏上海地下黨的外圍組織。這個提法伸縮性大，不是靠攏上海地下黨，也不是加入外圍組織，而是「靠攏」外圍組織，這個「靠攏」的距離有多遠就不得而知了。

這一改動就把江澤民從解放戰爭時期的幹部變成抗日戰爭時期的老幹部，在資歷上升了一個大台階。

在江澤民的授意下，1992年10月中共十四屆一中全會開過後，由新華社統一發佈的《中國共產黨第十四屆中央委員會、中央軍事委員會領導機構成員簡歷》稱：江澤民「一九四三年起參加地下黨領導的學生運動，一九四六年四月加入中國共產黨」。然而1943年的時候，江澤民在南京的偽中央大學上學，根本沒有在上海靠攏地下黨的外圍組織。熟悉上海學生運動的喬石看到新華社發佈的江澤民簡歷中，憑空多出了「一九四三年起參加地下黨領導的學生運動」，心中對江澤民更加厭惡和憤怒。十四大後，江澤民和喬石之間的矛盾越來越尖銳。

8﹒忌恨鄧小平

按照1992年中共十四大的內定，江澤民在2002年的十六大上要全面交權給胡錦濤。鄧小平還向李瑞環、萬里等人交底，以保證江澤民在十六大上全面交權，以示安撫。1992年10月19日，鄧小平與出席中共十四大的全體代表見面，領著政治局其他常委與胡錦濤握手拍照。照片中鄧胡居中，江澤民居後。但江澤民對胡錦濤的這樣一張私人照也受不了，覺得自己遭到矮化，有失總書記形象，因此派人把自己和其他人物都抹掉了。中央辦公廳後來交給胡錦濤的照片背景成了一片黑，照片中只剩下鄧小平和胡錦濤兩人。12年之後，2004年在鄧小平誕生100週年的時候，這張本應相同的照片竟然出現了三個不同的版本，引起了一場不大不小的風波。

十四大後，橫空出來一個胡錦濤，各界議論紛紛。江澤民和曾慶紅密令情報部門對胡錦濤的一舉一動進行嚴密監視，同時收集有關他的所有資料，以備後用。胡錦濤自然深知自己所處位置上所面臨的風險，處處小心，從此過著漫長的謹小慎微的「王儲」生涯，艱難地熬著日子。

江澤民和曾慶紅陰謀得逞，打倒了楊氏兄弟，坐穩了總書記的位子。這使得二人膽子和野心急劇膨脹，更熱衷於耍詭計、以散佈假情報和整黑材料的方式在中共高層恐嚇、拉攏和打擊異己，後來曾慶紅在中共高層得到一個「黑麵殺手」的稱號，使得眾多人對曾又怕又恨。

十四大後，江澤民表面上對鄧小平畢恭畢敬，內心深處卻既恨鄧小平想撤自己，又暗罵鄧小平給安排了一個接班人。這筆賬江不會忘記，在鄧小平死了之後，江澤民整治鄧家，連燒鍋爐的、警衛員一干人都沒有放過。此事後面再表。

9﹒江記私家軍

「六四」之後不到一個月的時間，在重兵把守的京西賓館召開了中共十三屆四中全會。當天晚上，時任中辦主任的溫家寶和中辦副主任兼中央警衛局局長楊德中向新任總書記的江澤民匯報了對趙紫陽的審查情況和管制計劃。江澤民回憶起他以前每次見到楊德中，楊都是趙紫陽的保鏢，忠心耿耿地保衛著趙的安全，一旦趙紫陽大勢已去，管制趙紫陽的也正是楊德中。

踏著「六四」血跡登上中共最高權位的江澤民對自身的安全充滿危機感。1976年逮捕「四人幫」的，就是中央警衛局局長汪東興。因此江澤民一直希望安排一個鐵桿親信出任中央警衛局局長這一職務。但是楊德中資歷甚高，擔任過周恩來、胡耀邦和趙紫陽的保鏢，江澤民找不到甚麼藉口把他拿掉，所以只好想盡辦法在周圍安插人馬。原在總參警衛局任職的由喜貴，急于投靠新的主子，先拍上了江澤民的心腹曾慶紅，然後順著這根藤攀上了江，對江極盡溜須拍馬之能事，終討得江的歡心與信任。在江的費盡心機安排下，由喜貴被升為中央警衛團副團長，擔任楊德中的副手。

江澤民後來權力穩固後，為了把由喜貴扶正，不顧軍頭們的不滿，打破中共的規矩，對中央警衛局長楊德中進行政治收買，把他提到軍隊最高級別「上將」，然後勸退，由喜貴接任中央警衛局局長，把該部隊變成了江澤民的私家軍。

因為中央警衛部隊負責所有中央領導（包括人大正、副委員長、政協正、副主席）的警衛工作，曾慶紅對這支隊伍就尤其重視。他以「輪訓」為名，命令所有人必須參加政治學習，教育這些人不但要忠於黨，更要忠於「江核心」。由喜貴因此與曾慶紅配合採用特務的做法，以保衛為名在各個首長身邊安插監視人員。

江澤民對中辦主任溫家寶也不信任，因此，他先是把貼身秘書賈廷安調入中辦，接著把曾慶紅也調進中辦做了溫家寶的副手，同時撤銷了趙紫陽建立的中央政治體制改革研究室。雖然溫家寶繼續擔任中央辦公廳主任職務，但從此之後直接服務於總書記本人的秘書班子卻不再由他這個主任指揮，而是由副主任曾慶紅全權負責。江澤民對溫家寶的不信任感辦公廳所有的人都能感受到。

1992年10月，十四大召開之後，江澤民的地位暫時穩住。1993年3月八屆人大召開，江澤民安排曾慶紅出任中央辦公廳主任一職，溫家寶被調任中共中央農村工作領導小組副組長，從此江氏人馬完全控制了中央辦公廳。

江澤民處心積慮地監視其他中央領導，也擔心自己被監視，對誰都不放心。江澤民卸任總書記職位後，更乾脆以軍委主席的身份，親自兼任中央警衛局第一政委。

1994年，十四屆四中全會宣佈黨内大老正式退出干政。曾慶紅為鞏固江澤民的地位在公報中加進了一段引起極大爭議的話：「黨的歷史表明，必須有一個在實踐中形成的堅強的中央領導集體，在這個領導集體中必須有一個核心。如果沒有這樣的領導集體和核心，黨的事業就不能勝利。」反對的人認為這會讓人想起對毛澤東大樹特樹的個人獨裁時代，但江澤民對此甘之如飴。可笑的是，當江澤民從總書記職務退下來之後，他禁止國內媒體上出現有關「以胡錦濤為核心的黨中央」的提法。吹捧自己可以，吹捧別人絕對不行，這也是江澤民的一貫本色。

※※※※※※※※

1992年還發生了一件後來對中國以至全世界影響深遠的事，法輪功創始人李洪志先生將佛家修煉大法──法輪大法──弘傳於世。

(版權歸大紀元所有，歡迎轉載，不得更改)(http://www.dajiyuan.com)

6/6/2005 8:06:03 AM

本文網址: http://www.epochtimes.com/b5/5/6/6/n945592.htm


第八章：搶灘北京希同束手 恐嚇臺灣導彈狂射（1995——1996）

第八章：搶灘北京希同束手 恐嚇臺灣導彈狂射（1995——1996）
【大紀元6月7日訊】十四屆四中全會宣布中共第二代領導集體向第三代移交權力的工作已經全部完成。當時鄧小平的健康每況愈下。十四大上讓多年的鐵桿支持者楊家將兄弟退出軍隊核心，更是鄧小平自毀長城之舉。江澤民最怕的就是軍隊不跟他這個沒摸過槍的軍委主席走。如今，一方面元老們風燭殘年，另一方面在軍隊中江澤民也逐步有了親信，江澤民開始盤算著把矛頭指向北京市這個重要的政治灘頭陣地了。

北京市是權力斗爭的必爭之地。如果不能把北京衛戍區、北京市委市政府和中央警衛團的權力牢牢抓在手裡，中共的最高領導人就毫無安全感可言。文革前毛澤東已經被捧上了神壇，然而北京市市委書記彭真就是敢讓《人民日報》、《北京日報》和《光明日報》拒不轉載姚文元的《評新編歷史劇〈海瑞罷官〉》，令毛澤東不得不在上海出姚文元的單行本，並稱北京是「針插不進，水潑不進」的獨立王國。「文化大革命」全面鋪開是在1966年5月16日，其先行動作則是於1966年3月底將當時的北京市委書記彭真和中宣部部長陸定一解職。即使對毛澤東這樣「一句頂一萬句」的黨主席來說，要干大事也必須先掌控北京。因此，江澤民十分急於拿下北京。

1﹒與陳希同結怨

在干部選拔上，江澤民隻有一個原則，就是對他不效忠的人都不用。這樣一來，其政績可想而知。陳希同在北京當市長和市委書記期間，北京成功舉辦了亞運會，打通了二環路和三環路，北京市的面貌改觀很多。相比之下，江澤民在上海執政期間，不僅毫無業績，相反，他上臺僅兩年上海就發生「菜籃子危機」，以至於鄧小平不得不把能干的朱镕基調往上海補漏。在「六四」問題上，陳希同一直抱著敢做敢當的態度，而不是象江澤民這樣一會兒鎮壓《導報》，態度強硬，一會兒又想向趙紫陽做深刻檢討，承認不該鎮壓。陳希同因此認為自己維護江山有功，至少在政治局委員的位置上應該再上層樓，誰料想卻被江澤民撿了個現成便宜，心理自然十分不平衡。此外陳希同與鄧小平的關系非常好，在1992年鄧視察首鋼的時候公開宣稱陳是改革派，這些都給了陳看不起江澤民的本錢。因此，江澤民要想控制北京，要解決的最大問題就是陳希同。

江澤民好出風頭，嫉恨心又強。對於看不起他的人，心胸狹窄的江是一定會報復的。對於陳希同，江澤民一直又恨又怕。江澤民尤其感到不能容忍的還有幾件事。

第一件事，就是陳希同宴請趙紫陽的追隨者胡啟立。

江澤民當了兒皇帝之後，凡是跟著趙紫陽的人馬都遭到了江不遺余力的清洗。對於江澤民來說，否定趙紫陽越徹底，江澤民的寶座就越有合法性。這種否定早已到了完全罔顧事實的地步。江澤民「當選」總書記的當天，就表示要挽回趙紫陽造成的「損失」，而絕口不提趙紫陽當總理和總書記期間為中國經濟和政治體制改革所做的貢獻。

江澤民深知趙紫陽在老百姓心目中的地位。在「鎮壓」的問題上，趙紫陽的表現迥異於各位政治元老，甚至是各級黨員，這使趙紫陽身上籠罩著為民請命而不顧個人安危的光環。而在趙紫陽當政期間，中國國民生產總值迅速增長和居民生活水平的大幅度改善，也不能不使民眾對趙深懷感激。無論從民心、資歷，還是政績上考察，一旦鄧小平讓趙紫陽復出，江澤民從趙紫陽手中竊取的權力如何還能保得住？

江在上臺後高舉「反和平演變」的大旗，對於改革派以及與趙紫陽關系密切的人進行整肅。此時，陳希同偏偏「逆流而動」。

當時隨著趙紫陽下臺的還有政治局常委胡啟立和中央書記處書記芮杏文，這三位是因「六四」下臺的級別最高的黨和國家領導人。陳希同卻並不避諱，秘密安排了胡啟立與萬裡會面，地點就在首都賓館。陳不但出面作陪，還到賓館門口親自迎接胡啟立。

無巧不能成書，陳希同自以為安排得天衣無縫時，沒想到被日本人捅了漏子。那天傍晚，正好有幾家日本電視臺和報社的駐京記者也去賓館的日本餐廳聚會，其中一位走錯了路，進了陳希同的包間，親眼見到胡啟立、萬裡與陳希同觥籌交錯。陳希同當時以為闖進來的是日本商人，就沒有理會，結果第二天那個日本記者就寫了篇報道發表在日本報紙上。第三天，新華社內參又以《國內動態清樣》形式，將消息遞送到江澤民那裡。這讓江又驚又怒。江澤民驚的是，陳希同本來就資歷甚深，能力頗強，現在居然和胡啟立走在一起。江一時拿不准鄧小平是否屬意胡啟立復出，並為重新起用趙紫陽打鋪墊。江澤民怒的是，陳希同竟然背著江和江最忌諱的趙氏人馬搞在一起，顯然是故意跟江為敵。江澤民立即下令由中紀委出面調查。首都賓館負責人証實此事後，江親自給陳希同打電話，指責陳「喪失立場」，陳推說是應萬裡的要求，自己不能不辦。

江不敢得罪萬裡，隻能自己生悶氣。後來，鄧小平親自下令讓胡啟立復出，印証了萬裡與趙系人馬關系密切。江澤民最怕趙系東山再起，因此對陳希同憤恨不已。

舊恨未去，又添新仇。鄧小平1992年春天南巡，陳希同早已知道鄧小平力主繼續並深化改革。陳在當時北京電視臺的節目間隙不斷打出深化改革的標語口號，利用各種場合發表改革言論，這都讓投靠陳雲和李先念等左派元老的江澤民十分不快。為了避免鄧小平對江澤民不滿的消息透過媒體泄露給民眾，江澤民指令中央級報刊對鄧南巡的報導，要遵循中宣部「統一報導口徑」，不准擅自行動。

不料陳希同又先行了一步，他要求北京市委機關報《北京日報》「盡快對小平同志南方講話精神作出反應」。在陳的授意下，《北京日報》全文轉載了深圳報紙上關於鄧小平南方講話的內容，比《人民日報》還早了一天，令江澤民十分被動。在江澤民看來，陳的改革言論和表現，更凸顯江的僵化和保守。江澤民對陳希同的痛恨又加深了一層。

不久以後，時任首鋼董事長的周冠五又與陳希同等人安排鄧小平視查首鋼，當時的中央政治局常委居然沒有一人到場。鄧小平當著首鋼眾多干部、工人的面說，我最近說的話有人聽有人不聽，北京市已經行動起來了，但中央一級還有人頂著不辦。鄧隨後要求陳希同「給中央帶話」，「誰反對十三大路線誰就下臺。」這些話當時在江澤民聽來簡直如五雷轟頂。

江澤民聽得背後直冒冷汗，通過中央辦公廳責問陳希同為什麼事先不向江澤民通報鄧的巡視時間。陳反駁說中辦應該向鄧辦了解鄧的活動安排，而不應向北京市發難。江澤民受到頂撞後更是怒氣沖天，氣恨不已，從此更下定了倒陳的決心。

當年陳希同任北京市長的時候，江澤民是上海市委書記。但是做為京官，陳希同的消息要比江澤民靈通得多，江澤民也知道陳與鄧小平、李鵬關系非常好，所以那時每次見到陳希同，都笑得很諂媚。在當總書記的最初兩年，江澤民還算是夾著尾巴做人，至少對李鵬還很尊重，但在十四大倒楊成功後，江澤民的尾巴是一天比一天翹得高了。

陳希同是眼看著江澤民的這種變化的，也知道因為胡啟立事件以及南巡事件，江澤民和他結下了梁子。根據陳希同的觀察，江澤民絕對是一個睚眦必報的人，江在1986年上海學潮後對那些敢於挑戰他的學生進行秋後算賬之事，陳也頗有所聞。既然得罪了江，出於自己安全的考慮，陳希同希望趁著鄧小平還活著，把江澤民拉下馬。

於是陳希同在1995年初聯合了七個省委，給鄧小平寫聯名信舉報江澤民。這封信的內容外界並不知情，鄧看後沒有發表意見，卻把信交給了薄一波處理。「六四」之前，八大元老在商量趙紫陽的接班人問題時，鄧是想讓李瑞環或者喬石上的，薄一波當時極力推薦江澤民。鄧小平也是年事已高，沒有精力再換一茬總書記，否則在1992年南巡後就會動手，但是他把信交給薄一波，也是想讓薄一波看一看他推薦的江澤民是個什麼貨色。

薄一波是整人能手，慣於投機鑽營，過河拆橋，落井下石，在高層裡口碑甚差。其中有一件事最說明問題。1979年給薄一波平反出獄的是胡耀邦，當年中共十一屆四中全會上，使薄一波增選為中央委員、後任國務院副總理、國務委員、中顧委副主任的還是胡耀邦，但1987年1月15日薄一波主持政治局擴大會議，力主讓胡耀邦下臺。

薄一波看到陳希同這封檢舉信，不但不想繼續往下追究江澤民的問題，相反還暗自高興抓住了江的把柄，因為這就等於抓住了江的權力，可以好好利用和要挾江，為兒子薄熙來和親信等加官晉爵。

於是薄一波把江澤民叫來，一言不發親自把信遞過去。江看過舉報信內容後，臉色發青、一身冷汗、戰栗不已，當場哀求薄一波在鄧小平面前為他美言，保住自己總書記的職位。薄一波表示盡力而為，並授意江要想以後不節外生枝，就必須把陳希同搞倒，做法上可以先從陳希同的周圍下手。江澤民點頭如搗蒜，連連稱是。薄熙來日後飛黃騰達，全靠其父薄一波與江澤民的這層特別關系。

2﹒扳倒陳希同

1994年年底的十四屆四中全會，鄧小平權力的無保留移交使江澤民認為倒陳的時機已經成熟，隻缺一個機會。1995年初的舉報事件，更讓江感到必須立刻動手。

曾慶紅給江澤民出主意，在元老凋零之後，他們的子女會拉幫結派，或許對江的權力也是威脅。但這並不足為慮，因為這些太子黨們忙著鑽政策的空子發大財，隻要祭起「反腐敗」的大旗，太子黨為了躲過公、檢、法和中紀委的大刀，就不得不向江澤民表示效忠。

江澤民本來准備讓江綿恆、江綿康兩兄弟以及江自己的七大姑、八大姨和八桿子內打得著的親戚們在十四大之後都進入中央部委或成為地方大員以維系自己的權力基礎。現在考慮到要用「反腐敗」的名義清理政敵，隻好讓他們先等一等。待到政敵清理完畢，「反腐」告一段落的時候，空出的一些位子正好讓自己的親戚拾遺補缺。

江打好如意算盤，就決定按照薄一波的建議，先從北京的副市長下手。經過一番精密的盤算，江澤民把槍口對准了王寶森。

1995年，首鋼前董事長周冠五因經濟問題下臺，其子周北方也被捕入獄。北京市秘書集團受賄案被曝光，副市長王寶森在同年4月死在了北京近郊懷柔縣一個叫崎峰茶的山上，官方的口徑是王吞槍自殺。而實際上從現場的腳印、創口、火藥、彈殼等線索可以看出：王是他殺而非自殺。一個明顯的証據是：現場隻找到了子彈頭，而子彈殼是干警們用探雷器找到的，該子彈殼已經被踩入土裡。王死的地方人跡罕至，事發後又保護了現場，彈殼被「踩入土裡」隻能說明王死的時候身邊有人。據國安內部消息透露，這個人就是江澤民派的國安特工。

王寶森的死使陳希同慌了手腳。按照中共官場的規矩，什麼能夠報道什麼不能報道，完全取決於最高領導人的喜好。然而王寶森的死既然通過中央電視臺大播特播，這預示著權力斗爭的風暴拉開了序幕。而周北方被判刑，讓鄧小平也不得不為自己考慮後事，如果與江交惡，鄧家的後代也可能會成為被江整肅的對象。陳希同見自己的舉報信送上去幾個月，江澤民竟然還在臺上，說明鄧小平無意換馬。至此，陳終於知道自己是在劫難逃了。

江澤民費了九牛二虎之力，最後搞出的証據也不過是陳希同「自1991年7月至1994年11月，在對外交往中接受貴重禮物22件（其中金銀制品8件，貴重手表6隻，名貴水筆4支，照相機3架，攝像機1臺），共計價值人民幣55．5萬余元」（新華社北京1998年7月31日電）。這對於政治局委員這個級別的領導人來說，實在算不了什麼，甚至可以說相當清廉了。陳希同為此鋃鐺入獄，因貪污罪被判13年，因玩忽職守罪被判4年，兩罪並罰共計有期徒刑16年。

2003年底，陳希同因為患膀胱癌而保外就醫。出獄後，陳寫了五萬字的申訴書，指控江澤民對他的政治迫害，稱自己是權力斗爭的犧牲品，並舉報江澤民父子的經濟犯罪問題。陳說他曾與江澤民合夥做生意，江澤民兒子江綿恆非法轉移國有資產涉金額1500萬元人民幣。這也許隻是陳可以透露給媒體的東西，隱藏的內幕隻能等到陳可以自由發言的時候才有可能披露更多。

不過中共「反腐敗」是為了權力斗爭，如今在中國已經是盡人皆知的事情。看看現在高高坐在臺上的大貪賈慶林、黃菊、陳良宇等人無一不是劣跡斑斑。中共的腐敗，早已深入整個系統從上到下的每一細胞。

3﹒臺海危機

1996年新年剛過，臺海危機爆發。

3月23日，臺灣舉行了第一次民主大選。總統候選人除了有李登輝之外，還有無黨籍人士陳履安和林洋港，以及民進黨候選人彭明敏。

江澤民對臺灣的選舉十分擔心，害怕臺灣民主選舉的聲浪會影響到國內民眾的民主訴求。為了無限期拖後民主選舉，以江澤民為代表的中共常常拋出「國情論」、「素質論」和「中國傳統文化不適合選舉」等謬論。臺灣與中國大陸同文同種，血脈相連。臺灣的大選一旦成功，等於是用行動否定了中共有關大陸不能實行民主的托辭，這怎麼能不讓江澤民這個未經選舉而竊據王位的獨裁者憂心如焚？

江澤民在1995年年初的時候曾經提出過《為促進祖國統一大業的完成而繼續奮斗》的講話，外界稱之為「江八點」。可以說，「江八點」了無新意。當時兩岸關系並不緊張，香港回歸在即，江澤民當然希望在兩岸關系上有所作為，這樣他的貢獻就可以寫入史書了。但江澤民在外交、治國方面是個平庸無能之輩，毫無制度創新能力，沒有那個金剛鑽，還想攬那個瓷器活，結果自然是糟蹋了名器，還差點鬧出戰爭來。

自1988年李登輝接任總統之後，一直推行務實外交，比如1989年的新加坡「度假之旅」，在1994年對菲律賓、印尼和泰國的訪問，都讓江澤民對李登輝推動臺灣獲得國際承認的意圖深具戒心。江澤民感到最不能容忍的是，李登輝以私人身份於1995年5月訪問母校康奈爾大學，美國政府在國會兩院的壓力下批准了李登輝的旅行。李在康奈爾大學發表了「民之所欲，常在我心」的演說，表達他的民主思想。如今，李登輝更進一步，准備在臺灣舉辦第一次大選，在老軍頭們的鼓動下，江澤民決定還以顏色。

在軍事演習的問題上，江澤民相當慎重。因為他是一個從來沒有摸過槍，沒有指揮過任何一場戰斗、更別說戰役、會戰或決戰的軍委主席。對於軍事指揮，江澤民完全外行，他最大的「建軍思想」，恐怕就是「講政治」，也就是讓軍隊永遠聽他的指揮。面對軍方的壓力，江澤民需要指定一個人作為全權指揮，這個人必須是江的鐵桿心腹，於是江想到了軍委副主席張萬年。

4﹒江澤民的軍中代理人

張萬年的提升非常有戲劇性。1992年當江澤民視察濟南軍區的時候，張萬年還是濟南軍區的司令員。他不失時機地向江澤民表忠心，高喊堅決「擁護以江澤民為核心的黨中央和中央軍委」。言下之意，江澤民不但是黨中央的核心，也是中央軍委的核心。

當時，江澤民黨內地位還不穩，急需在軍隊中培養親信。雖然江澤民與張愛萍關系密切，而且以張愛萍為首的三野軍人不喜歡楊家將，但是他們未必就會喜歡江澤民，更何況江見到所謂「養父」的上級們隻能以晚輩面目出現，無法頤指氣使。隻有真正能夠聽命於江澤民的軍人，才能成為江在軍中的代理人。

張的口號讓江澤民大喜過望。回到北京後，江澤民馬上把張萬年調到了中央軍委，任總參謀長，1993年又給了張萬年一個上將軍銜。張萬年果然努力，當著江澤民的面，在總參大院中指揮全體機關干部高聲合唱《槍桿子永遠聽黨指揮》。江澤民聽了十分受用，因為這就等於是說「槍桿子永遠聽江主席指揮」。

張萬年的馬屁路線一擊奏效，後來人有樣學樣，也斬獲頗豐。其中一個是于永波。于處處對江澤民拍馬奉承，在1992年被江任命為總政治部主任。1993年，江澤民也冊封于永波為上將。2001年初，江澤民在中南海懷仁堂宴請解放軍高級將領，于永波在席間高呼「江主席萬歲」，一時被傳為笑談。

另一個馬屁專家是郭伯雄。1992年郭伯雄還是47軍軍長，少將軍銜。九十年代初，有一天江到陝西視察，順便去了47軍。江中午飽餐後要睡個午覺，郭伯雄一看機會難得，趕緊把戰士轟走，親自在門外站崗。江澤民這一覺睡了兩個鐘頭，郭伯雄在外面百無聊賴，但連廁所也不敢去，怕江隨時醒來，就功虧一簣了。江睡醒後一推門，猛然看見一衛兵筆挺地立在門前，甚為滿意，但也有些奇怪，這兵咋這麼老啊？定睛一看，原來是47軍少將軍長郭伯雄！

江澤民到哪個軍也沒享受過軍長站崗的待遇，對郭頓生好感。於是郭伯雄從47軍軍長，調到了北京軍區任副司令員，隨後連升三級，當了中央軍委的副主席，也混了一副上將的肩章。

面對這樣的軍委主席，這樣的馬屁將軍，李登輝自然不會把中共的軍事威脅放在心上。

5﹒軍事演習

中共一共舉行了三次軍事演習，一次是1995年8月15-25日的東海飛彈試射，距離北臺灣90哩。為了影響臺灣1995年12月2日立法委員選舉，中共在11月15-25日於東山島舉行海軍與兩棲軍事演習。1996年初，中共已經將其他區域的兵力，移防部署於面對臺灣的沿海區域。

中共的頻繁演習和軍事調動，使美國認為事態嚴重。2月下旬，美國中央情報局局長杜奇（John Deutch）重提擔心中共軍事演習會導致「錯誤的估算或非蓄意的意外事件」。

中共軍方最初的部署是實彈射擊、越過海峽中線、動用潛艦、攻佔外島。整個演習的預算，解放軍編列了40億人民幣以上，規模驚人。然而克林頓政府向中共傳達了「非常明確且毫不含糊」的意見，稱導彈演習是草率魯莽的決定，並警告中共說「如果演習出現問題，會造成不可預計的後果」。同時，美方派出「獨立號」和「尼米茲號」兩個航空母艦戰斗群，在臺海附近游弋。

江澤民知道軍方強硬派絕不會甘心放棄演習計劃，但是江自己卻不敢真的和美國搞僵。他更害怕沖突一起，軍方乘機坐大，自己這個軍委主席到時候就成了空頭主席了。

江澤民於是抬出了鄧小平「韜光養晦」的教導，並提出三點主張：導彈不飛越臺灣本島、戰機和軍艦不過海峽中線、不佔外島。

政治局擴大會議的決定，被當時臺灣策反的解放軍少將劉連昆報告給李登輝。李登輝為穩定島內民心，公開稱「共軍打的都是空包彈，天一下雨就點不著了」。後來到1998年兩名臺灣軍情局官員叛逃北京，所抖出來的情報導致1999年劉連昆東窗事發被逮捕和處決。

6﹒江澤民做秀

1995年底，江澤民在視察北京的時候提出了「三講」。這算是江澤民的第一個「理論」發明。「三講」中，江澤民講得最多的就是「講政治」。江自己的解釋是「講政治，包括政治方向、政治立場、政治紀律、政治鑒別力、政治敏銳性」。

「三講」實際上是江澤民樹立個人權威的一種途徑，所謂「講政治」，無非就是「堅持共產黨的領導」，也就是堅持「黨的核心」江澤民的領導。當時鄧小平還沒有死，江澤民的地位遠遠沒有達到固若金湯的地步，所以「三講」提出之後，應者寥寥，遠遠沒有象另外一件事那樣，在全世界引起轟動。

這件事情，就是江澤民梳頭。

江澤民在1996年6月下旬去西班牙訪問。西班牙國王卡洛斯請江澤民一起檢閱三軍儀仗隊。令卡洛斯吃驚的是，江澤民居然在這個時候，突然拿出一把梳子，在國王面前梳理頭發。晚上在歡迎國宴上，江澤民坐在王後右側，再次在攝像機面前梳頭。6月25日，西班牙第一大報《國家日報》和其它許多報紙以頭版頭條刊出新聞圖片:《卡洛斯國王看江澤民梳頭》。很快，全球多家報紙進行了轉載。許多海外華僑看後頓覺炎黃子孫顏面盡失。

卡洛斯顯然很不習慣江澤民這種完全不顧外交禮節的動作，奇怪的是外交部禮賓司卻從來沒有對江的這種惡心表演提出過異議。

江澤民在電視鏡頭前梳頭有許多次記錄。1993年3月，北京召開全國人大會議時，江澤民坐在主席臺中央，拿起梳子旁若無人、專心致志的梳頭。法新社曾把這張照片傳遍了全世界。1995年10月24日，江澤民在聯合國「世紀寶鼎」前演說，面對世界各國的攝影記者，又一次從西裝內側口袋中拿起梳子梳頭。

江澤民被人稱為「戲子」，他每次出訪幾乎都是一場場的文藝演出，而不是外交會談。1996年，江澤民出訪菲律賓，主動提出放棄南沙群島的主權爭議，共同進行經濟開發。當晚，菲律賓總統拉莫斯在游艇上宴請江澤民。江澤民想起了他剛剛見過的參議員阿羅約（阿羅約後來在2001年當選為菲律賓總統，被其國民稱為「美女總統」），意猶未盡，拿起麥克風高歌了一曲貓王的《溫柔地愛我》（Love me tender）。

江澤民的「做秀」熱情常常到了令人吃驚的程度。他可以不分時間場合地吟詩賦詞、引吭高歌、賣弄英語。2000年江澤民在紐約華爾道夫酒店會見華僑時，當一位華僑問中國西部開發計劃時，江澤民突然從口中冒出兩句唐詩，他對華僑說：「勸君更盡一杯酒，西出陽關無故人。」當另一位華僑問他是否退休時，他則高聲吟詩「我欲乘風歸去」。江澤民在訪美時，還莫名其妙地在克林頓總統前用英文背誦林肯的一段演說詞。1999年江澤民去法國之前先到英國訪問。他說：這裡空氣很好，到處都是natural gas。他大概想說空氣很自然，但用的詞卻是“天然氣”，而“natural gas”在英文俚語中是“放屁”的意思。第二天就有中文報紙撰文取笑他。其實早在任上海市長期間，江就出過這樣的洋相。有一次陪同外賓去公園遊覽，江想向外賓顯示上海很開放，年輕人敢在公園裡公開談戀愛了，就用手指著說，他們在“make love”（意指做愛），讓在場的外國人聽了目瞪口呆。

1999年10月24日，江澤民在法國參觀一座博物館時，一時興起，乘法國總統希拉克不備，拉起希拉克夫人貝娜黛特的手就跳起華爾茲舞來。希拉克正在詫異時，江澤民又拉著貝娜黛特的手仰頭大笑。這件事讓希拉克非常不悅，認為是給自己難堪。而法國民眾更義憤填膺，認為是對整個法蘭西民族的侮辱。

2000年4月19日江澤民訪問土耳其時，土耳其總統德米雷爾向江授國家勛章。衆所周知，在這樣的場合，按正常禮儀應該由主人給江戴上勛章。不料江澤民卻搶先一步，拿起勛章自己戴上了，令在場賓主目瞪口呆。

2002年2月21日，江澤民在人民大會堂設宴歡迎美國總統布什。江澤民當著在場百余名嘉賓高歌一曲「我的太陽」，美國總統布什馬上鼓掌，並接著半開玩笑地請國務卿鮑爾唱一首小夜曲，鮑爾禮貌地微笑拒絕。晚宴中，江澤民又拉著美國第一夫人勞拉跳舞，跳完之後仍未盡興的江又先後拉著美國國家安全顧問萊斯及駐北京大使夫人莎拉共舞。2002年，江澤民去冰島的時候，更是出了個巨大的洋相。在國宴上吃著半截飯，江澤民突然站起來高歌一曲，在場賓主都錯愕不已。王冶坪當時的面部表情十分尷尬，整個情景被冰島最大的日報以大幅彩色照片詳細報道。

一個國家主席出訪外國是有外交禮儀和尊嚴的。這個尊嚴不是屬于其個人的，而是屬於國家的。如果江澤民不在國家主席之位，那么他如何去取悅于外國元首，人們都不會在意的，因為這時他不過是外國元首的座前弄臣而已。但是當江澤民以中國國家元首身份出訪時，那么其不顧外交禮儀地做秀就不僅是其個人出醜，也令國家和民族在世界舞臺上喪失了尊嚴。

7﹒法輪功的飛速發展

在1995年到1996年，民間修煉法輪功的人數呈指數型增長。短短幾年的時間裡，修煉者就增加到兩千萬人以上，而且繼續增長的勢頭仍十分迅猛。

法輪功的創始人李洪志先生1951年5月13日出生於吉林省公主嶺的一個普通知識份子家庭，曾經參過軍，1982年轉業到長春市的一家糧油公司工作。李先生從童年起即修煉佛家獨傳大法，1984年開始把獨修單傳的大法改編為適合普及的氣功，叫做法輪功，1992年5月13日開始在長春公開傳功講法。

李先生在糧油公司工作的時候，僅僅是一個普通的職員，那時候他和家人住在單位的宿舍樓裡，條件也十分簡陋。據去過李先生家裡的學員講，屋裡的陳設十分簡單，樓道裡也沒有燈。在剛剛開始傳法的時候，李先生帶著幾個弟子，條件非常艱苦。在他第一次到達北京時，沒有人知道他們是誰。他們在擁擠的北京火車站度過了抵京後最初的幾個夜晚，在那裡吃東西並夜宿在長凳上。

從1992年到1994年這兩年多的時間裡，李先生在全國共開設了54次講法傳功的學習班，每次大約八到十天。這樣他為了趕去辦班而奔波於中國多個城市之間，常常連火車硬座都坐不上，累了，隻能席地而坐﹔餓了，方便面充飢﹔困了，就倚靠在座椅邊或者車廂壁打個盹。為了讓更多的人能在法輪功中受益，李先生辦班的收費標准當時在全國是最低的，一個10天的气功學習班，僅收費40元，只相當其他气功師的二分之一到三分之一。因為收費太低，与其他气功師辦班的收費標准反差很大，很多气功師對此都有意見。為此，中國气功科學研究會曾多次要求李先生提高學費，但李先生為照顧學員的經濟能力始終沒有答應。

李洪志先生1992年傳功講法的時候，中國氣功師多如牛毛，真偽俱在，魚龍混雜。雖有許多人從太極拳、五禽戲等傳統功法中獲得了身體的健康，但上了假氣功師的當、花了冤枉錢卻治不好病的也不在少數。法輪功一開始就從千百門氣功功法中脫穎而出，這與此功法祛病健身的奇效是分不開的。

1992年9月，法輪功被確定為中國氣功科研會的直屬功派。同年12月，李先生率領弟子出席了在北京國貿大廈舉辦的東方健康博覽會。李先生的名字和法輪功不脛而走，引起了不小的轟動。博覽會總指揮李如松先生和總顧問姜學貴教授對李先生的功力和法輪功的貢獻，給予了極高評價。姜教授說：「李洪志先生可以說是92年東方健康博覽會的一顆明星。我看到李老師為這次博覽創造了很多奇跡：看到那些拄著拐棍，乘著輪椅和各種行動不便的病人，經李老師的調治，就能奇跡般地站立行走了。我作為博覽會總顧問，負責地向大家推薦法輪功，我認為這個功法的確會給人們帶來健康的身體和新的精神風貌。」

1993年8月31日，中國公安部所屬中華見義勇為基金會致信中國氣功科學研究會，感謝李洪志先生為全國第三屆見義勇為先進分子表彰大會代表免費提供康復治療。1993年9月21日，中國公安部主辦的《人民公安報》刊登報導《法輪功為見義勇為先進分子提供康復治療》，稱公安部見義勇為先進分子「經調治後普遍收到了非常好的效果」。

隨著法輪功的傳播，在法輪功修煉中身心受益的人無計其數，很多人從疑難絕症中康復。而法輪功創始人李洪志先生也被尊稱為李大師，在北京幾乎家喻戶曉，老少皆知。一個人從沉疴頑疾、甚至絕症中痊愈，必然會帶動他的親朋好友都來煉功，這種人傳人的傳播方式是極其迅速的。

法輪功真正對人的改變還不僅僅是身體層面的，而是以「真、善、忍」為原則，指導人如何做好人，全面淨化心靈，並向更高層次邁進。隨著中國的經濟市場化開始日益普及和深入，對利益的強烈追求導致社會道德急速下滑。也正是在這樣的環境中，這些修煉「真、善、忍」的人們，格外感到法輪功的珍貴。法輪功在社會上廣傳，對各階層修煉者的影響是巨大的，這不僅包括身體方面，也包括道德和精神層面的影響。這從1999年鎮壓前的媒體報道也可見一斑。

《大連日報》1997年3月17日登了一篇文章《無名老者默默奉獻》，報導一位名叫盛禮劍的古稀老人，利用一年時間，默默為村民修了4條路，全長約1100米，當人們問他是哪個單位、給多少錢時，老人說：「我是學法輪功的，為大夥兒做點好事不要錢」。

《大連晚報》1998年2月21日報導了大連海軍艦艇學院學員袁紅存。2月14日下午，袁紅存從大連自由河冰下3米救出1名掉進冰窟窿的兒童，被稱為「活著的羅盛教」，學院為他榮記二等功。當時袁紅存已經修煉法輪功2年。

《中國經濟時報》1998年7月10日刊載《我站起來了》一文。該文介紹一個叫謝秀芬的人，曾被北京301醫院診斷為脊椎損傷半截癱，臥床16年，修煉法輪功後恢復行走。

《羊城晚報》1998年11月10日登載一則攝影報道，題目是《老少皆練法輪功》。報道中說，8日早上，廣東省體委武術協會有關領導到廣州烈士陵園等處，觀看了5000法輪功愛好者的大型晨練活動。體委的同志現場詢問了幾位法輪功的受益者，他們的修煉故事非常感人。其中有一位「原患高位癱瘓，全身70%部位麻木失靈，大小便失禁」，現見她「紅光滿面，練功的動作靈活自如」，該報道配發了93歲老人和2歲小孩練法輪功的照片，並介紹說，目前廣東有近25萬人修煉法輪功，法輪功強調傳功不收費，義務教功。

……

江澤民在1999年鎮壓法輪功時，聲稱從來沒有聽說過法輪功。其實江澤民早在1993年就聽說了法輪功的神奇，特別是中共退休的高官們都特別注意保養身體，開始煉法輪功的人也相當多。王冶坪早就在煉法輪功了，而且江澤民本人還看過《轉法輪》。不過江最感興趣的並不是治病。江澤民想通過享譽京城的李大師了解自己的前世，預測自己的政治前途，看看誰對自己忠心，誰是自己的政敵，仕途上是否還有大難，用何種辦法可以保住權位等等。

1993年夏，江兩次派人找到李洪志先生商談，要求見面。李洪志先生明白其心思，回復道：治病可以，不談政治。來人習慣於別人迎合自己，一聽李洪志先生的答復，感到又驚又失望：驚的是這位李大師到底是不一般，把江澤民的心思都看穿了；失望的是李大師與以往其他氣功師的攀附反應完全不同，自己不一定能撈著什麽好處，因此對李洪志先生與江澤民的會面採取消極態度。

拖了些日子，外界對李大師的好評又勾起了江想見面的慾望。這次雙方在兩星期前就約定好了時間，但最後一刻那人覺得自己沒得到實惠，又擔心江澤民提出的問題李先生不回答，閙出尷尬來，於是跑到江面前編造了好些見面不如不見的理由，江在前一天臨時取消了會見。

1995年，李先生結束了在國內傳功講法。是年初李先生赴巴黎傳法，與當時中國駐法國大使等使館官員進行了小範圍會面，並應邀在中華人民共和國駐法蘭西共和國使館文化處舉行了一場講法報告會。隨後李先生又去了瑞典和美國，法輪功由此開始弘傳世界各地。

而在中國，自1996年1月起，《轉法輪》一書被《北京青年報》列入北京十大暢銷書，並一直處於暢銷書排行榜的前列。

(版權歸大紀元所有，歡迎轉載，不得更改)

(http://www.dajiyuan.com)

6/7/2005 10:41:47 AM

本文網址: http://www.epochtimes.com/b5/5/6/7/n946915.htm


第九章：小平去世喬石下臺 飛揚跋扈唯我獨裁（1997）

第九章：小平去世喬石下臺 飛揚跋扈唯我獨裁（1997）
【大紀元6月8日訊】1﹒鄧小平去世

1997年是中共高層政壇上非常重要的一年。

1993年12月，鄧小平在上海楊浦大橋亮相，接著在農曆除夕出現在電視上，這是鄧去世前的最後一次公開亮相。鄧小平衰老的神情不但令香港股市立即一瀉千里，而且令中共黨內與之關係密切的人也神經繃緊。

江並不能隨意見到鄧小平，有事都由鄧辦通知，所以鄧這次亮相讓江澤民感到快熬出頭了，頭上的緊箍咒已經鬆動。江澤民和曾慶紅常常研究如何進一步站穩腳跟，他們發現，只是安排自己人馬搶奪地盤還不夠，還要全方位收買人心。在隨後的幾年裡，江澤民用各種腐敗方法拉幫結派換取高官們的忠心。江澤民發現腐敗還有一妙用，不效忠自己的就採用「反腐敗」的辦法清除，這種辦法在江澤民後來打擊政敵時被派上大用場。

不過，只要鄧小平還活著，江澤民就心存顧忌。1996年12月，多年身患帕金森綜合症的鄧小平，因病情加重，住進了醫院。兩個月過去了，令江失望的是鄧小平還是沒有咽下最後一口氣。江澤民焦急的是如果鄧拖拖拉拉不走，弄不好病情又有了轉機。等待的日子對江澤民來說是一種極其痛苦的折磨。

1997年2月19日21時08分，鄧小平病逝。

江澤民的人馬迅即以「中共中央、全國人大常委會、國務院、全國政協和中央軍事委員會」的名義發表了《告全黨全軍全國各族人民書》，聲稱「以江澤民同志為核心的黨中央」一定能把鄧小平開創的改革開放堅持下去。

在鄧小平遺體告別儀式上，為了掩飾自己的內心世界，江澤民發言時還是儘量讓自己的聲音顯得悲切。為增強效果，江澤民特意擠出了眼淚。但了解內情的人都知道江真實的心態是怎麼回事。那張江澤民抹眼淚的圖片，到今天還時不時地被人拿出來當笑料。

追悼會結束兩天後，軍隊和武警部隊全體指戰員被要求學習江澤民所致的悼詞，軍官們被要求「絕對與以江澤民為核心的黨中央保持完全一致」。2月25日《人民日報》發表社論，「以江澤民為核心的黨中央」的詞句出現達九次之多。

2﹒忌恨喬石

這時被江澤民曾慶紅搞下臺的楊尚昆已經九十一歲了——但他還活著﹔其弟楊白冰雖然失去軍權但並不等於沒有兵權。這都使江澤民心中不安。但事情總得一步一步地來，江澤民感覺當務之急是搞掉喬石。

喬石1924年12月生於上海，十六歲時加入中國共產黨，組織過上海學生運動。1945至1949年任上海同濟大學地下黨總支書記、上海地下黨學委總交通、上海地下黨新市區委副書記和上海市北一區學委書記。而那段時間，江澤民還正處於彷徨不可終日當中。中共建政後喬石從基層做起，1982年成為中共中央對外聯絡部部長和中共中央書記處候補書記。後來歷任中辦主任、中組部部長、國務院副總理、中紀委書記、中共中央黨校校長等。1993年至1998年任第八屆全國人大常委會委員長、政治局常委。黨內象他這樣從學運到工業系統，從對外聯絡到主管組織、情報、紀律，最後進入最高決策層的人，別說長期身處下位的江澤民，即使李鵬這些貨真價實的烈士子弟，甚至連老一代的楊尚昆、薄一波等都無法相比。

顯然，論資歷、才幹，江澤民無法把自己和喬石並列。憑著江的察言觀色，他來到北京後很快發現，喬石是兩派元老鄧小平和陳雲都非常看好的人選。中央機關的人們也常常說喬石是憑真本事上來的，這讓江澤民認為是故意在暗示他江某人的無能，心裡不由對喬石充滿忌恨。其實喬石在1985年就與胡啟立一起被黨内大老們內定為接班人，他穩健踏實和敏銳果敢的特點得到了元老們的賞識。「六四」時，鄧小平對總書記趙紫陽失望之餘，考慮接替的人選裡就有喬石。

江知道自己的地位遠不如喬石。喬石背後是彭真、萬里的政法系統、人大委員會。更讓江澤民難以下咽的是，喬石的口碑和內外形象很好。喬在選入高層之初，被改革派和保守派的元老同時看中，十三大被內定為政治接班人。在中共「十四大」上，以316票高票當選政治局委員，只差一票便獲得全票──因為妒忌心極強的江澤民沒有投他。

北京圈子裡有「江落石出」的說法，表明人們希望江澤民下臺、讓喬石上來的願望，這讓江澤民想起來就惱火。在楊家兄弟倒臺之前，江澤民每天提心吊膽，因為不僅所有人知道，連他自己也很清楚，坐上中共第一把交椅，與其說是鄧小平的提拔，不如說是老家夥們妥協的結果。鄧小平雖然同意，但猶猶豫豫，幾次要把他撤下來。真正欣賞自己的李先念也不是因為他政績高，而是他把李侍候得好。

江澤民望著桌上的那張1989年6月21日拍下的照片，那是十三屆四中全會提上來的六個常委合影，江澤民、李鵬，喬石，宋平、李瑞環，姚依林，中間則是當時的軍委副主席楊尚昆。鄧的意圖非常明顯，楊尚昆是鄧小平意圖的執行者，而江澤民不過是吃烤鴨時旁邊的那盤小紅蘿蔔，有沒有都無關大局。

現在，執行鄧小平意圖的楊家將被搞下去了，鄧也過世了，這讓江的膽子壯了起來。他認為，鄧小平去世以後，自己職位最高，大家應該向「核心」靠攏才對﹔而喬石似乎不買自己的賬，看見不對的該指責還指責，該批評還批評。這讓江澤民胃裡好象老有個消化不了的東西，憤恨不已。

江澤民從上海發跡，當上海市委書記時搞的那個「上海幫」早就臭名在外。江有了黨政軍大權後更是見縫插針安插「上海幫」。為此，鄧小平不止一次提出批評，喬石也在政治局提出選拔幹部要講五湖四海，雖然喬石沒有點名，但在座的人都把眼光掃向江澤民。

鄧去世後一個月，《德國商報》採訪了喬石，曾慶紅馬上找人翻譯成中文後送給江澤民。曾慶紅神秘地說：「喬石同志除了繼續談法制和人大外，還對這個德國記者強調了一件事」，他故意停了一下，看到江有些發急時才繼續，「他說，主要還是要‘反左’。」江澤民驚愕地重複了一句「反左？」 他不由地想起鄧小平南巡時自己差點下臺的險情。

1995年3月9日，喬石在接受中央電視臺採訪時表示，市場經濟是法制經濟，經濟立法是各項立法的重點，應在一年內完成。人大副委員長田紀雲也呼應說，人大代表應有選擇候選人的權力，政府新政策應向人民公開說明。喬石還在八屆人大三次會議上呼籲：一切國家公務員都是人民的公僕，決不是騎在人民頭上的老爺。要從制度上著手，切實加強廉政建設，最根本要靠法制。喬石的句句講話都讓江耿耿於懷。

鄧小平去世、楊尚昆、楊白冰兄弟倒臺後，江澤民心頭的大石落了地。喬石堅持法制的主張就成了江澤民心中另一個揮之不去的心結。打發喬石在十五大退休，成為江的下一步棋。

於是江澤民再一次與薄一波做了交易。薄答應向喬石施壓，要喬石退休﹔江則抱歉說自己對薄的兒子薄熙來「關照」得還遠遠不夠。

1997年4月26日，彭真去世。江澤民認為彭真是喬石的最大政治靠山。1966年連毛澤東都對彭真無可奈何。不好對付的彭真一走，江澤民大大地鬆了一口氣。

3﹒御用文人

在江澤民使用的三個御用文人滕文生、王滬寧和劉吉中，滕文生是和江關係最遠的一個，王滬寧是江最崇拜的一個，劉吉是私交最好的一個。江澤民做秀的東西，大多就是從這三個人中搬來的。

「中南海第一筆」滕文生

滕文生1940年10月出生於湖南常寧，1964年畢業於中國人民大學中共黨史系，歷任中共中央書記處研究室副研究員、研究員、理論組組長、副主任，中國職工思想政治工作研究會常務理事，中共中央顧問委員會副秘書長。1989年起滕文生任中央政策研究室副主任，後被江澤民提拔當了主任，是中共十五屆中央委員。後來的十六大政治報告就是滕文生主筆的。

滕文生1980年在中央書記處研究室工作時，專門收集各種開明人士的材料，方勵之、王若望、劉賓雁等就是因為這些材料而被開除黨籍。1987年9月趙紫陽在鄧小平的支持下撤銷了這個研究室。

北京消息來源說，研究毛澤東的專家滕文生向江澤民提出，要以毛主席的風格控制政治局：不是把權力給予某一親信，而是讓二三個高級幕僚在內部相互鬥爭，最後都要找他自己仲裁。

滕文生對江澤民思想的最大貢獻是「三講」之一的「講政治」。

「三個代表」的原作者王滬寧

1955年10月6日上海出生的王滬寧，1995年進入中共中央政策研究室前，是復旦大學國際政治系教授、博士生導師。

江澤民當上海市委書記時對王滬寧這個名字很熟悉，雖然沒有見過他，但對他很崇拜，對他的著作非常著迷。數年後，當王滬寧被調入中央政策研究室工作時，初次見面的總書記江澤民竟一開始就大段地背誦王滬寧著作的原文，讓王大吃一驚。

江澤民熱衷於背誦別人的東西，一來是因為自己沒東西，公開做秀時經常答非所問，因為他根本就不知怎麼答﹔二來是為了顯示自己的「博學」。江澤民以為可以抬高自己而執意要塞進黨章和憲法裡的「三個代表」，原作者就是王滬寧。江澤民還時不時地背誦一段別人的東西，甚至古詩和外國經典來提高自己的身價，成為國人的笑談。

當年調王滬寧進入中央政策研究室，是由於曾慶紅的力薦。而吳邦國也曾有過請王滬寧任江澤民政治顧問的想法。吳邦國進入北京後，仍念念不忘要調王滬寧入京輔佐江澤民，多次在江澤民面前提起。後來，王滬寧調入中南海後，江澤民與他見面時曾開玩笑地說：「如果你再不進京，這一幫人可要跟我鬧翻了。」可見江的親信曾慶紅和吳邦國對江的無能著急到了何種地步。

王滬寧進京不久，就為江澤民起草了十四屆五中全會上的講話《論十二大關系》。

王滬寧最大的「貢獻」是為江澤民提出了「三個代表」和「與時俱進」的理論，成為江澤民拒絕下臺的「護身符」，並把此理論作為自己的「創造性論述」塞進黨章和憲法。王滬寧曾是主席特別助理，2002年11月「十六大」上被江指定為中央委員。但在江失勢後，據透露，時任中央政策研究室主任的王滬寧先提出到社科院當副院長，對方表示不歡迎，王又要求到高級黨校當副校長，又被婉拒。而江澤民則惱怒他泄露了「三個代表」真實作者的秘密，讓自己沒有了成就。

叫王冶坪「嫂子」的劉吉

江澤民身邊雖然政治吹鼓手不止劉吉一個，但即使「大內總管」曾慶紅、「政治化妝師」王滬寧等人，在江澤民面前也從不敢象劉吉那樣舉止隨便，更不敢在沒有事先通報的情況下隨時闖進江府。

劉吉1935 年10 月出生，安徽省安慶市人，畢業於清華大學水利工程系，畢業後分配到上海。雖然畢業於理工科，但劉吉熱衷研究的卻是「領導學」。在江澤民主政上海期間，劉吉被提拔為上海市委宣傳部副部長，是陳至立的下級。1993年他被調到北京，後任中國社會科學院副院長。

劉吉的理論功底主要發揮在「明主論」，試圖在黨內為江澤民包裝開明形象，以及把「核心論」和「新權威論」變成主流意見，讓江開始藉權施威、藉威擴權。

江把王滬寧的理論背誦下來就變成了江的理論。不過江澤民不能把「明主論」背下來，因為這是讓親信給自己臉上貼金用的。但劉吉能夠指導江澤民如何提高權鬥「藝術」，這一點對江實在是太重要了。為此江澤民與劉吉有過幾次促膝長談，把劉吉奉為「國師」。

江澤民入主中南海後，劉吉出入江府從不用事先通報，負責江府內勤的警衛人員從不敢擋駕。在上海工作時，劉吉從未稱呼過江澤民的職務，總是「澤民同志」長、「澤民同志」短。到北京後，「澤民同志」改成了「總書記」，但在江澤民家裡，對王冶坪仍然以「嫂子」相稱。

據稱，劉吉調北京後，一般在上海駐京辦事處用餐，想換換口味時便驅車直駛江府。王冶坪興致好時便親自下廚，烹飪幾樣劉吉喜歡的江南菜。即使王冶坪本人無暇顧及，身邊工作人員也早已習慣劉吉這種想來就來，想走就走的特權，隨時為他打點用飯。

但後來劉吉公開表態支持一些改革派知識份子，江澤民在執政後期就開始疏遠他，劉吉最後從社科院副院長的位子上退了下來。

4﹒香港回歸

1984年，英國首相瑪格麗特•撒切爾與當時中國政壇上最耀眼、最具改革意識的總理趙紫陽簽署了97年香港回歸中國的協定。法新社1984年12月19日曾拍攝到趙紫陽陪同撒切爾走過紅地毯的圖片。然而，一心只想別人吹捧自己的江澤民不能容忍趙紫陽擁有這份功勞，也不能容忍民眾了解這個真相。在中共後來的宣傳中，見證歷史的這張照片裡的趙紫陽卻被模糊處理或乾脆剪掉了。其實回顧中共起家的這80年，這類事情屢見不鮮。

五月份，香港主權移交前，北京政壇為十五大人選吵翻了天。江澤民讓宣傳部門大造輿論，把全中國老百姓的注意力集中到香港回歸上來。

喬石在一次會議上說，香港回歸雖然是大事，但是畢竟不是什麼特別光榮的事，收回是理所當然，所以參加回歸的代表團應淡化共產黨的色彩，不要給人共產黨在收回的印象，而是要突出政府和人大的角色。言外之意就是中共總書記、中央軍委主席江澤民應該留在北京，政協主席李瑞環對此看法深表贊同。對此，江澤民氣得全身發抖。

香港回歸大典萬眾矚目，是千載難逢的歷史盛事。江澤民此時不去做秀，還等何時？況且這次做秀對十五大人事安排將有很大影響。所以江澤民堅持出席，絕不讓步。

此時，秘書處來人報告說，趙紫陽也希望參加回歸大典，以實現1984年12月和撒切爾夫人簽訂中英聯合聲明時許下的心願。「添亂！」江澤民捶了一下桌子，命令秘書立即通知羅干，加強對富強胡同的監視，嚴防有人借這事把趙抬出來。

丁關根轉來中央電視臺的請示函，問九七專題片，如何處理「中英聯合聲明」簽字儀式的畫面。曾慶紅出了主意，淡化趙紫陽角色，主要宣傳鄧小平，但不要痕跡太明顯，以免授人以柄。

1997年6月30日，江澤民抵達香港，一路上精神亢奮。在“老人中心”，他和上海老年人用上海話談論麻將的技巧﹔在購物場所，他又用半揚州普通話半廣東話同周圍事先安排好的歡迎人群打招呼、搞笑，「我知道如果我同這位握了手，而沒有同那位握手，這不好─姆好！」他還特意選中一個小姑娘談了幾句交底話，江告訴她，他雖然聽得懂廣東話，但他講不好。其實，講不好、現學現賣也要講，「人來瘋」式的嘩眾取寵正是江的本色。

香港人早已看慣英國紳士的風度、英國王室的優雅舉止，以及政務司司長陳方安生彬彬有禮的微笑，看到頂著國家主席頭銜的江如此瘋顛、輕賤自己，香港市民不由自主地皺起了眉頭。

6月30日駐港部隊進駐香港歡送大會在深圳舉行，軍委副主席劉華清向即將啟程的部隊官兵發表講話。次日凌晨，大雨傾盆，部隊在低沉的黑雲下開入香港。

6月30日午夜至7月1日凌晨，中英兩國政府香港政權交接儀式在香港會議展覽中心新翼五樓大會堂舉行。6月30日23時42分，交接儀式正式開始，中方國家主席江澤民、國務院總理李鵬、國務院副總理兼外交部長錢其琛、中央軍委副主席張萬年、香港特別行政區首任行政長官董建華，英方查爾斯王子、首相布萊爾、外交大臣庫克、離任港督彭定康、國防參謀長查爾斯•格思裡一行，同時步入會場，登上主席臺主禮臺。1984年簽署聯合聲明的兩個主角隻有英國首相薩切爾到場，而另一位主角趙紫陽正被交接儀式中大出風頭的江澤民軟禁在北京的家裡，只不過站崗的軍人多加了幾個而已。

1997年7月1日零時，中國國旗和香港特別行政區區旗在香港升起。根據中英關於香港問題的聯合聲明，兩國政府如期舉行了香港交接儀式。

當日上午，香港特別行政區成立慶典在香港會議展覽中心新翼舉行。成為香港回歸的焦點新聞人物的江澤民以國家主席身份發表講話，重申趙紫陽簽署的聯合聲明中的話：「一國兩制」、「港人治港」、「高度自治」，50年不變，是中央政府一項長期的基本方針。

話音未落，香港的天就變成紅色。香港特首必須由北京當局指定，港府的政策必須在中央的首肯下方能實施，港府開始按照北京眼色行事，鉗制民眾的言論自由。沒出幾年，被譽為「亞洲四小龍」之一的香港被迫向中共伸手要錢，曾經高度繁榮和自由的東方之珠，變得黯然失色，民怨遍地。2003年，香港特首董建華在江澤民授意下試圖通過「23條」立法，更導致香港百萬人上街大游行。

97年的香港回歸，讓江澤民做足了秀，他的虛榮心得到了最大的滿足。事實上，江搶趙紫陽的風頭去作戲，是江遇到好事往前猛衝，遇到壞事使勁往後縮的典型性格使然。

5﹒第二次訪美

1997年7月8日，北約正式決定接納原華約成員國。前共產黨國家波蘭、匈牙利和捷克加入北約。自由社會繼續向東方推進。

10月26日至11月3日，江澤民開始了對美國的第二次訪問。在出訪前，江十分擔心美國對中國的人權批評。在江上臺後，政治體制改革停止，人權持續惡化，異見人士被大量投入監獄，民主的氛圍比起「六四」以前大幅度倒退。為了平息美國的指責，江澤民耍了個花招兒，在出發的前一天，批准了《經濟、社會及文化權利國際公約》，該公約承認「人類大家庭中所有成員的與生俱來的尊嚴、平等和其他不能剝奪的權利」，同時新華社罕有地承認「在社會生活中仍存在著違反人權的現象。」

如果有人以此認為江澤民打算尊重人權，那就大錯特錯了。既然江連憲法中規定的信仰自由和結社、集會、游行、示威的自由都隨意踐踏，一個國際公約又怎麼能捆住這個獨裁者的手腳？江澤民在美國回答記者提問的時候，就直接否定了新華社的報導。他在接受公共廣播公司《新聞時間》節目記者吉姆•萊勒的訪問時說：「中國在人權領域沒有什麼不當之處。」

江澤民在為期一週的訪問中處處凸顯他的獨裁本性。當時在白宮附近的Lafayette公園有兩千多名示威者抗議江澤民來訪，這其中包括民主人士、西藏人、內蒙古人、臺灣人、工會領導人、反童工者、環境保護主義者等等，他們指責中共「侵害人權」。江澤民故作有風度地說：「我沉浸在美國人民的友好氣氛中，但有時會有一些雜音傳入耳朵裡……我也注意到在美國可以表達不同的觀點……在我這次訪問中我切身體會到這一點。」

江澤民將抗議說成雜音，說明他從來不曾認真了解民眾為什麼抗議，也不在意他們說什麼。江澤民也決不允許在國內出現對他的抗議，以至於他對「表達不同觀點」都需要到美國來才能有「切身體會」。

他到波士頓哈佛大學演講的時候再次展現其獨裁者的真實面目。當一位《新聞周刊》的記者問江澤民對於演講大廳外的抗議之聲做何反應時，江澤民說：「儘管我在臺上發表講話，我仍然聽到從外面傳來的揚聲器的聲音。我唯一能做的就是比他們的聲音還要大！」除了霸道獨裁，江澤民沒有一絲關心百姓呼聲的誠意。

與江澤民態度形成鮮明對比的，大概是克林頓1998年訪華時在北大的回答了。當時一個學生問克林頓：「江澤民主席作為客人訪問哈佛大學時，竟然遭遇示威抗議，今天您在這裡做客，如果也允許向您示威抗議，您會做何感想呢？」克林頓回答說：「我會與示威者見面，聽取意見，實際上我常常遭到人民的抗議。」

克林頓不用作戲，在這簡單的一句一答中，人們可以清晰看到民眾與最高權力者在專制體制和自由社會下所體現出來的截然不同的心態和思維。

6﹒人質外交

江澤民回國後，做了一個討好克林頓的舉動--釋放民主人士魏京生。

魏京生出身於高幹家庭，當年因為在西單民主牆發表了批評鄧小平的文章《要民主還是要新的獨裁》，警告鄧會成為一個獨裁者，結果被捕入獄，1979年被控以「反革命」罪判刑15年。魏京生先在死牢裡待了八個月，後來又被單獨囚禁了近五年。他在條件艱苦的唐山監獄和青海勞改農場接受獄卒和其他犯人的折磨，直到1993年被第一次釋放。

1994年美國助理國務卿夏塔克先生訪華，在與中共談判之前，主動約見了魏京生先生，徵詢他對時局的看法。

北京在1993年提前釋放魏京生本來是為了爭取申辦2000年奧運會，塑造一個民主開明的國際形象。如今夏塔克約見魏京生，讓江澤民妒忌心驟起，江大發雷霆，很快將魏第二次逮捕，並處以14年重刑。北京申奧最後因為北韓反目而以一票之差功虧一簣。

美國知道魏的遭遇與那次會見有關，因此對魏懷有歉意和道義上的責任，在隨後與北京打交道時，美方屢屢要求釋放魏京生。1997年的這次克江會談更是如此。

對江澤民來說，釋放魏京生是取悅於美國的一個捷徑。反正最恨魏京生的鄧小平已經死了，放了魏不會得罪任何人，反而會被克林頓認為江給了他一個面子。

1997年11月，魏京生結束了18年的牢獄生活，從囚室被直接送上飛往美國的班機，開始了流放生活。

但不管怎樣，外國人多少上了些當，以為江是個開明的人。自此以後，江澤民對無恥綁架中國人的「人質外交」更加樂此不疲。1998年，天安門學運領袖王丹即是以「保外就醫」的名義被流放到美國。

但在江澤民的監獄裡，政治犯的數量並沒有因為釋放了一些著名人物而減少。恰恰相反，人數不斷上升，美國提交給中共的要求釋放的政治犯名單越來越長。每到中共在國際上謀求某種利益時，就會釋放幾個中國人以示開明，但隨即就會抓起更多的中國人作為和西方社會談判的籌碼。

這種熱衷于把自己人抓起來當人質要挾其他國家的做法，江澤民算是中共第一個。不許中國百姓有言論自由，對敢言的中國人實施流放海外的迫害，中共不僅不反省自躬、引以為恥，反而以此來標榜中共治下的人權，顯示獨裁者的「開明」，欺騙取悅自由社會，這也是當代中國的怪現象了。

7﹒喬石引退

十五大人事安排，在香港回歸之後仍然沒有明確。其中最不明確的，是喬石退不退的問題。89歲的薄一波哆嗦著行走不便的雙腿去告訴喬石，十五大將重新規定留任年限，以70歲為死線勸退了喬石，而71歲的江澤民卻仍留在了「核心」的位置上。

喬石答應退休，而且是全退，這完全出乎江澤民、曾慶紅等人的意料，因為這事要擱在他們身上，玩命也不能答應。喬石的全退給江的十五大人事安排鋪平了道路，此屆光新任的中央委員就高達56％，他們都是通過總書記及其親信考查、核准的。

江澤民還有一塊心病就是自己沒摸過槍，軍隊裡沒有人脈，再怎麼提拔將軍也沒有鄧小平給他安排的軍事攝政楊尚昆、劉華清、張震他們的根子硬，人家那是拼出來的感情。薄一波出主意說：黨指揮槍，那政治局常委會裡有軍人就不合適了。老規矩該改的還是要改。從十五大開始，軍人被擋在政治局常委會之外，這又為江澤民解決了一個大難題。

江澤民欣喜萬分，頭上沒了婆婆，心上又拔掉了釘子，他感覺自己終於當了個名符其實的「核心」。

喬石臨退前，提出了兩個條件，一個是讓尉健行當中紀委書記，另一個是田紀雲保持人大副委員長職務，江一口答應，對他來說，這個交易便宜得很。

然而，喬石走得並不簡單。臨退前，他公開透露了一個消息：胡錦濤為第四代核心，是鄧小平和老一輩革命家、中央政治局常委、政治局委員所作的戰略安排。過程中，也徵求、聽取了黨外人士的意見和建議，然後形成了組織上的決議。

喬石、李瑞環和萬里等人，在不同場合不約而同地公開了當年鄧小平及政治局常委確立胡錦濤為第四代領導核心，政治局是有通過的，是合法的。顯然，他們爆出這一內幕的目的，就是向黨內昭示這一合法性，並說明任何企圖推翻這個決議的做法，都是非法的。

如果江澤民要廢黜胡錦濤，就等於是背叛鄧小平的旨意。江澤民不敢不高舉鄧小平的旗幟。因此喬、李、萬等於把鄧小平當成規定江澤民下臺的定時炸彈。顯然，喬石的講話令江澤民極不高興，中央書記處、中央辦公廳等中央各有關部門禁止以內部文件形式刊載這一講話。同一時間，喬石批評了黨內政治生活極不正常。

喬石在退休之前的一系列動作，卻使得江澤民隻能在鄧小平所建立的遊戲規則下運轉。江澤民雖然以70歲為借口逼退喬石，但喬石也提出建立一套「七十而退」的規則，要求江澤民再任一屆就把權力移交給胡錦濤。

五年之後，江澤民不得不面對這個規則帶來的下臺壓力。貪戀權勢的江澤民坑了喬石一把，但最終自己也嘗到了苦果。

(版權歸大紀元所有，歡迎轉載，不得更改)
(http://www.dajiyuan.com)

6/8/2005 11:02:36 AM

本文網址: http://www.epochtimes.com/b5/5/6/8/n948205.htm


第十章：窮奢極欲腐敗治軍 聲色犬馬長城盡毀（1998）

第十章：窮奢極欲腐敗治軍 聲色犬馬長城盡毀（1998）
【大紀元6月9日訊】江澤民心裡很清楚，自己在軍中毫無威望。老軍頭們大都有過廝殺疆場的資歷，況且手裡握著的都是江澤民最缺乏的硬傢伙──軍中的人脈。毛、鄧都曾統領大軍，軍人們心服口服，偏偏江澤民不但沒有政治資本，就是在軍中也從未有過任何經驗，甚至連槍都沒摸過。

在一個正常的現代社會制度下，執政黨要通過民主選舉才能組成政府，社會上的不同聲音是為了監督執政黨正確行使權力的，國家搞得不好，領導人就可能面臨被彈劾、甚至下台的危險。

在那些國家裡，軍隊不屬於任何政黨，而是只屬於國家。軍隊以維護人民利益和保衛領土完整為天職，因而政黨之間的爭鬥，乃至任何黨派內部的鬥爭並不牽扯軍隊。不論是哪一黨派當選，軍隊都必須效忠於國家，根據憲法規定服從國家最高權力機構的調遣。這也是西方民主國家儘管黨派之爭驚心動魄，但國家政局卻能保持穩定的重要原因之一。

然而中國的軍隊不同於西方國家，中國實際上只有黨的軍隊，而沒有國家的軍隊，軍隊成了謀取一黨私利的工具。中共一直講「支部建在連隊上」，毛澤東早就提出所謂「黨指揮槍」的理論。黨內的政治鬥爭勝負，首先取決於誰掌握軍權。不把軍權完全握在手裡，實際上就等於把政治前途交給了別人，這讓江澤民無論如何心裡都不踏實。

不過江澤民有自己的手段。

1﹒加官晉爵收買人心

在軍隊裡，晉陞是件大事情，它代表著浴血奮戰、保家衛國的光榮業績。

在毛時代，被封元帥封將軍的人都是出生入死、功勳顯赫的。被晉陞者非常珍惜和自豪。在和平時代，軍人們都知道，除非實力、表現特別突出的，要想晉陞成將軍絕非易事。然而自從江澤民上台以來，拍馬屁成了軍隊裡的晉陞捷徑。張萬年、郭伯雄、由喜貴的提升典故，在軍隊中廣為流傳。最典型的是47軍的少將軍長郭伯雄，在掌黨政軍三權的江澤民午睡時，因親自給江站崗而站出了一個軍委副主席！

自1988年軍隊恢復軍銜制以來，中央軍委共授予96位高級軍官上將軍銜、警銜。除1988年9月14日鄧小平在世時授予17位高級軍官上將軍銜外，江澤民從1993年至2004年光上將軍銜警銜就送出79個，至於送出的少將、中將更是如同游戲，數以百計。

1993年6月7日授予6位高級軍官上將軍銜。1994年6月8日，江澤民一口氣冊封19名上將。

1996年1月23日，江澤民一時高興，對旁邊人說，今天，我們來封它幾位上將，高興高興，怎麼樣？左右趨炎附勢，答復當然是再好不過。於是江即時就封了4位。二炮政委隋永舉就是在這一天從中將爬上了上將。

1997年10月24日江澤民一天提升了152名將軍。高幹子弟和有裙帶關係的更成了江澤民拉攏的對象，如賀龍的兒子賀鵬飛，「四人幫」垮臺後才去參軍，不過當了十幾年的兵，一升就是海軍中將副司令。到1997年江澤民就一手冊封了各級將軍530名。

1998年3月27日，中央軍委舉行儀式，晉陞10位高級軍官警官上將軍銜；1999年9月29日晉陞2位上將軍銜，2000年6月21日，中央軍委舉行儀式，晉陞16位高級軍官警官上將軍銜。

2002年6月2日晉陞7位上將，當軍隊老幹部從電視轉播中看到江澤民單用一隻手頒發命令狀時，氣憤地說：「江澤民連起碼的規矩都不懂，也太不嚴肅了。」

2004年6月20日，在江澤民快下台時，又授予15位軍官上將軍銜警銜，其中包括他的親信由喜貴。

那些被冊封的人並沒有把這看成榮譽，他們心裡明白，這樣的加官晉爵絕不是論功行賞，而純粹是收買人心。所以他們在冊封儀式上非常不嚴肅，根本沒當回事。

過去的老將都是憑本事提升的，有很高的威望，下達軍令，無人不從。現在五花八門用什麼路子上去的都有，他們互相之間不服氣、打小報告，有任務時互設障礙、不予配合，妒忌、拆台。這樣的人品能帶出什麼樣的軍隊來呢？這樣的軍隊有多現代化的武器都不會打贏仗的。

2﹒縱容走私貪污

軍隊經商，始於八十年代中期，當初的目的是為了補貼軍用，中共高層對此一直樂觀其成，稱讚為「以軍養軍」。一些軍隊元老如楊尚昆、王震等還經常為軍隊企業題詞，以示鼓勵。江澤民當上軍委主席後，為了控制軍權，就充分利用這個空子和手中職權，向軍人大許甜頭，放縱軍隊大肆經商，縱容軍隊腐敗，以收買人心。江澤民想的是這些人在中飽私囊、貪得無厭時依賴自己，對自己感恩戴德，但問題卻由此而一發不可收，軍隊出現了前所未有的腐敗，東南沿海軍隊走私比海盜還猖狂，北方軍隊走私比響馬還厲害。

朱鎔基在一次「反走私」會上講：光1998年上半年軍隊開槍、開炮打死海關緝私人員及公安武警、司法人員450人，打傷2200多人。他們還動用軍方氣象台來服務，冒用總理簽字，隨便蓋上軍委副主席大印就冒領20億，事情到江澤民那裡就被壓下了，軍隊的這些行為真使海盜、響馬、地方貪官皆望塵莫及。

1998年7月26日，北海艦隊四艘炮艦、兩艘獵潛艇、一艘四千噸運輸艦，對四艘來自北歐的裝滿七萬噸成品油的走私油輪，進行保駕護航。

無巧不成書。行經一百零四年前甲午海戰鄧世昌為國捐軀的海域時，撞著了公安部和全國海關總署調來的十二艘緝私炮艇。緝私艇向海軍喊話，要求海軍配合其執行公務，也就是搜查。海軍回答，除非有中央軍委、海軍司令部的命令，否則你們不可造次！

雙方對峙了約15分鐘。在這15分鐘裡，為走私油輪護航的海軍緊急向岸上領導請示，上司不敢作主，又向北京軍隊高層請示。命令很簡單，也很乾脆，一點也不拖泥帶水：「給我打，打他個稀巴爛！」

於是，海軍一艘炮艦迅速對準海關和公安的指揮艇，發射了數發機關炮。幾乎同時，海軍的運輸艦和其它三艘炮艦，開足馬力，撞向緝私艇。整個戰鬥，歷時五十九分鐘。此次黃海炮戰，造成八十七人傷亡。就那麼巧，公安和海關緝私人員陣亡的十三個冤魂當中，有一位姓鄧的，正是鄧世昌的嫡玄孫。事過之後，不了了之，沒有人受到任何處罰。

1998年7月13日中共中央開會，朱鎔基證實統戰部走私汽車一萬輛，與政協黨組合夥分贓23.2億元人民幣。軍隊走私，是走私隊伍中的大戶。1998年9月全國走私工作會議上，朱鎔基講：近年每年走私8000億，軍方是大戶，至少5000億，以逃稅為貨款的三分之一計，便是1600億，全未補貼軍用，八成以上進了軍中各級將領私人腰包。

軍中走私物品無所不有，甚至包括毒品。據BBC2001年3月28日消息，菲律賓國家安全顧問戈萊日表示，在中國東部五個省內有些非法毒品製造廠由身兼二職的中國軍隊人員經營，他們每年向菲律賓提供價值約12億美元的「冰毒」。戈萊日希望中國能夠制止毒品運送到菲律賓。他說，若中國毒品走私減少50%，菲律賓的毒品問題就可以解決一半。後來菲律賓政府不得不多次派代表去北京協商這個問題，抗議江澤民領導下的軍隊依然在走私毒品。

軍隊走私，只是軍官們發財的一條捷徑；而另一條捷徑，就是借軍隊經商，乘機大撈特撈。

南京軍區下面有一個火箭炮營，該營有一名上尉成立了一家「宜興中國人民長城公司」，以優厚的分贓條件，從銀行貸得巨款，一個小小的上尉就貪污了三個億！軍委辦公室主任董良駒一人九幢豪華別墅分別建於全國名勝之地，一人十五輛豪華轎車；廣州軍區司令員以經濟實體資金買六幢花園別墅，四輛豪華轎車；軍事科學院副院長從意大利進口私人住宅裝飾值12萬美元；二炮副司令，安排家屬到歐美逛商場，購物花銷了25萬美元；廣州軍區七名軍級幹部，搬個家，花巨資裝修，僅衛生間設備就花了120萬美元，全從意大利進口，平均每戶衛生設備18萬美元。

1998年11月西山軍委、軍紀委生活會，遲浩田講：「1994年以來，軍隊所辦經濟實體的資本及收入80％以上被高、中級幹部挪走私分，每年軍費中有50％以上是花在高、中級幹部吃喝、出國旅遊、修建豪華住宅、購買豪華轎車上。」

1998年軍費加超支共1311億，50％是655.5億，加上從軍中經濟體挪走的共計貪污公款1863.5億，也就是說軍中幹部1998年揮霍相當於當年軍費預算940億的兩倍！至1999年3月底經軍事檢察機關已立案的貪污、挪用、攜公款外逃等大案2170多宗，那年已有二十四名少將級或以上軍官挾巨款叛逃海外。

在中央軍委主席江澤民的領導下，各級將官們加官和發財兩手都抓，兩手都硬。

朱鎔基看到軍隊經商嚴重打亂正常的經濟秩序，在1996年就提出軍隊應當禁止經商的問題，但是沒有得到支持。1998年，問題越來越嚴重。朱鎔基感到問題不能再拖，於是再次向江澤民提出這個問題，強烈要求禁止軍隊經商。

終於，在98年7月，江澤民在「全國打擊走私工作會議」上宣佈，軍隊、武警、政法和公安系統不准再經商，並在12月底完成「脫鉤」，向地方政府交接業務。

江澤民從原來的縱容軍隊經商，到後來的禁止經商，看起來好像是相反的動作，但是，江背後的動機卻是一脈相承的。庫恩在《江澤民傳》裡把禁止軍隊經商一事當成江澤民的功勞大吹特吹，這純粹是顛倒黑白。

江澤民當初縱容軍隊經商，是因為他在軍隊中培植親信、濫授軍銜需要一個腐敗的環境，需要一個不把注意力放在正規化和強化戰鬥力上面的軍隊──軍隊腐敗的一團糟現象對沒有軍人經歷的軍委主席江澤民在軍隊搞幫派是最有利的。

但江澤民害怕軍隊經商會給軍人帶來更大獨立性，不利於江的控制，因此又希望能斷了軍隊的財路，這樣軍隊在經濟上不得不依靠江來撥款，聽令於江。禁止軍隊經商是江的一條出路，而且，禁止軍隊經商還可以成為江澤民在軍隊顯示權威的一個好機會。這些年在軍隊培植勢力使江澤民有了信心。在楊氏兄弟倒台、鄧小平去世後，江澤民大權獨攬。在朱鎔基的強烈堅持下，江澤民權衡個人的得失後，才走出了禁止軍隊經商這一步。

但為保險起見，江澤民還是使出了慣用的招法，讓政治局常委排名第五的胡錦濤出面來處理這件棘手的事情，自己躲在幕後。當時胡既非軍委副主席、軍委委員，亦非副總理，而是負責黨務，這次只好到軍隊硬著頭皮虎口拔牙。胡錦濤是鄧小平隔代欽定的第四代接班人，始終令江鯁骨在喉，所以是凡難事江都讓胡錦濤出面頂著，名義上是鍛煉，實際上是萬一出事，對於軍隊的反彈和各種阻撓，不必直接負責，胡就是替罪羊，正好也順勢把「第四代」的名份拿掉。這種手法以後江多次使用，好在胡天生謹慎，再加上運氣，居然從未遇有大閃失，直到接班。

但在大約兩萬家軍隊所屬企業中，當年底只有不到五千家完成或即將完成向地方交接。由於軍隊企業屬獨立經營、獨立核算，且享有巨大特權，與地方工商、稅務部門無涉，資產、分配、盈利走向基本上是一本糊塗帳，涉及到軍方既得利益，自然是刁難、阻攔、陽奉陰違，為清查帶來數不清的障礙，過分深入又可能觸及「軍事機密」，所以則是能糊塗就糊塗，因為認真對誰都沒有好處，所以最後脫鉤查證一事仍然等於是不了了之。

3﹒分贓不均 互相殘殺

從1999年2月2日到2月22日，中共向軍隊連下三道緊急金牌。

2月2日國務院、中央軍委緊急通知：「堅決制止爭奪經濟體資金、財產的流血事件發生。」

2月8日自總參、總政、總後、總裝備部發出命令：「堅決查辦爭奪、攤分、轉移經濟體資金、財產的違法、犯法行為。」

2月22日國務院、中央軍委再發緊急通知：「立即停止爭奪經濟資金、財產活動，依法嚴懲動用武器、爭奪經濟體資金財產的肇事者。」

1998年撤銷了軍隊、武警、公安經辦的經濟實體後，原經濟實體的資產就在軍中瓜分了。已經鑽到錢眼兒裡的軍隊、武警為分錢、分贓，更頻繁爆發武鬥，用槍、用炮甚至動用裝甲車，拚個你死我活。

江澤民利用腐蝕治軍，拉攏的軍隊將領當然不是憑著真本事上來的，槍桿子擱在這些道德敗壞的人手裡是非常可怕的。下面幾個小例子讀起來讓人毛骨悚然。

廣東軍區副政委和南海艦隊副政委各領部下在酒吧間瓜分財產，珠海警備區做和事佬。席間雙方將士一言不和各以酒瓶擊頭，淌出腦漿者有之，流血者甚眾。廣東軍區後勤部唐處長和海軍湛江基地政治部肖主任，二人皆因流血過多，砸出腦漿而喪命。

十三軍副軍長崔國棟少將於1998年11月28日飛往西昌，向西昌軍分區後勤部宋副部長索要2000萬元。二人發生爭吵，宋副部長手腳麻利，掏槍動作略勝一籌，軍長崔國棟與警衛蔣國民應聲倒地。此事驚動總參謀長傅全有、總政治部副主任王瑞林和軍內紀律檢查委員會書記周子玉疾飛西昌。

湖北咸寧的「空六五六基地」雷達站大爆炸，一千多官兵與十多架直升飛機救火，死傷慘重。事故起因是，曾在1996年因向台灣海峽發射中程導彈而立功的雲南楚雄導彈基地，其後勤處倉庫主任將上級貪污到手的贓款，雁過拔毛，經手三分肥因而被上級苦整，於是趁1998年4月5日星期日營中無人，心懷報復到儲藏室放火，大火從早晨燒到下午二時，死傷一百二十多人，損失無數。

在中央軍委主席江澤民的領導和指揮下，「人民軍隊」的指戰員沒有死在保家衛國的戰場上，卻倒在了人為財死的烽火中。而這類事件幾乎遍及全國各省各地，無法一一細述，這裡東南西北中地區，各舉一例。

東面：華東軍區屬下安徽省軍區，合肥市警備區和安徽省武警總隊，三方合夥經商，辦移交前三方財政由省軍區掌管，安徽軍區首長移交前先吞沒四分之三，餘四分之一瓜分。不服者動槍，在省軍區禮堂三方混戰，僅軍官就傷亡三十多名。

西北：蘭州軍區與甘肅省軍區合營經商。1999年1月15日，眼看辦經濟實體移交，蘭州軍區首長派軍隊去省軍區搶走三十多輛嶄新轎車。幾乎同時，省軍區也出動兵車、載重汽車多輛到蘭州軍區「零七五」倉庫搶鋼材，雙方窄路相逢，未打招呼先開火，傷亡72人，打死軍官12人。

西南：遵義駐軍與貴州省軍區為爭奪260萬元在駐軍大樓展開槍戰，傷亡90餘人，打死官兵52人。

東北：遼寧錦西駐軍與二炮部隊合營經商。移交前，錦西駐軍先吞50萬，二炮全員出動，將駐軍大樓包圍70多個小時。幸而導彈不能近戰，嚇得瀋陽軍區司令員，二炮司令員乘直升飛機如喪考妣，奔赴現場。

1997年9月7日晚11時，瀋陽警備區、三十九軍一一六師、遼寧省武警三家為瓜分1.2億元利潤，開槍混戰出動軍隊350人、37輛軍車、兩輛裝甲車。一一六師出動250名官兵，機械化團蔣副團長第一槍便喪命。武警武器不如人，死傷40多人。

西面：1997年11月22日中午，山西省大同市郊西坪的二十八軍，軍部被炸，東一樓被炸毀，死亡軍人63名，包括軍黨委辦公室主任鞏大校。

中部：亞洲最大、世界第二的中國空軍飛機儲存中心，位於河南省南陽的社旗，1990年8月動工，1994年12月竣工，耗資80億。該中心有二層式飛機洞庫20個，可儲350架飛機，地面停機坪可停160架戰鬥機、強擊機和轟炸機。1996年8月3日晚11時，該中心西南七號值班室，兩軍人為參與外面另一軍事單位經商所得贓款分配不均而爭吵，進而動火器引發爆炸，繼而引發火災，又進一步引發更大爆炸、火災，形成連環套：炸了燒，燒了炸，沒完沒了地燒炸8小時，直到次日8月4日晨7時20分。空軍司令於振武、總參謀長傅全有及時趕到現場，81架飛機炸毀，90名軍人傷亡，直接軍事損失11億。中國只有5000架飛機，這一下損失1/60！

官方報導說，軍隊在軍事訓練、技術考核上實戰演習鑒定中，優秀率一直下降，沒有達到軍委的要求準則；軍中違紀違法事件則持續高居不下，惡性事件(開小差、開槍等)不斷。

更讓人不安的是，各大軍區、集團軍雖然軍費支出不斷增加，但沒有積極開展加強軍事訓練、技術考核的運動，而是在轟轟烈烈地大搞「軍官、幹部減肥運動」，還分「連營」、「團師」、「軍」三級，減5公斤以上者獎1000至2000元；減7.5公斤以上者，獎2000至5000元；減10公斤或以上者，獎5000至10000元。江澤民這樣治軍，軍隊如何能有戰鬥力呢？

4﹒聲色犬馬 縱欲奢靡

《解放軍報》2004年9月24日曾發表綜述文章「江澤民同志領導國防和軍隊建設十五年述評」，總結所謂江澤民國防和軍隊建設思想，說來說去就是一句話：「必須高度重視軍隊的思想政治建設，必須把它擺在全軍各項建設的首位。」也就是「堅定地在思想上政治上同黨中央保持高度一致」，而黨中央又是「以江澤民同志為核心」的，所以江澤民的所謂「建軍思想」，說穿了，就是絕對地服從他的指揮。

軍隊建設只要在思想政治上靠得住，其他方面都好說。

在江澤民的領導下，軍隊前所未有、前所未聞的大搞黃色產業，總參、總後、總政色情氾濫，沉溺於聲色犬馬之中，竟無人反對。可見，社會的腐敗糜爛症同樣染給了「鋼鐵長城」。僅1995年總參三部屬下就有15間娛樂場，編制外招聘476名「六陪」女郎。

軍方有很多檔次不同的俱樂部、招待所、療養院、度假村，都與時俱進、爭先恐後地給高官提供聲色犬馬、尋歡作樂的場所。

2001年11月1日，國務院、中央軍委，突然發出《關於立即查封、停辦軍警俱樂部》的通告，並成立了領導小組督辦。朱鎔基任組長，遲浩田、羅幹、傅全有、周子玉、於永波等任副組長。

11月2日，國防部、總參也發出了《關於嚴格執行中央通告，整頓俱樂部、招待所、度假村等場所》的通知。這次被中央下令查封、停辦、整頓的俱樂部、招待所、度假村等，大多是90年代初江澤民當軍委主席後興建的，到了97年達到了高峰。這些燈紅酒綠、尋歡作樂的場所，分三個檔次：特級、高級、次高級。特級的，全國約有8所；高級的，全國約有30多所。特級的俱樂部、招待所、度假村等，全年每天24小時提供服務；高級、次高級的，一年365日，天天「客滿」。持不同證件進入這類俱樂部、招待所、度假村尋歡作樂，享受招待的等級、待遇是不同的：持永久證，即某俱樂部榮譽會員證者，吃喝玩樂只要簽字，不用支付分文。

特級的、高級的場所，還配備醫務所，並有高資歷的軍醫服務，還有急救醫療設備和救護車。特級俱樂部還配備有急救用的「直九」型直升機。內部設施都十分講究、豪華。「服務員」「協理員」「護理員」等工作人員，全部是未婚女青年，都經過「政審」從軍警文工團、軍警衛生學校、中小城市黨政機關中挑選出來，再經過文化、文藝、禮儀、社交等培訓過的。

導致中央此次採取查封、停辦軍警俱樂部的原因，是為了應付六中全會決議要改善黨風，才不得不做出的樣子。其次是，黨內、軍方內部對這些供高官特權享受的燈紅酒綠場所，一直反應強烈，要求禁止黨政軍高層到這類場所尋歡作樂。這類場所儘管控制嚴密，但是其內部的活動還是外傳了，而且上行下效。不少地方的軍隊、基地也都搞起俱樂部來，供當官的在假期、節日也能過過聲色犬馬的生活。這種糜爛的風氣已經嚴重影響了軍隊的士氣。各俱樂部、招待所、度假村等更發生了女青年被姦污後自殺的事件。

軍方的洪學智、蕭克、廖漢生、楊成武、楊白冰等老將軍，為此都曾表示強烈不滿，說江澤民在「自毀長城」。可是這些老傢伙此時都已被江澤民用硬刀子、軟刀子整下去了，在軍中早已沒有實權了。

5﹒下軟刀子消除「噪音」

一些很有威望、握有實際兵權的老軍頭，對江澤民的腐敗治軍非常不滿，致使他們的部下對江澤民也不屑一顧，這些人都是江澤民的心頭之恨。但是江又懼怕他們聯合起來對付自己，所以硬的不敢來，就下軟刀子。

江澤民的做法是給老將們先升級再退休，盡釋兵權：見官升一級，升完辦退休（少將升中將，中將升上將），再換上自己人。江澤民為了鞏固在軍中的地位，一撥接著一撥地提拔對他表忠心的將軍們，在軍中大換血。

2001年7月，江澤民下令中共中央、國務院將特撥經濟津貼分為三個檔次(50萬、30萬、20萬)，發放給黨政軍已故元老遺孀(共有322名)。

8月中旬，於若木(陳雲遺孀)、劉英(張聞天遺孀)、林月琴(羅榮桓遺孀)、李昭(胡耀邦遺孀)、王光美等五十多名元老遺孀，將她們所收到的特撥經濟津貼，如數上繳給了中央直屬機關黨委，要求以「無名氏」的名義，轉交給當年高考錄取，因家庭經濟困難交不起學費的西北地區貧困新生。剩下那270名元老遺孀收下「特撥經濟津貼」，從此江澤民耳邊清靜了許多。

2002年春節前夕，曾慶紅任部長的中央組織部籌措了一筆數目不小的資金，總金額在1700萬到2500萬元人民幣之間，資金來源不能公開。這筆錢以江澤民關心老幹部的名義，有選擇、有重點的照顧了「部分」能影響未來十六大選票的老同志。此次照顧面不寬，給誰、不給誰、給多少，都由江澤民和曾慶紅事先圈定。

據高層的秘書們透露，這次得錢的都是身居要職或影響面大的，平時對江澤民和曾慶紅老有微詞、總有妨礙的有影響力的實權派們。

6﹒害死楊尚昆

自楊尚昆被整下台後，江澤民很心虛，曾慶紅談了自己的看法，認為這老東西留著終歸是個麻煩，但鄧小平活著時不宜動手。

97年2月鄧小平去世後，92歲的楊尚昆身體並無大礙。他對江澤民在軍隊中亂提拔將軍、收買人心、打擊異己一直不滿，時常在老幹部聚會上數落江澤民。98年下半年的一天，在一次許多軍隊老幹部聚會上，楊尚昆又指責江澤民，並且說，現在這個軍委主席要再幹下去，軍隊就徹底毀了。曾慶紅到處佈置耳目，此話自然傳給了江澤民。

江澤民知道楊尚昆、楊白冰兄弟雖在中共十四大被奪去軍權，但是在軍隊中的影響力依然難以估計。江也知道自己進讒言把趙紫陽和楊尚昆踢下去、自己獨攬黨政軍大權的做法招致很多人的不滿和怨恨。如果這時，前軍委第一副主席和前國家主席楊尚昆真做個召集人討伐他，那江還真招架不了。雖然常有個薄一波給出出主意，但他畢竟不是軍人出身，沒有軍權，再則薄對胡耀邦落井下石的事，至今還讓不少人痛恨。

江澤民經過一番周密計劃，決定尋機除掉楊尚昆，以防後患。江澤民部署得很周密，但人算不如天算，這出陰謀後來還是露出了馬腳。2003年8月3日，新華社突然發出了一個奇怪的「新聞」，說的是1996年隆冬時節，在中南海勤政殿裡，時任中共中央總書記、國家主席、中央軍委主席的江澤民主持召開了一次特殊的小型會議。會議的主題是研究解放軍總醫院(301醫院)南樓病房溫濕度的改造。江說，解放軍總醫院溫濕度問題不是小問題，而是大問題，因為這裡住著許多戎馬一生的開國元勳，一定要「關心好」「照顧好」他們。

為什麼江澤民把解放軍總醫院視為「大問題」呢？因為江澤民和曾慶紅發現了醫院在打擊異己中的妙用。中共的元老們大多都看不慣無德無能的「戲子」江澤民，又自恃功高，不把江澤民放在眼裡，在中共高層許多內部會議上批評、指責甚至圍攻江澤民，但是江拿他們毫無辦法。不過江澤民和曾慶紅看到了一點，就是人老了，總會有病，於是想到了醫院。一方面可以利用醫院照顧討好住院的元老，另一方面又把這些人的生死操控在自己的手中，在關鍵的時候發揮作用。

果然，江澤民特別「關心」的解放軍總醫院就被派上了用場。

1998秋，楊尚昆得了感冒，住進了完全被江澤民和曾慶紅控制的解放軍總醫院。楊尚昆住院不長時間，98年9月14日凌晨1時17分，在醫院突然去世。俗話說，要想人不知，除非己莫為。楊尚昆去世不久，民間盛傳，楊是被害死的。後來楊的家人要求中央調查楊尚昆的死因。

※※※

《孫子兵法》說，無能而又逞能、貪權、貪財、膽小、言而無信、殘暴、自私之中，三軍統帥出現其中任何一個問題即可導致失敗。仔細想想，軍委主席江澤民哪條沒有沾上？難怪江澤民治下的軍隊腐敗、潰爛不堪。這樣的軍隊，又如何能保家衛國、抗擊外侮？這真是中華民族的大不幸。

(版權歸大紀元所有，歡迎轉載，不得更改)
(http://www.dajiyuan.com)

6/9/2005 12:24:13 PM

本文網址: http://www.epochtimes.com/b5/5/6/9/n949589.htm


第十一章：洪水滔天死保龍脈 草菅人命哀鴻遍野（1998）

第十一章：洪水滔天死保龍脈 草菅人命哀鴻遍野（1998）
【大紀元6月10日訊】1﹒小洪水引發大災難

1998年中國長江流域遭遇了一場世紀洪災。

儘管中共新聞媒體統一口徑稱此次洪水為「百年一遇」的「特大洪水」，但許多水利專家們卻認為，這場洪水本身其實並不算「特大」。衡量一場洪水大小的重要標準是最大洪峰流量。根據長江宜昌水文站的觀測資料，此次洪水期內最大洪峰流量是8月16日出現的63,600立方米／秒，略大於宜昌站5年一遇的洪水流量60,300立方米／秒，但遠未達到20年一遇的洪水流量72,300立方米／秒，因此，專家認為此次洪水應該屬於「小洪水」。

然而這次洪災卻意外地釀成「高水位，重災情」。長達兩個多月之久的災難過去後，官方的內部統計證實：洪水受災人口近4億，死亡近5000人，直接經濟損失3000多億元。

國內曾對這場洪災的原因有過爭論，焦點是天災還是人禍。很多專家認為這次洪災雖是天災，但更主要的是人禍。其實，許多人可能還不知道，如果不是因為江澤民執意要嚴防死守，拒不分洪，這場災難的損失完全可以不必那麼慘烈。

2﹒嚴防死守 保江龍脈

1998年8月6日，長江上游第四次洪峰將到達湖北宜昌。湖北省委書記賈志傑和省長蔣祝平聯合呈上了啟用荊江分洪區的請示報告。中午12時，沙市的水位已經達到44.68米，超過了1954年特大洪水的最高洪水位（44.67米）。分洪區群眾開始向安全地帶轉移。16小時內，分洪區完成了33萬人、1.8萬頭耕牛的安全大轉移，但是荊江分洪閘最終沒有被開啟。

按照國務院專門制定的長江防洪計劃，一旦沙市的水位達到44.67米，荊江分洪區就必須開閘分洪。此後的8月12日和8月16日，荊江分洪區的居民兩次轉移，為分洪做好準備，而分洪閘依舊沒有打開。

8月17日9時沙市水位上升到歷史最高水位45.22米，比1954年的最高洪水位高出0.55米。

在此前一天，8月16日22時30分，溫家寶在沙市聽取氣象、水文專家的匯報，決定是否要分洪。而江澤民則在四個小時前（18時20分）就已經發出命令，沿線部隊全部上堤，「軍民團結，死守決戰，奪取全勝」，否定了分洪方案。

事實上針對這次「特大」洪水，江指示中共中央確定了「嚴防死守、力保長江干堤」的方針。在7月21日深夜12點，江澤民打電話給溫家寶副總理，要求「沿江各省做好迎戰洪峰的準備……，嚴防死守」。7月28日第三次洪峰正在通過武漢三鎮，當時新華社報導：江澤民對此「十分關切」，他在給溫家寶的電話中，要求「人在堤在」。 8月14日江澤民在湖北省視察抗洪時指示：「堅決嚴防死守，確保長江大堤安全。」

「嚴防死守」的口號被喊得震天響。在汛情的發展中，儘管洪水滔天、愈來愈猛，儘管地方多次呈請中央啟用荊江分蓄洪區，分洪的方案都沒有得到江澤民的批准。

其實利用分蓄洪區減輕洪水危害，是西方發達國家防洪的最主要手段之一，因為按協議使用分蓄洪區，對社會、經濟、生態環境的破壞最小，防洪的成本最低。荊江分洪工程建成於1952年。在1954年特大洪水期間，荊江分洪區曾被三次啟用，使最高洪水位減低了0.96米。據專家分析，如果1998年利用荊江等分蓄洪區分洪，應能取得同樣的效果，將8月17沙市的歷史最高水位45.22米降至44.26米。倘若如此，則長江水位就不會在荊江河段造成如此緊張的洪水險情。

外界一直難以理解江澤民為何拒不接受專家們的勸告，堅決不同意從荊江分洪。後來有人傳出，江澤民當時相信了在中南海走紅的一位易學先生透露的「要保龍脈」 的「玄機」。江澤民相信如果從荊江分洪區分洪，主動決堤，就等於挖斷了自己的「龍脈」。1998年是虎年，正是江上台近10年的第一個本命之年，江澤民更是不敢怠慢，於是決心嚴防死守，決不可主動開閘洩洪。

中共號稱「無神論」，不過党內很多高官卻非常相信風水，求神問卜的不計其數。毛澤東以「8341」命名自己的禁衛軍，就是一個典型的例子。毛澤東在進北京前，有老道告訴毛四個數字「8341」。毛不解其意，但仍然以「8341」命名自己的禁衛軍。後來毛死後，才知道「8341」是指毛活到83歲，從1935年遵義會議掌權到1976年逝世，一共掌握最高權力41年。

中共高層領導內部都知道江本人十分信奉風水、陰陽、命理。「六四」學生運動遭鎮壓後，江澤民也希望通過風水來延續統治，當時在北京做了三件事。一件事是給白洋澱灌水。北京六朝帝王之都，東西北三面環山，南面臨水，是所謂披山帶河的風水寶地。但是中共統治造成的生態危機使北京南面的白洋澱乾涸。因此江澤民打著恢復華北明珠的旗號，給白洋澱灌水，實際則是為了恢復北京的風水，以求江山永固。第二件事，則是加高天安門的旗桿。因為天安門放著個停屍房——毛主席紀念堂，破壞了故宮的風水，而旗桿的高度比停屍房還低，風水先生說這樣陰氣太重，於是江澤民又以揚國威，樹立愛國主義思想為名，增高旗桿。增高後的旗桿遠遠高於毛的紀念堂。第三件事是搬走天壇的土山。這個土山是毛澤東時代深挖洞廣積糧挖出的黃土，堆積在天壇公園朝天神路的西側，形成了一個比祈年殿還高的土山。在風水先生的指點下，江澤民命令把土山搬走，在原來的地方種上柏樹。

江很在意犯忌，雖然到處走，「鎮江」這個地方江澤民就從來不去，因為怕被鎮住，壞了風水。江澤民對下屬的言語吉凶更是敏感，誰要敢犯了江的忌，必給以顏色，連省級幹部都隨意撤換。

前湖南省委書記王茂林在任期間到機場熱情迎接江澤民到湖南考察。王茂林準備大大地款待江氏一行，早已為其安排好了一切。王茂林非常高興豪爽地對江說：「到了北京聽您的，到了湖南來聽我的。」這句話在中國人來講，都知道是盛情款待的意思。可獨裁意識極強的江澤民已經不能用正常人的思維去考慮問題了，一聽「到了湖南來聽我的」這句話就認為是要奪權的讖語，極為不滿。事後沒過多久，就將王茂林調到北京當精神文明領導小組當副組長─一個形同虛設的職位。 王茂林知道自己說錯了話﹐於是百般向江澤民表忠心﹐後來江終于給了他一個掌握實權的職位──「610」辦公室主任﹐結果2004年底被法輪功學員在海外告上法庭，並在反對迫害法輪功的「追查國際」組織那裡掛了號。

江澤民還喜歡好名字的吉利，比如滕文生、賈廷安、由喜貴、王滬寧等人有了好名字就可以陞官，李長春的名字也很好，很受江澤民的重用。

這次長江大洪水，江死保其「龍脈」，拒絕啟用荊江分洪區洩洪。朱鎔基、溫家寶等人只得硬著頭皮執行江的指示，對外則說是洩洪會造成更大經濟損失。事實是，這次洪水期間，荊江分洪區的居民曾3次全部撤到安全地帶，為分洪做好了準備，可以說，萬事俱備，只等一聲令下即可分洪。

在江澤民的天平上，洪水災區億萬民眾的生死遠遠不如他的「龍脈」 重要。

3﹒借機調兵 坐實軍權

江澤民拒不採用分洪方案的另一個原因，是要借此調動軍隊，真正掌握實權。

江澤民雖是軍委主席，但是一輩子沒摸過槍，更沒有老將軍們疆場拼殺的資本。沒有機會在軍中樹立威信，在關鍵時刻軍隊是否能無條件服從其指揮，江澤民心裏一直沒有底。鄧小平死後，江更加急於找機會建立自己在軍中的絕對權威。然而在和平時期大規模調遣、演練軍隊必須有一個正當的理由，否則勢必引起周邊地區的不安和抗議，甚至引發國際爭端。1998年入夏以來長江出現幾乎是全流域範圍的洪災威脅，江澤民覺得這是一個機會。

1998年8月7日，長江的九江段干堤決口。當晚，江澤民立即召開了中央政治局常委擴大會議，會上做出了「中共中央關於長江搶險工作的決定」，緊急調動中國人民解放軍和武警部隊到抗洪搶險第一線。總參謀長傅全有隨即下達命令，要求被指定參加抗洪搶險的部隊在接到命令後2小時內，必須無條件執行命令，迅速開往前線。

在這次軍隊「抗洪搶險」行動中，江澤民調集了廣州、濟南、南京、北京和瀋陽軍區，包括空軍、海軍、二炮、武警部隊以及解放軍沿江沿湖各大專院校，共計10多個集團軍、30萬官兵。114位將軍、5千多名師團級幹部聽從江澤民調度親臨長江大堤。在這場洪水中，總計出動官兵700萬人次，組織民兵和預備役人員500多萬人次，用兵總人數居然超過了中共建政之前的淮海、遼沈、平津三大戰役解放軍人數的總和。

此外，江澤民在抗洪部隊中還進行了「指揮互換」的操演，如將廣州軍區和南京軍區的司令員對調指揮。這顯然與抗洪搶險毫不相干，完全是軍事演習的訓練內容。不但如此，抗洪部隊還經常接到換防「轉移陣地」的命令。例如，某摩托化師被緊急空投至武漢，再趕到800里之外的石首、監利——如果只是為了緊急搶險，直接空投石首、監利自然最快，何必讓將士空耗體力，而且還耽誤時間？又如，北京軍區某部先在江西九江搶險，然後接到命令趕往湖北沙市，最後又急急趕赴湖南嶽陽，如此等等。

實際上，冠冕堂皇的「抗洪搶險」口號，不過是使得江澤民「師出有名」，能夠在和平時期檢驗自己對軍隊的權威控制而已。如果採用分洪方案，江澤民就不可能進行如此大規模的兵力調集和軍事操演，因此江無論如何堅持不分洪。災區億萬百姓的生命財產，不過是用來調兵遣將的砝碼，幾十萬官兵的性命，在江澤民眼裡也不過是兒戲。軍隊士兵們奮勇拼搏搶救人民的生命財產時，並不知道將百姓、官兵性命置於險境的正是中央軍委主席江澤民。

在此期間，江澤民還特意過了一把軍委主席的乾癮。

8月13日上午，江澤民和中央軍委副主席張萬年、中央辦公廳主任曾慶紅一起乘飛機到湖北沙市，查看長江堤防重點險段的位置和參加抗洪搶險部隊的兵力部署。在飛機上，江澤民問張萬年：「現在沿江一共有多少部隊？」張萬年答道：「解放軍和武警一共投入了13萬人，還有200多萬民兵。僅在湖北，就集結了8萬多兵力。濟南軍區、南京軍區還準備了5個師的兵力，正處於緊急出動狀態，可以隨時調用。這是解放戰爭渡江戰役以來，我軍在長江沿岸投入兵力最多的一次重大行動。」

他們到達荊江大堤後，在眾多記者的攝像機和照相機鏡頭前，張萬年打開軍事地圖，向江澤民匯報了參加抗洪部隊的調動和部署情況。身穿軍服頭戴軍帽的江澤民像總指揮那樣地問張萬年：「濟南部隊現在哪裏？」張萬年指著地圖答道：「在武漢。」江澤民又問：「空降兵部隊呢？」張萬年答道：「在洪湖。」接著張萬年又向江澤民匯報……。」聽完匯報後江澤民發表演說：「事實證明，我們的部隊不愧是一支用馬列主義、毛澤東思想和鄧小平理論武裝起來的，與老百姓有著魚水之情和血肉聯繫的人民軍隊。還是那句話：軍民團結如一人，試看天下誰能敵？」

「過癮！」江澤民真是過足了軍委主席的干癮。和平時期的司令不需要冒任何危險，如此指東道西，江的發揮可以演好幾遍。悲哀的是，如果真的是戰爭來臨，恐怕連江的影子都找不到了。

不管怎樣，江澤民利用長江洪水，組織了自「抗美援朝」以來最大的一次軍事行動，在長江流域進行了一次渡江戰役以後的最大一次兵力調動，滿意地檢驗了軍隊不顧險情只聽命於自己「核心」地位的「政治覺悟」。通過這次調兵，江澤民真正地掌握了軍權，完成了第二、第三代之間的權力交接，這正是「嚴防死守」背後的第二個真實目的。

4﹒大堤決口 哀鴻遍野

洪水期間，江澤民除了不斷下令增派軍隊和武警，還指示各級官員務必增派人力物力嚴防死守大堤。據水利部門統計，僅長江沿途調動官兵及民工7,000萬人次以上，投入財力物力100億人民幣。

在江澤民不同意分洪的情況下，在「嚴防死守」、「要人給人，要物給物」的指示下，100多億元勞民傷財的財力物力投入並沒有收到成效。從8月1日到8月5日，長江嘉魚縣排洲段、九江段、江心洲等民垸先後潰堤，8月7日，長江主幹堤決口。

嘉魚縣外江民垸合鎮垸是在8月1日最先潰口，決口處經過官民五天五夜的圍堵、外圍炸沉船舶、打樁，固定舖板，灌注泥石堵口等辦法終於堵住了。但 8月5日，長江嘉魚縣排洲段、九江段、江心洲等民垸先後潰堤。

長江嘉魚縣排洲段大堤內人口密集，是土地肥沃、風調雨順的魚米之鄉，且工商業也很發達，工礦區林立。下游的二十多個鄉鎮近五十萬人口，年富力強的勞力都上堤築壩去了，滯留在家的都是年邁體弱的老人、婦女及初級中學以下的兒童。由於決口是發生在8月5日深夜，浸泡了一個多月的大堤終於抵抗不住越來越高漲的洪水的衝擊，洪水一下子就決開了50米的大口，以摧枯拉朽之勢向村莊、向工礦區、向學校、向農田奔洩。守衛在堤壩上的近100名武警官兵和民工當即被洪水捲走，睡夢中的老人、婦女及兒童有的還沒驚醒就已被洪水吞噬。驚惶失措的人們有的爬上屋簷、大樹，但不一會兒，屋簷和大樹就在洪水的衝擊中倒下了。祖祖輩輩的辛勤勞作創造的財富及棲身之地頃刻間化為烏有，雞鴨豬牛等牲畜多數葬身洪魔的大口。從8月5日深夜3點到第二天下午，短短的二十四小時裏，天塌地陷，數十公里內一片汪洋，洪流滔滔，哀鴻遍野。

大小官員們一面調配大車大船堵塞潰口，一面組織船隻在洪水中搶救倖存者。但一切都已經晚了，咆哮的洪魔，沒有以人的意志為轉移。決口處推置糧袋、車輛也好，還是炸毀船舶也好，打幾個水泡就沒有了蹤影。救護洪水中的倖存者更是愛莫能助，鞭長莫及，因為船舶上的官兵在兇猛的洪水中自身難保。救援工作受到很大限制。

8月6日到7日，除了一部份爬上大樹、高樓的倖存者被救助以外，全縣1.1萬人「失蹤」。事後，湖北嘉魚縣的民政部門內部統計得知，全縣兩次決口期間，在洪水中死亡及失蹤婦女、兒童及老年人1.1萬人，官兵及民工1千多人，很多家庭妻離子散，有一些家庭全數葬身洪水，連屍體都沒有找到。

8月5日那天，長江下游的九江段、江心洲一同潰口，所幸這兩地潰口都在白天，人員傷亡要少一些。8月7日九江長江主幹堤決口，官員們一時間手忙腳亂，像熱鍋裡的螞蟻急得團團轉，指揮員手足無措，下令胡亂向決口處拋進物品，只要能裝的物資都向決口傾倒，推進大米、稻穀、黃豆等糧食達500萬噸，大卡車50多輛，炸沉船18艘，後來調集一支來自張家口地區約200人的堵漏特種兵團，採取了外圍打樁，固定舖板，灌注泥石堵口，終於把決口堵上。此次潰堤共造成了82億元的直接經濟損失。除排洲灣死亡1.2萬人外，外江民垸合鎮垸、九江段、江心洲及九江長江的四次潰口共死亡平民百姓6千多人，損失財產達500多億元。

到了8月中旬﹐已有2.4億人因洪水肆虐而撤離家園﹐與此同時﹐洪災地區爆發了傳染病﹐此後災區人民一直承受著難以想象的痛苦。可是﹐被庫恩稱為「改變了中國」的江澤民﹐在這段時間做著什麼呢﹖庫恩的書裡說9月初﹐江澤民邀請「15位傑出電影藝術家到中南海做客」﹐江澤民是要組織藝術家們為災區難民搞賑災義演嗎﹖錯了! 照江澤民的話說﹐那完全是他自己「心目中的開心一刻」。書中寫道﹐「曾慶紅看到自己的領導江澤民興致頗高﹐便邀請江背首詩。江從不怯場﹐他用俄語背了首詩。」「不出任何人的意料﹐江澤民主動地坐下來開始彈琴。曾慶紅立即請嘉賓們一起跟著唱。」「江演奏的是俄羅斯舊日情歌《莫斯科郊外的晚上》。」年輕女演員跟著唱了起來。接著﹐大家唱起了一首很流行的歌曲《大海啊﹐故鄉》。「由于幾乎所有人都知道歌詞﹐大家都唱了起來───尤其是江本人﹐更是引吭高歌。」在長江變成「汪洋大海」威脅著億萬人民的生命時﹐江澤民卻高唱著「大海啊故鄉」﹐一向講究避諱的江澤民這時卻又百無禁忌了，其心中何曾有一點關心人民疾苦的影子﹖

1998年舉行的第七屆河流泥沙國際學術討論會上，原水利部長、九屆全國人大常務委員楊振懷在分析洪水造成重大損失原因時說：未按原規劃使用分、蓄洪區，是致使洪水逼高的主要原因。

面對這一重大的決策失誤，江澤民指示媒體進行全面掩蓋，官員們統一口徑、統一上報人員死亡及財產損失的數據，將統計數據縮小到最低限度。人員死亡與財產損失，實際情況是官方報導的五十倍以上。

具有諷刺意味的是，對於江澤民違反自然規律、廢棄水利專家荊江分洪的建議造成的慘重損失，庫恩的書寫道：「江讚揚了人們取得的成績，並稱他們的抗洪鬥爭證明了黨、社會主義制度以及人民解放軍的重要作用」。江澤民還不忘把中華民族扯上來為自己粉飾罪過。他說：「這一勝利還充分說明中華民族具有自強不息、艱苦奮鬥的光榮傳統，是具有強大凝聚力的偉大民族。」凝聚在哪裏呢，當然只是在江「核心」的周圍。

在中共的宣傳機器中，在「百年一遇特大洪水」說辭下，如此慘重的人禍彷彿真的只是一場天災，江澤民的罪責被完全掩蓋過去。

這一謊言，不禁令人想起1959－1961年的那三年饑荒災難。在那段時間裏，中國非正常死亡的人數多達3000多萬人，是人類歷史上和平時期因饑饉死亡最多的一次，是8年抗日戰爭期間因戰亂死亡人數的1.5倍。中共官方把這一災難歸咎於「特大自然災害」。

但後來學者們卻發現，在那三年中，中國並沒有發生嚴重的自然災害，只在局部地區出現過洪澇災害和旱災，屬正常年景。發生如此慘禍的原因，是因為中共1958年所謂「總路線、大躍進、人民公社」的運動，把中國搞得民窮財盡，而當局為粉飾太平沒有採取救災措施。在國內人民處於極度飢餓狀態下，還繼續支援「社會主義小兄弟」國家，導致中國餓死那麼多人。然而，一直到今天，三年饑荒的真相還被官方封閉著不敢讓百姓知道，因此很多中國人把這場人類歷史前所未有的人禍當成了天災——所謂的「三年自然災害」。

面對這場慘絕人寰的世紀洪災，令人難以置信的是，庫恩的《江澤民傳》裡竟寫道：「大洪水展現了江澤民作為工程師和詩人兩方面的才華。」是的，罔顧客觀規律，為了個人私利拒不分洪，可以無視數億災民的性命財產安危，這就是「江澤民作為工程師和詩人」的特殊才華。

5﹒貓哭耗子 現場做秀

這場前所未有的洪水災難，還成了給江澤民臉上貼金、顯示他「英明形象」的機會。把壞事變成「好事」，把自己造成的巨大災難，變成為自己歌功頌德的機會，這是江澤民最擅長的本事。

8月13日，潰口堵上、洪水下落後，江澤民來到了湖北，在武警官兵鐵桶般的保護下，他手拿麥克風，滿面愁容地到長江大堤上發表了「精彩」的演講，「抗洪搶險是沿江地區當前的頭等大事，堅決嚴防死守，確保長江大堤安全」，對著攝像鏡頭喊出了「堅定信心，決戰到底」等口號。

新華社荊州1998年8月13日發表了這樣的消息：「中共中央總書記、國家主席、中央軍委主席江澤民和中共中央政治局委員、國務院副總理、國家防汛抗旱總指揮部總指揮溫家寶等一起，今天冒著酷暑親赴湖北長江抗洪搶險第一線，看望、慰問抗洪第一線的廣大軍民，指導抗洪搶險鬥爭。」在這樣的時候，江澤民的「喉舌」們總是知趣地避開了此時最需要關注的災民，避開了所有的「陰暗面」，把聚光燈照向帶領人民從「勝利」走向「勝利」的「黨的核心」。

自洪水退後，宣傳部接到指示，要借「江主席」領導「抗洪鬥爭勝利的豐功偉績」之勢，為「江核心」造輿論，新一輪造神運動悄悄進行。於是中共的宣傳口徑和江澤民講話的底氣都有明顯的提升。

中共報刊更是假借外國報刊之口，繼續吹捧江澤民。甚至選用一些肉麻又可笑的語句為標題、副標題，赤裸裸地將江澤民捧上與毛、鄧平起平坐的「偉人」之列。

6﹒蹊蹺的洪水

1998年這場大水來得實在蹊蹺。

在發大水的時候，北京流傳著一種說法：江澤民，江澤民，江水淹死人，就是說江澤民上台會帶來水災。

此說法並非完全空穴來風。1996年，江澤民去南方路過一著名寺院。在大殿上香後，江澤民便來到鐘樓。不料方丈以善言百般相勸：「施主萬不可在此撞鐘。」江澤民大為不悅，毫不理會，撞響了古鐘。老方丈當場半晌無語，只是默默垂淚不已。後來有人得知，老方丈曾言道，江澤民本蟾王轉世，鐘聲一響，必定引發中原水族作怪，從此中原大水連年，再難平安。

在那之後，中國大陸水災似乎確實比過去來得猛了。在98年這一江澤民的本命年，中國出現了前所未見的洪災。在後來幾年，中國洪災仍然頻繁。

蟾王鐘聲一說，或許有點難以考證。但江澤民的確嗜水出名，一生不能離水，出訪時亦不忘隨時到水裡泡泡，媒體上流傳很廣的就有他在夏威夷和死海游泳的照片，他入住的酒店也多選養有水生尤物。江的突出的蛤蟆眼及大嘴薄唇外貌特徵酷似蛤蟆，五指張開的爪式鼓掌方式乃江的獨家專利。

國外近年來人們從研究聖經《啟示錄》、諾查丹瑪斯的《諸世紀》、唐朝《推背圖》等古今中外的著名預言中，發現江澤民在現在扮演著一個非常特殊的角色，給中國以至全世界都帶來災難。

江的出身和水有密切關係。法國著名預言家諾查丹瑪斯曾預言「一個虎年出生的三水之人將給東方帶來巨大災難」。江澤民1926虎年出生在江蘇 （一水） ，發跡於上海 （二水） ，到北京後當上「三位一體」後居於中南海 （三水） 。提拔他發跡的幾個人也帶水性，例如江冒認江上青為養父而得到張愛萍的提拔，萍有水字；在上海得到汪道涵的提拔，汪有水字。江的政治恩人薄一波，幫他搞掉北京幫，波帶水字。大家知道蛤蟆平生喜水忌土厭火，所以紫陽、喬石等必犯其忌。

浙江余姚縣（現在改為市）有個「河姆渡遺址博物館」，1982年，河姆渡遺址經國務院公佈為全國重點文物保護單位。「河姆渡遺址博物館」的招牌題詞是由喬石寫的。江澤民得勢後1992年9月去參觀，看到題詞是喬石寫的，臉沉得很厲害。喬石名字的土石就是克江澤民的水，江容不下喬石，看見他的題詞就生氣。於是1993年5月，終於借口博物館整理後重新對外開放，把喬石的題詞拿下來，掛上了江澤民的題詞。

令人驚嘆的是唐朝《推背圖》第五十象直接預言了這場和江有關的洪災﹐第五十象的圖示畫的是一隻很兇的虎在草叢中尋食﹐成攻襲之勢﹐其讖語中一句「獸貴人賤」寓意深刻。

第五十象頌曰﹕「虎頭人遇虎頭年﹐白米盈倉不值錢﹐豺狼結隊街中走﹐撥盡風雲始見天」

「虎頭人遇虎頭年﹐白米盈倉不值錢」指屬虎的當權者江澤民（「虎頭人」）在1998寅虎之年（「虎頭年」）﹐出於私利不正常處理洪水導致嚴重洪災。眾人為了擋住大堤缺口﹐把許多的糧食當雜物拋入河中浪費掉﹐滾滾而來的洪水﹐更沖毀了無數「白米盈倉」﹐這些平日最值錢的東西瞬間就成為一錢不值的廢物了。

後兩句「豺狼結隊街中走 撥盡風雲始見天」暗示了一場正邪較量大風暴的來臨與結局﹐形象比喻出江執政期間的軍警司法等國家機器的行為表現。

五十象中金聖嘆批註說﹕「此象遇寅年遭大亂﹐ 君昏臣暴﹐下民無生﹐息之日﹐又一亂也。」

前兩句讀者自明﹐後面「息之日﹐又一亂也。」喻98年大洪災之亂剛過﹐未及喘息﹐1999年江對法輪功的鎮壓接踵而來﹐這「又一亂也」﹐將在下章詳細講述。

7﹒印尼排華事件

大洪水顯示江澤民對於有多少中國人葬身洪水是毫不在意的，任何一次重大的天災人禍，能利用來鞏固自己權力的，江澤民就會充分利用，否則就假裝甚麼也沒看見。

如果說1998年的洪水還有天災成分，那麼華人同一年在印尼面臨的就完全是一場人禍。

1998年5月13日至16日，印尼發生排華事件，印尼華人財產遭到大規模的搶劫破壞，兩千多名華人被殺死，數百名華裔婦女被集體強姦凌辱，有些人甚至被姦殺。

全世界對這種野蠻行徑感到非常震驚和憤怒。美國國會和聯合國人權委員會都發表聲明加以譴責，很多國家政界領導人和社會團體紛紛對印尼政府進行了強烈指責。新聞媒體進行了大量的揭露和報導。全世界的海外華人情緒激憤，他們強烈要求中國政府進行譴責。

而此時，江澤民竟然指示：印尼發生的暴行是印尼的內政，對此報刊不報導，政府不干涉。當時國內新聞媒體對中國人民封鎖消息，事發半個月後才有一兩個小報做了零星報導。中國對印尼的巨額援助，仍然按照原來計劃進行。印尼政府對暴行的熟視無睹和沒有及時採取必要的平暴措施，與江的這種曖昧態度是緊密相關的。事實上，如果江澤民代表中國政府發表任何公開聲明或警告，印尼華人當時的狀況就不會那麼淒慘無助，而且中國政府在那種環境下完全有權利，也有義務那樣做。但江為了不影響自己與印尼當權者的關係，又一次罔顧人民死活，當了縮頭烏龜。

江澤民的所作所為，讓全世界華人心冷，也令海外華僑丟盡臉面──一個具有5千年文明歷史的泱泱大國政府，居然連最起碼的道義都沒有。面對屠殺和強姦炎黃子孫的暴行，江澤民居然厚顏聲稱甚麼「不干涉內政」。江澤民視人命如草芥的冷酷本性、遇事膽小如鼠的性格，由此可見一斑。

(版權歸大紀元所有，歡迎轉載，不得更改)(http://www.dajiyuan.com)

6/10/2005 10:15:45 AM

本文網址: http://www.epochtimes.com/b5/5/6/10/n950719.htm


第十二章：法輪常轉和平請願 神州大地山雨慾來 (1999上半年)

第十二章：法輪常轉和平請願 神州大地山雨慾來 (1999上半年)
【大紀元6月11日訊】1999年可謂是中國的多事之秋。

一向被稱為火藥桶的巴爾幹半島發生了塞爾維亞軍隊大規模屠殺阿爾巴尼亞平民的種族清洗事件，超過一百五十萬阿爾巴尼亞人逃離家園。據難民描述，至少在科索沃省內有75座城市和村莊發生了大規模屠殺，被集體處決的阿族人達到5000人以上。

當時國際社會對於米洛捨維奇的屠殺罪行群情激憤，然而中國大陸卻因為一言堂的宣傳對此一無所知。由於中國和俄羅斯的杯葛，聯合國未能採取軍事行動，而以美國為首的北約出於人道主義考慮，於3月24日對南斯拉夫實施空襲。

1.「消氣外交」

當時人大會議已經結束兩個星期，朱鎔基總理在人大的記者會上談及出訪美國的問題時曾經說：「因為既然你們有氣，我就要去給你們消消氣。」但北約空襲開始，再去美國商談WTO問題並做大幅度讓步，恐怕無以安撫國內已經被煽動起來的民族情緒，但不去商談似乎又錯過了一個大好時機。

政治局專門為此召開會議，進行討論。李鵬和錢其琛都反對朱鎔基的美國之行，認為他所謂的「消氣外交」是有求於人，也是示弱於人。但江澤民極力主張朱如期動身。談成的話，自然歸功於總書記，並會成為江任期內可以載入史冊的成績；談不成，也可以煞一煞朱鎔基功高震主的銳氣。在江澤民當時和幕僚的一些談話中，似乎江澤民更希望朱鎩羽而歸。

如果不是因為江澤民需要朱鎔基為他收拾千瘡百孔的經濟爛攤子，他根本就不會去用朱。從上海開始，江就一直妒忌朱鎔基的魅力。朱鎔基每次接見記者和會議發言都能夠說出一些真誠而又感人肺腑的話，不但比江的講話要實在，更顯得充滿正氣或人情味，就連香港台灣的漂亮女記者們也常常對朱老總投以敬佩的目光。

朱鎔基的態度是很明朗的，他看到加入世貿會對中國的農業、電信和金融業造成衝擊，另外國營企業效率低下，公平競爭會導致許多企業倒閉，因此並不想做太大讓步。但江澤民指示他說：「我看中美之間農產品協定、電信、金融領域都可以答應美國的要求，我們一到美國就宣佈同意簽署《農業合作協議》，我想可以和克林頓達成一種默契，其它的慢慢答應，爭取打個漂亮的政治仗。」

朱鎔基此次「消氣外交」可謂大受挫折，儘管所有的讓步都經過江澤民的同意，但因為美國不認為中國是市場經濟國家，又提出很多附加條件，到朱回國的時候，簽署WTO已經基本沒有指望了。中共元老們卻對朱鎔基的讓步十分不滿。一直深居簡出的喬石知道江扮演的角色後十分氣憤，他說：「國家利益至上，這是任何時候，任何情況下都不能忘記的。」萬里、宋平等人甚至罵這些協議是新「二十一條」。江澤民一看形勢不對，就耍了個滑頭，用一句意味深長的話回應元老的指責——「將在外，君命有所不受。」把這一切責任輕輕巧巧地推到了朱鎔基身上。

4月21日，朱鎔基訪美歸來。江澤民為了避免和朱鎔基見面，帶著中辦的人去湖北開會，並授意李嵐清去了遼寧。朱鎔基回來時，歡迎場面冷冷清清。在隨後的政治局會議上，江變過臉來責問朱「談判為何要超越政治局當初確定的底線」，並故意當著朱的面，表揚和朱一起出訪的吳儀說：「吳儀同志敢於堅持立場，不以原則做交易」，讓朱非常難堪。

看到朱鎔基的銳氣消磨了許多，江澤民有一種揚眉吐氣的快感。

2.中共早已了解法輪功

中共建政後逢「九」必亂似乎成了規律：1949年建政；1959年，鎮壓西藏「叛亂」並與印度開戰；1969年和蘇聯打了一仗；1979年有中越戰爭；1989年先是鎮壓了西藏「騷亂」，接著就是「六四」屠城；1999年則發生了「鎮壓法輪功」事件。

外界對法輪功有兩種誤解：其一是認為在江澤民開始鎮壓法輪功的時候，他對法輪功並不瞭解，中共高層也幾乎對法輪功一無所知——這完全不符合事實；其二是認為鎮壓和迫害是從1999年開始的，在此之前，中共一直和法輪功和平共處——這也不確切。

事實上，中共高層對法輪功很早就瞭解，也非常清楚。但其中也有人試圖攪渾水，中間出現不少波折。

李洪志先生在1992年5月開始傳法，當時在北京紫竹院有一個相當大的煉功點。紫竹院附近有許多退休老幹部，有的是部隊的退役將軍，也有的是國務院或中央機關的退休高干。這些人的資歷比江澤民、朱鎔基、羅干、李嵐清等人老得多，是屬於真正的被中共稱為「老一輩無產階級革命家」的人，有的人甚至是參加過長征的。十五大的這些常委原來都是他們的下屬，屬於小字輩。

國務院有個退休幹部姓周，原來是朱鎔基的上級，見到朱的時候都叫小朱。這些退休幹部閒著無事，練氣功的人非常多，互相之間也走動很頻繁。他們開始煉功後，也向後來這些身居高位的下屬介紹過法輪功。

至少在1996年以前﹐紫竹院就有一位法輪功學員親自到江澤民的家裡教王冶坪煉功。

李嵐清原來在外經貿部當部長，他是另一位法輪功學員的頂頭上司，兩人原來關係不錯。早在1995年，這位學員也說起過向老部長李嵐清介紹法輪功的事，但他主要是介紹法輪功對國家和民族的益處，還給了李嵐清一本《轉法輪》。

李鵬也看過《轉法輪》，是他的電力工業部的一個副部長給他的。由於中南海裡江住李鵬隔壁，所以李鵬也送了一本《轉法輪》給江澤民。

江澤民原來在武漢熱工所的上級也煉功，江澤民和武漢熱工所的人聚會時，老同事也給他當面介紹過法輪功。江澤民後來說他1999年4月25日才第一次聽說法輪功，這是公然撒謊。1996年，江澤民去視察中央電視台，看見一個工作人員桌子上有一本《轉法輪》，還對這位工作人員說「《轉法輪》，這本書挺不錯。」

羅干也是在1995年就知道法輪功的，是他原來在機械科學院的老上級和老同事介紹的。

胡錦濤至少在1998年就瞭解了法輪功。他原來在清華的同學張孟業得了肝硬化肝腹水，面色青黑浮腫，被醫院判了死刑，後來修煉法輪功後起死回生。清華校友聚會時，張孟業在1998、 1999年兩度到北京當面向胡錦濤介紹他的親身經歷，並給胡錦濤的夫人寄過法輪功的書籍，希望他們也能煉功改善身體，胡錦濤夫人曾回寄明信卡以表謝意。1999年的那次聚會正好是「4.25」 當天 （萬名法輪功學員在國家信訪局和平上訪）。胡錦濤夫婦在參加清華同學聚會後回中南海時看到了這一奇觀，隨即通過在北京的同班同學轉告了正在南下火車上的張孟業，提醒他注意。

從1992年開始，各大部委就有人開始煉功，人數越來越多，有的在任副部長也煉。從部長、副總理到人大委員長、副委員長、政協主席、副主席，幾乎人人都看過《轉法輪》。中共七個政治局常委的夫人也都練過法輪功。當時法輪功因其對人身體和精神道德的改善作用巨大，人傳人，速度遠遠超過一般人的想像。到1999年，大陸真正看過《轉法輪》的超過一億人。

3.山雨慾來風滿樓

李洪志大師學員眾多，其中也難免有猶大。在傳法初期，有幾個長春的負責人一再違反法輪功的規定，貪污挪用當時十分緊張的資金，篡改法輪功的功法等，李大師一再給他們改過的機會，但遺憾的是這些人最終還是走上了與法輪功對立的路。從1994年開始，他們就向中共13個部委寫信誣告法輪功，寫了幾十萬字，三大本，羅列12條罪狀，卻沒有任何事實根據。這些材料就是中共1999年剛剛開始鎮壓法輪功時所羅列的那些誣蔑之詞。

1995年2月9日，中國法輪功研究會向中國氣功科學研究會（並轉報有關部門）寫了三份詳細的匯報材料，其中有一份專門針對長春8個人的揭發材料逐條解釋了事實真相。當時很多領導得知真相後都非常驚訝，還說：「原來法輪功這麼好，那為甚麼你們不跟我們聯繫呀？我們一直不知道你們呀！希望今後多聯繫。」這樣，1994年底的誣告揭發材料事件就算解決了。

關於氣功，中共前總書記胡耀邦曾經作過一個著名的批示。1980年2月，由《自然雜誌》編輯部主持，在上海召開了第一屆人體特異功能討論會，邀請一些特異功能人士進行現場測試，胡耀邦也派秘書到場參加鑑定。胡耀邦在北京親自寫了一個字條並密封於容器中，只有他一個人知道，派秘書送來鑑定。後來秘書把特異功能者透視看到的字樣帶回去，胡耀邦檢查他親自密封的容器，核對字條，終於確信人體特異功能的存在。不久胡耀邦指示中宣部，對氣功和特異功能「不宣傳、不爭論、不批評」。同時，允許少數人進行研究。82年4月，中宣部下發了傳達這個精神的通知。這就是著名的「三不」政策。

1996年的時候，中宣部副部長徐光春趁負責氣功的副部長出國一個多月之際，召集十個中央大報總編開會，要光明日報刊登詆譭法輪功的文章，並要其它各大報轉載。隨後，中宣部管轄的新聞出版署向全國各省市新聞出版局下發內部文件，以「宣揚迷信」為由，禁止出版發行《轉法輪》、《中國法輪功》等法輪功書籍。徐光春這麼做實際上違反了胡耀邦制定的「三不」政策，想通過打擊法輪功撈取政治資本，當時就想給法輪功扣一個「初級簡陋邪教」的帽子。

但是各大報都有許多人修煉法輪功，真正執行鎮壓的國家機器——公安部中煉功的人就更多。原來公安部的部長王芳是個氣功愛好者，夫人則是虔誠的佛教徒。後來王芳退休後到了中華見義勇為基金會。受到王部長影響，公安部練氣功的人相當多。尤其到了司長、局長、處長這一級，還有很多外地公安局或公安廳的廳局長就是法輪功學員。法輪功研究會的成員葉浩和李昌原來都是公安部的副局長､處長。

1996年的鎮壓根本沒來得及開始就收到了幾十萬封群眾來信，澄清法輪功的真相，後來不了了之。羅干在1997、1998年兩次想把法輪功定為「邪教」進行鎮壓。這倒不是因為法輪功做錯了甚麼，而是羅干那時當了中央政法委書記，官兒坐到頭了，要想繼續往上升，就必須做出大動作來。這個和戰爭時期軍人尤其受到重視一樣。羅干也想把水攪渾，這樣他這個政法委書記才能成為政治焦點。

羅干當時發的文件明顯帶有構陷的性質，先是聲稱法輪功是「邪教」，然後讓各地公安去蒐集證據，等於「先定罪，後調查」。當時陸續有公安、統戰部和特工到法輪功的煉功點上學功，並和學員一起學習《轉法輪》，其實都是去臥底。但是法輪功無底可臥，因為法輪功學員的一切活動都是公開的，而且來去自由，誰願意來煉都行，不願意了就走，既沒有人員登記，也沒有會費。很多臥底人員倒因此機緣而對法輪功有了深刻瞭解，成為堅定的學員。

但羅干的兩次「調查」還是在一些地區造成了嚴重後果。如：遼寧省朝陽市公安局，向所屬公安部門發出了朝公發（1998）37號《關於禁止法輪功非法活動的通知》，有的輔導員被數次罰款，累計金額達4000多元。有的不給收據單，有的只給白條。由此引起40餘人到公安部上訪；1000餘人聯名投訴朝陽公安局侵害公民合法權益的違法行為。新疆、黑龍江、河北、福建等地還出現基層公安部門強行驅散煉功群眾，非法抄家，私闖民宅，沒收屬於個人的私有財產等違法亂紀問題。

羅干蒐集不到資料也很著急。他發現公安部這些負責氣功的人都很懂氣功，很多人也煉。羅的鎮壓命令下去之後，相關的負責人不要說抓緊落實，反而連動都不動。羅干在1996年開始為此特意改組公安部，不但把編製改了，原來管氣功和懂氣功的人一律調走。

朱鎔基知道這件事情後把羅干叫去訓了一頓，說他「放著大案要案不抓，卻用最高級的特務手段對付老百姓」。搞得羅干灰頭土臉，但是他仗著和江澤民關係好，把朱鎔基對法輪功的一份正面批示扣在手裡，沒有下發。

4.「科痞」何祚庥

1998年5月﹐羅干連襟何祚庥挑起了北京電視臺事件。事情的起因是何祚庥對北京電視臺《北京特快》節目的一個記者造謠﹐說中科院一個孫姓的研究生﹐因練法輪功導致精神病。實際上孫當時表現的不正常狀態和法輪功毫無關係。孫的室友和孫的同學都多次以詳細具體事實向何講清了。可何祚庥在十分清楚事實的情況下﹐在電臺竟仍用同一假證栽贓法輪功﹐純屬故意。許多從法輪功中受益的人自發去北京電視臺澄清事實真相。北京電視臺的一個副臺長看到法輪功學員的祥和﹐在了解真相後立即決定製作節目挽回錯誤宣傳的影響。事情得以圓滿解決。

何祚庥號稱是「兩院院士」，實為政治投機分子。他善於在科學家面前冒充政治家，在政治家面前冒充科學家，尤其善於從意識形態領域批判真正的科學。由於鼓吹「自然科學的階級性」，何祚庥得到中宣部科學處處長的賞識，大學畢業後轉到中宣部從事意識形態宣傳，利用他井底之蛙的見識，在科技界到處揮舞大棒。

舉例來說，上個世紀初凱庫勒發現苯的環形結構，之後數十年化學家對此結構一直知其然不知其所以然，後來諾貝爾化學獎得主泡林提出「共振論」概念，合理地解釋了凱庫勒模型， 此為量子力學在化學結構學的開始。但是何祚庥等指責已經被證明的凱庫勒模型是「階級調和論在科學界的反映」，中國大批的結構化學專家因此受株連而檢查「資產階級立場」，中國量子力學研究因此受到嚴重衝擊而長時間中斷。

著名猶太裔學者維納曾在清華任教，是何祚庥的校友。1965年，他研究發現，老鷹在捕捉兔子時很少失手，這是因為老鷹腦子中有一套反饋閉環系統，能根據兔子的方位、速度不斷調整自己的飛行路線，直至成功。如果將類似的系統裝在高射炮上，將使命中率大為提高。由此維納認為生物界和非生物界存在一定的共性。而何祚庥認為階級之間尚不能調和，更妄論生物與非生物了。何祚庥等人再一次揮舞「階級調和論」的棒子把多位科學家打入冷宮。

何祚庥還掄起意識形態的棍子批判過摩爾根的遺傳學說、用馬列主義批判蓋爾曼獲得諾貝爾獎的「夸克模型」，一直到晚年轉而批判氣功，聲稱是「偽科學」。人稱何祚庥「人老心紅，戰士風采依舊，棍法依然嫻熟」。

因為何祚庥打擊科學、維護中共意識形態有功，《紅旗》雜誌力薦他當了中科院的院士。何則繼續利用他的院士頭銜拍中共、特別是最高領導人的馬屁。2001年，江澤民的「三個代表」宣傳如火如荼，何祚庥在中科院的一次量子力學研討會上發言說「量子力學的運動規律符合江澤民的三個代表精神」，當即有幾位正直的學者拂袖而去。而更多的人則是敢怒不敢言。

因為羅干想借打法輪功向江澤民邀功請賞，羅的連襟何祚庥也就一次次不遺餘力地打著科學的外衣詆譭法輪功。因為何祚庥的名聲實在太差，北京市的一位副市長親自指示，今後北京市的媒體不得刊登何祚庥的欺騙言論，對氣功仍舊執行中央「不干涉、不宣傳、不打棍子」的政策。

5.中央調查結論

國家體育總局也於1998年5月對法輪功進行了全面調查瞭解。9月由醫學專家組成的小組為配合此次調查，對廣東12553名法輪功學員進行表格抽樣調查，結果表明祛病健身總有效率為97.9%。10月20日，國家體總派到長春和哈爾濱的調研組組長發表講話說：「我們認為法輪功的功法功效都不錯，對於社會的穩定，對於精神文明建設，效果是很顯著的，這個要充份肯定的。」其間，大連、北京等地對法輪功功效的民間調查也得出了一致的結果。

1998年下半年，以喬石為首的部份全國人大離退休老幹部，根據大量群眾來信反映公安非法對待法輪功煉功群眾的問題，對法輪功進行了一段時間的詳細調查、研究，得出「法輪功於國於民有百利而無一害」的結論，並於年底向江澤民為首的政治局提交了調查報告。

法輪功繼續快速發展，到1999年初，國內有媒體在報導健身運動的時候提到法輪功的煉功人達到了一億。同時《轉法輪》被翻譯成多國文字，傳到世界三十個國家和地區。不少西方人甚至不遠萬里來到中國學習中文，只希望能像中國法輪功學員一樣能夠讀懂《轉法輪》的中文原著。

1999年2月，美國一家權威性雜誌《US News and World Report》發表文章談到了法輪功在健身方面的好處：「國家體育總局局長說：『法輪功和其他氣功可以使每人每年節省醫藥費1000元。如果煉功人是一億，就可以節省一千億元。朱鎔基對此非常高興。國家可以更好地使用這筆錢。』」

6.「四•二五事件」

何祚庥因為無法繼續在北京刊登誣蔑法輪功的文章，就跑到天津的一家小報——天津教育學院的雜誌上發表了《我不贊成青少年練氣功》一文，將明顯違背法輪功原則的表現歸罪在法輪功頭上，暗示讀者修煉法輪功會出大問題，甚至導致亡國。許多法輪功學員感到，如果不能澄清事實，不但學員們的合法煉功權利會受到威脅，煉功群眾還可能被別有用心的政客硬拉入骯髒的政治鬥爭中去。於是數千名法輪功學員自發陸續前往編輯部澄清事實。在雙方和平理性的會談即將結束，出版社方面準備發聲明更正之際，天津市突然出動防暴警察，驅散請願人士，毆打並逮捕了45名法輪功學員。海外媒體直指羅干是此次暴力行動的直接指揮。天津市政府也對去請願的法輪功學員說，鎮壓是北京的命令，並鼓勵他們去北京反映情況。

消息傳到北京，當時的北京法輪功研究會負責人李昌、王治文、紀烈武等商談後，決定於4月25日去北京上訪，得知這一行動的法輪功學員也相互聯絡，結果那天緊鄰中南海的國家信訪局外請願人群達到一萬餘人，這就是震驚中外的「四•二五事件」。

那時，朱鎔基剛剛訪美歸來不久。受過右派之冤的朱鎔基顯然把群眾上訪視為對政府的信任，更何況他於1998年在法輪功問題上曾親筆作過正面批示，因此他一改中共對於民間請願不接觸、不對話、不妥協的傳統，親自接見上訪人群。

朱鎔基說：「你們有宗教信仰自由嘛！你們有甚麼問題，你們派代表來，我帶你們進去談。」朱停了一下，又接著說，「我也沒法和你們這麼多人一起談呀！」

由於法輪功學員都是自發前往的，彼此大多不認識，並沒有甚麼代表，於是朱鎔基就點了最先主動舉手的三個人。朱鎔基一邊轉身帶著三位代表朝中南海西門走，一邊大聲問道：「你們反映的情況我不是做了批示嗎？」這幾個人都愕然回答：「我們沒有聽說呀！」朱鎔基可能意識到他的批示被壓下去了，馬上換了話題說：「我找信訪局局長跟你們談，找副秘書長跟你們談。」說著轉向工作人員，吩咐找人。

法輪功學員的要求很簡單，第一、天津放人；第二、煉功自由；第三、合法出版法輪功書籍。朱鎔基立即指示天津方面放人。

實際會談進行得並不十分順利，政法委書記羅干、中央辦公廳副主任王剛、公安部部長賈春旺、國務院副秘書長崔占福以及北京市常務副市長孟學農等與法輪功學員對話，但是因為江未給出談話底線，羅干又想找法輪功的麻煩，沒有答應任何要求。後來法輪功研究會的李昌（公安部官員）､王友群（監察部官員）等五人也進了中南海進行對話。

在國務院工作人員和法輪功代表會談之際，上萬名學員一直在外靜靜等候。到晚上八點多，會談完畢，在得知天津方面已經釋放被捕的法輪功學員後，中南海前的法輪功學員也很快散去，臨行時，地上連一片碎紙都沒有留下。

海外媒體一片讚譽之聲，既讚賞法輪功學員的和平理性，也讚賞政府的開明，並稱這是中共建政後官民第一次和平理性的對話，開中共歷史之先河。

事情如果這樣落幕無疑是個皆大歡喜的局面，但是卻有一個人暴跳如雷，這個人就是江澤民。

7.江澤民的妒忌

江澤民對法輪功創始人李洪志先生的妒恨由來已久。早在1993年，江澤民就常常聽別人說起李先生的大名。

江澤民身邊有人對法輪功很感興趣﹐也了解到不少關於法輪功的消息﹐回來時不時地給江澤民透露點﹐如誰誰得了什麼病給練好了﹐誰誰躺著抬進來､站著走出去。他偶爾也會說起李大師提及某些高層領導人前世的事情。這時江就會越聽越著急﹐他最想知道的是自己的前世到底是誰。有一天﹐江澤民正躺在床上閉目養神﹐一聽到那人來了﹐一骨碌從床上爬起來﹐急切地問﹕「李大師說到我沒有﹖有沒有說我是誰轉生的﹖」那人說沒有﹐江澤民滿臉的失望和惱怒給在場人留下了非常深刻的印象。

王冶坪是在1994年跟人學過法輪功的。有一天晚上﹐王冶坪練功的時候﹐感到旁邊有人學著她比劃﹐睜開眼一看﹐原來江澤民正在旁邊偷偷地比比劃劃﹐兩隻手也交叉在腹前。看見王冶坪發現了﹐江澤民惱羞成怒﹐命令老婆以後不許再練。他的說法是﹕「連我老婆都信李洪志了﹐誰還來信我這個總書記﹗」

江澤民那個時候還非常喜歡學李先生的手勢和動作。最典型的就是兩手交叉于腹前的姿勢。原來江澤民發表講話的時候﹐手沒地方擱﹐就向身體兩側直直地伸著。後來發現李先生總是兩手疊扣在小腹前﹐之後﹐江也開始跟著學。

1995年，江澤民開始「三講」，無論中共中央怎麼賣力去推廣，全國從上到下也都是「認認真真走過場」，沒有幾個當作甚麼著作去學，但是江澤民卻到處都能看到《轉法輪》這本書，也知道全國煉功的人增長極快。那些修煉法輪功後身心受益的人對李大師的尊敬和感恩不是用語言能夠形容的。更讓江澤民受不了的是，時不時總有人在江的耳邊說起李大師的高風亮節，欽佩之情溢於言表。

1998年，中國經歷了一場洪災。江澤民當時在視察一處大堤時，看到一群人在埋頭苦幹。江很得意，對手下說：這些人一定是共產黨員。叫過來一問，結果回答說是煉法輪功的學員。江當時就妒火中燒，陰著臉掉頭走開了。

如果說那些都僅僅讓江澤民心裏不舒服的話，「四•二五」事件則讓江澤民感到很恐懼。

作為「六四」屠殺的參與者和最大受益者，時值「六四」十週年之際，江想當然地擔心會重演十年前風起雲湧的群眾抗議活動。「六四」留給江澤民的除了一根紅朝「核心」的權杖外，還有一個深刻的教訓，那就是決不能聽任事態的發展而必須提早鎮壓，否則鎮壓的成本會大大提高。

江在第一時間打電話給北京衛戍區，詢問如果法輪功深夜仍然不撤，駐京軍隊是否可以立即集結，並架走中南海附近的法輪功學員。接電話的人立刻表態：「北京軍區時刻準備聽從江主席的指揮。」江澤民十分滿意，懸著的心也放下來一點，後來此人被江連升了好幾級。

下午的時候，江又給由喜貴打電話，讓他儘快佈置戒嚴，江說他要出來「視察」一下情況。

江的「視察」是在防彈轎車那深色玻璃後進行的，法輪功學員的前面是為江的視察而特意布下的武警警戒線。在江澤民看來，法輪功的人數之多是在和黨爭奪群眾，方式之和平理性是因為組織嚴密，來到中南海就是公開和他江澤民叫板，更令他受不了的是他居然看到了幾十位肩上有軍銜的軍人，這些軍人竟然會追隨法輪功而不去追隨他這個軍委主席。

此時，外電對此事件雙方的讚賞，無疑也是對朱鎔基的讚賞，對江澤民來說等於火上澆油。

自從1994年10月的中共四中全會正式宣佈中共第二代領導集體向第三代領導集體的權力交接已經完成，江澤民在曾慶紅的輔佐下在政治上打了幾次勝仗，從倒陳希同、到鞏固軍權，從陳雲、鄧小平等相繼作古，到香港回歸，江澤民一步步在中央站穩了腳跟。

雖然如此，江澤民既達不到毛澤東「老子天下第一」的氣魄，也沒有鄧小平一言九鼎的份量。每一件大事情，都需要常委或政治局集體討論通過。這次江澤民看到了法輪功是個打不還手，罵不還口的和平團體，認為找到了一個沒有任何威脅的對手。江澤民盤算：利用打擊法輪功來強迫全黨表態，看看誰在此時會站在他自己這邊，這和趙高以「指鹿為馬」來考驗群臣忠心的方法是一模一樣的。

此外，儘管拿不出令人信服的證據，江澤民還是極力把法輪功描繪成有「海外敵對勢力」支持的「危險」政治團體，這樣就使得他對法輪功群眾鎮壓的個人決定具有了特別意義——如果江的決定「在危難時刻挽救了黨」，那麼無疑他將在黨內的歷史上佔有重要地位，而且其他人很難有反對的理由。江澤民相信，不出三個月一定能迅速消滅法輪功。因為這幾十年來政治運動中積累的整人手段，足以使任何一個人生不如死。江澤民盤算，一旦這次毫無風險的鎮壓成功，從此自己就可以在黨內享有傲人的政治資本。

8.剛愎自用

於是，4月25日當晚，江澤民第一次在沒有徵求任何人意見的情況下，模仿毛澤東「炮打司令部」的做法，給政治局全體人員寫了一封信。江在信中假裝憂心忡忡地說：「難道我們共產黨人所具有的馬克思主義理論，所信奉的唯物論、無神論，還戰勝不了法輪功所宣揚的那一套東西嗎？」

為了說服眾常委支持自己的判斷，江又在信中問道：「（法輪功）究竟同海外、同西方有無聯繫，幕後有無『高手』在策劃指揮？這是一個新的信號，必須引起我們的高度重視，敏感期已經來臨，必須儘快採取得力措施，嚴防類似事件的發生。」江還說：「對法輪功這種組織，不能低估其帶有宗教色彩的號召力，有關部門必須加強研究並制定防範措施；由於法輪功總部在國外，這次行動不排除該組織有境外背景的可能。」

這封信隨後被中辦作為通知印發，並特別註明：「請注意中央辦公廳的通知要求的是：學習貫徹落實，不是徵求意見、或討論研究。」

在「四.二五事件」的第二天，羅干、賈慶林和政治局常委召開會議商討處理意見。江澤民一進入會場，臉色就十分難看。他掏出一疊材料，甩在了桌子上說：「誰說找不到法輪功學員聚眾中南海的蛛絲馬跡？互聯網上就有法輪功學員聚集中南海的通知。這次居住在四面八方的兩萬多名學員，以化整為零的方式進入北京，在事先有組織的情況下一朝之間包圍中南海，而公安部門竟然事先毫不知情，這樣的失職決不允許再發生！」江轉頭看著羅干，聲色俱厲地說：「我們的安全部門，還有北京市都如此麻木。都危及政權本身了，還一點沒有感覺。同志們呀，這是多麼可怕。如果不引以為鑒，誰能保證不來第二次、第三次？」

接著，江澤民開始裝傻，「聽到法輪功這個名詞，除了感到希奇古怪，真不知道這是一個甚麼樣的組織，是怎樣成立的，頭頭兒是誰？」

政治局七個常委，除了江澤民之外，其他人都明確表達了反對意見。朱鎔基說：「法輪功的學員以中老年人居多，婦女居多，他們最大願望無非就是健身而已。一位法輪功學員說『現在工作單位對生病又不報銷醫藥費，而法輪功可以強身健體，有何不好？再說現在下崗工人那麼多，法輪功可以增進道德品質，群眾從不鬧事，比先進模範還先進模範，這麼好的活動，政府為甚麼不支持。』所以我覺得，說這些人有政治企圖，講不過去。另外，我們不能再用搞運動的方式解決思想問題，這樣不利於經濟建設這個大前提，更不利於國家對外開放的形象。法輪功中如果有害群之馬，我們要處理，至於普通煉功群眾，就讓他們練去吧！」

江澤民一下子站起來，指著朱鎔基的鼻子喊道「糊塗！糊塗！糊塗！亡黨亡國啊！我很痛心，我們的同志政治敏銳度如此之低。法輪功問題不抓緊解決，會犯歷史性的錯誤！」

「那總書記說怎麼辦？」羅干小心翼翼地問道。

「滅掉！滅掉！堅決滅掉！」江澤民揮著雙手喊道，「現在當務之急是查清楚法輪功的人數、分佈和負責人的情況，每個機關、單位、居委會都要查到。同志們，法輪功在和我們爭奪群眾，我們一定要上升到『講政治』的高度，上升到黨和國家生死存亡的高度來認識這個問題。一查到底，決不姑息！」

整個政治局會議期間，江澤民又跳又叫，聲嘶力竭。其他常委看到江這個樣子，都沉默了。

其實，江澤民如此氣急敗壞還有一個沒有說出口的原因，就是喬石對法輪功的支持。

喬石雖然在十五大上退休，但是他把鄧小平指定胡錦濤為第四代領導核心的秘密，向全世界公開，等於宣佈江澤民到十六大就必須退休，而且只能傳位給胡錦濤。不管江如何想繼續連任或提拔自己的人馬接任總書記和國家主席，都做不到了。僅此一點，凡是喬石支持的，江澤民就都要反對。就像當年楊尚昆兄弟提拔的100名中高級將領中，有一些人並不屬於楊尚昆派系，被提拔僅僅是因為工作能力出色，但鼠肚雞腸的江澤民就一定要把名單上的所有人降級使用，比如四十二歲就任副總參謀長的何其宗，只因為受到楊家兄弟的器重，在江澤民得勢後被發配到南京軍區任副司令員，官降一級，而且永不提升。

出於同樣的偏狹心理，由於喬石支持法輪功，江澤民就偏偏要鎮壓，而且要往死裡打。

喬石不但在1998年做出「法輪功於國於民有百利而無一害」的結論，還特意提到「得民心者得天下，失民心者失天下」的古訓，令江澤民大為不悅，當即批示（大意）：寫得玄玄乎乎，我看不懂，並把報告推給羅干。羅干心領神會，以「法輪功有國外政治背景」為由，不斷製造事端，嫁禍法輪功。

李瑞環對於鎮壓是非常反對的，在各種場合他都表達他的不滿，但可惜他既沒有組織保障，又處在一個花瓶黨派主席的身份，說了也是白說。當時中國流行一個順口溜，中國四大閒：大款的老婆，領導的錢，下崗職工，李瑞環。

9. 用假情報為鎮壓羅織「依據」

江澤民和曾慶紅看到了情報系統對於奪取和鞏固權力、打擊異己，能夠發揮巨大的政治作用，所以一直想把國家安全部牢牢地控制在自己手中。

江澤民當上總書記後，為了控制國家安全部，成立了「中央政策研究組」來指揮國家安全部收集情報。到了1997年，當上政治局候補委員、組織部長的曾慶紅安排自己的人當國家安全部部長，江澤民和曾慶紅終於直接把國家安全部牢牢地控制在自己手中，為自己的政治目的服務。

江澤民由於妒嫉失去了理智，一心要鎮壓法輪功，但是其他六名政治局常委都不同意，覺得沒有依據。為了脅迫其他人同意，江澤民和曾慶紅終於想了一個有效的辦法，就是利用國家安全部來製造鎮壓的「依據」。於是國家安全部在美國的特工很快就送來了自己製作的假情報，說：法輪功創始人後面有美國中央情報局（CIA）的支持，CIA給法輪功提供了數千萬美元的經費。這些「重大敵情」通過國家安全部傳到了高層，其他政治局常委難辨真假。

正如1992年十四大之前，江澤民和曾慶紅叫人在北京四處散發謠言，說楊尚昆、楊白冰兄弟要「奪軍權」和「平反六四」，在欺騙鄧小平的時候起到了一個極其關鍵的作用，江澤民和曾慶紅這一次只是故伎重演。

由於中共對「敵對勢力」的高度戒心、恐懼以及仇恨，江澤民用這些「確鑿的證據」說，這是要「亡黨亡國」呀，必須要全力鎮壓。經過江澤民的策劃把事情上升到了「亡黨亡國」的高度上，中共最怕的就是「亡黨」，也沒人敢承擔「亡國」的帽子，其他政治局常委哪敢再反對江澤民鎮壓？最後江澤民「統一」了思想，開動中共暴力機器全面鎮壓法輪功。

江澤民和曾慶紅通過國家安全部造謠說法輪功後面有美國中央情報局（CIA）的支持，不僅迷惑了眾多中國人，甚至也欺騙了不少外國人。例如，法國人一直不太服氣美國人做西方社會的領頭羊，常常和美國人較勁，當初法國人盲信了中共的情報，後來通過自己的情報系統經過長時間和多方瞭解，最後知道了沒有這回事，才對法輪功放鬆了警惕。現在國際社會都知道，法輪功背後沒有任何政治勢力。

10、「縮頭烏龜」

1999年的5月8日，在北約和南斯拉夫交戰期間，中國大使館遭三枚導彈襲擊，三名記者死亡。美方稱誤炸，但中方不認可。

事件發生後，軍方要求江澤民以軍委主席的身份立刻穿上軍裝發表電視講話；也有人建議江澤民穿上西服，以國家主席的身份發表電視抗議，並立即召見美國駐華大使。高層吵成一團。

遇事膽小如鼠的江澤民此時慌了手腳，根本不知道應該說甚麼，抗議到甚麼程度。在和曾慶紅商量後，他決定把這個非常棘手的問題交給胡錦濤去辦，當時胡是國家副主席，這種事怎麼也輪不到他出頭，除非正職病危。所以，要麼國家主席江澤民出面，要麼國務院總理朱鎔基出面，但是江曾在這個時候考慮的是一石二鳥的毒計，如果朱鎔基在這個時候不出面，憤怒的人群自然會把炸館之事和朱鎔基的「消氣外交」聯繫起來，把怒火發在朱鎔基身上，讓他繼續去揹黑鍋。另一方面一定讓胡錦濤出面，如果胡對美國的態度表現軟弱，會使他在憤怒百姓心中的地位一落千丈；如果太強硬，必然會引發兩國關係緊張，這都可能成為十六大不許胡錦濤接班的理由。

在接下來的兩天時間裏，江澤民一直沒有露面，中國民眾對於集國家主席、軍委主席于一身的江澤民的表現非常憤慨。到第二天晚上，人們才看到胡錦濤在電視上發表講話。到第三天，江澤民還是沒有露面，好象從人間蒸發掉了。中國人民大學開始出現「江澤民──縮頭烏龜」，「中央領導人都死光了」等標語，全國上下，群情激憤。

(版權歸大紀元所有，歡迎轉載，不得更改)(http://www.dajiyuan.com)

6/11/2005 9:46:02 AM

本文網址: http://www.epochtimes.com/b5/5/6/11/n951923.htm


第十三章：迫害大法赤膊上陣 元兇巨惡一意孤行（1999下半年）

第十三章：迫害大法赤膊上陣 元兇巨惡一意孤行（1999下半年）
【大紀元6月12日訊】江澤民當政十五年（包括後來垂簾聽政的兩年）經歷了很多中國歷史上的大事，比如香港和澳門的回歸、加入世界貿易組織以及鎮壓法輪功，前面的事不是運氣碰上了，就是利用其他人為己賣命而獲，只有鎮壓法輪功是江澤民的獨家「專利」。

鎮壓法輪功是江澤民政治生涯的一個轉折點。如果說「六四」後進京，在險惡的政治鬥爭中，江是一步步站穩腳跟的話，鎮壓法輪功事件使江澤民立即背上了沉重的巨大包袱，這是企圖速戰速決的江澤民始料不及的。從江澤民一意孤行啟動鎮壓機器那一刻開始，其命運就緊緊和鎮壓運動捆綁在一起，其一切決策也都是以此為中心。

恰如手無寸鐵的基督徒在強大的羅馬帝國長達300年的迫害中仍然屹立不倒一樣，超世俗的信仰的力量是無法用世俗的概念去度量的。法輪功幾年來和平理性的抗爭讓死不認錯的江澤民騎虎難下。因此，要瞭解江澤民1999年之後的思想和行為，就必須對這場迫害有一個全面的瞭解。

1. 羅織罪名

從1999年「四•二五」上訪事件後，在全國範圍對法輪功的調查摸底、輿論宣傳準備、調動公安偵查蒐集情報，以及各地黨組織的思想準備工作就一直在緊張進行。江澤民把這當作頭等大事來抓。

由於法輪功創始人李洪志先生1998年移居美國，江澤民甚至希望通過減少五億美元的貿易順差，引渡李先生回國。李先生於1999年6月2日發表了《我的一點感想》，其中說道：「我只是教人向善，同時無條件的幫助人解除疾病，使人達到更高的思想境界。我不收任何金錢與物質報酬。對社會對人民起到了積極的作用。普遍使人心向善、道德高尚。不知是不是因此而引渡我哪？……不過我聽說通常引渡的人都是戰爭罪犯或人民的公敵。再有就是刑事罪犯。如果這樣的話，我不知道我是符合以上的哪一條。」

李先生還說：「其實，我一再教人做人要以真、善、忍為準則，我自然也要做一個表帥。在我個人與「法輪功」弟子遭到無端的非議與不公正的對待時，都充分的表現出了大善大忍的胸懷，給政府充分的時間來瞭解我們，無聲的忍受著。……其實我非常清楚有的人為何非要反對『法輪功』。就是像媒體報導中說的學『法輪功』的人太多了。一億多人是不少，難道還怕好人多嗎？不是好人越多越好、壞人越少越好嗎？」

儘管江澤民可以看到李先生的所有諄諄勸善之言，但是他還是太習慣用自己那卑鄙小人的思維模式去猜測別人。江還認為沒有人不怕死、也沒有收買不了的人。所以，掌握了全部國家機器的江認為沒有自己辦不到的事情。

1999年6月7日，江在中央政治局會議上發表關於抓緊處理和解決法輪功問題的講話，把法輪功的產生和迅速傳播說成是「國內外敵對勢力同我黨爭奪群眾、爭奪陣地的一場政治鬥爭」。

江澤民從來不為自己的結論提供任何論據和論證過程，也全然不顧法輪功和平、理性並且已經給億萬民眾帶來身心改善的事實，蠻橫專斷地要求所有共產黨員、共青團員、在職幹部、離退休幹部，所在單位的黨團組織和行政部門的領導都要停止修煉法輪功，並「在思想上劃清界限」。

從政治局對他4月25日當晚寫的那封信的反應上，江澤民感到大多數政治局委員乃至常委都在鎮壓法輪功的問題上相當冷漠，包括朱鎔基領導的政府部門也認為把法輪功當作敵我矛盾處理實無必要。因此，江決定成立一個聽命於他的跨部門領導小組，凌駕於一切政府機關之上，直接避開政府、司法系統、財政系統等部門對推行鎮壓命令的約束。於是他想到了李嵐清。

當時在七名政治局常委中，除江外其他六名對鎮壓持反對態度。在中共高層口碑很壞的薄一波聽說政治局其他常委都反對鎮壓，於是出來表態，表示堅決支持江的決定。

江澤民還決定去說服跟自己私交不錯的李嵐清。江澤民拿出黨性和「亡黨亡國」的帽子威逼李嵐清，最終李嵐清立場鬆動，同意了江的決定。

這樣，江澤民按照他的設想成立了一個專門處理「法輪功」問題的領導小組，由李嵐清任組長，並根據中共「槍桿子、筆桿子」的理論任命羅干和丁關根任副組長。江還任命公安部副部長劉京等有關部門的負責人為主要成員，統一研究解決「法輪功」問題的具體步驟、方法和措施，並指示中央和國家機關各部委、各省、自治區、直轄市密切配合。該機構於6月10日成立，故稱其為「610辦公室」。

就其性質而言，「610辦公室」是個不折不扣的非法組織，其產生和存在都沒有法律依據，和文革中的「中央文革小組」一樣。「610辦公室」的唯一目的就是繞過法律，繞過正常的經費和人員編製審批，調動全國的鎮壓和宣傳機器迫害法輪功。這個非法組織的總頭目其實就是江澤民，所有重大密令都是江澤民傳達下去的。江怕留下證據，送去的密令從來不敢落款，但「610辦公室」的人見到此類「白條」就會立刻執行。

江澤民利用自己獨裁權力，採用非正常手段，繞開正常的法律體制，組建凌駕於各級司法系統之上的「610辦公室」，並讓「610」去脅迫從中央到地方的司法人員執法犯法，徹底中斷了中國二十幾年來的法制進程，對中國社會造成了難以估量的負面影響。

江澤民當時雖然跳得很高、喊得很響，但卻也拿不出甚麼具體的辦法。於是江澤民找曾慶紅私下謀劃，通過中央辦公廳和國務院辦公廳於1999年6月14日發表了《接待部份法輪功上訪人員，中辦國辦信訪局負責人發表談話》，其中提到：「一、連日來，一些法輪功練習者紛紛傳言，甚麼『公安機關就要對煉功者進行鎮壓了』，『黨團員、幹部參加煉功就要開除黨（團）籍和公職』……這完全是無中生有、蠱惑人心的謠言……」「二、黨和政府對待正常煉功健身活動的態度是十分明確的。……我現在再次重申：對各種正常的煉功健身活動，各級政府從未禁止過；人們既有相信並練習某一種功法的自由，也有不信某種功法的自由……」

現在回過頭來看當年這些政府要員向全國正式發佈的信誓旦旦的談話和許諾，不難看出以江澤民為首的中共翻手為雲、覆手為雨，從無信義可言。

本來法輪功的一切活動就都是公開的，所以那些信奉「真、善、忍」的法輪功學員對中共媒體並無戒心。但與此同時，大量的公安和特務偽裝成法輪功學員，打入所有的法輪功煉功點蒐集信息，對他們的各種活動進行照相和錄像，調查清楚了每個法輪功煉功點的負責人的情況。

2. 開始鎮壓

7月19日，江澤民召開中共中央高層會議，以總書記的身份下達了開始鎮壓的命令。上萬名武警荷槍實彈進入北京，周邊軍隊進入一級戰備狀態。7月20日，江澤民下令進行了一場遍及全國範圍的大逮捕，所有被認為是法輪功「骨幹」的成員都被中共拘留或帶走問話。江還在7月29日試圖通過國際刑警組織引渡李先生回國，但遭到國際刑警組織的斷然拒絕。

「六四」之時，中共就是先用機槍坦克殺人後使人們不敢說話，然後再用宣傳機器全力說謊，在接下來只有一個聲音的環境中，許多人都聽信了中共的謊言。江澤民認為這一招對法輪功應該同樣奏效。江下令銷毀所有法輪功的書籍和音像製品，同時指示封鎖互聯網上所有可能得到法輪功真實資訊的網站，迫使民眾只能從被江操控的國內媒體獲取有關訊息。

在鎮壓前，北京市電信局提供263服務，也就是用戶無需登記用戶名和口令，撥打263後即可上網瀏覽，並且可以註冊電子郵件信箱。在鎮壓開始的那一刻，263以技術維護的名義，停止郵件服務48小時，阻擋國內民衆通過郵件與海外及時聯繫。

在鎮壓開始兩天以後，7月22日下午三點，江澤民精心準備的謊言就登場了。一部三十多分鐘詆譭法輪功的電視片在全國反復播放，片中充斥了各種千奇百怪的謠言。比如李洪志先生1999年2月在洛杉磯的講法，原始錄像中有一句話說「過去人所說的那種劫難是不存在的」，但是在電視上當局恰恰把「不」字給剪接掉了，這樣這句話就變成了「過去人所說的那種劫難是存在的」，然後以此為由，說法輪功在宣傳世界末日。

1999年的中國國民生產總值達到8万3千億元人民幣，擁有世界上數量最龐大的軍隊、武警、公安、勞教、監獄系統，還有2000多種報紙、雜誌、上百家廣播和電視等宣傳機構，僅中央電視台就有12個電視頻道，覆蓋全國，而且通過衛星用外語向全球播放。7月20日以後，一夜之間這個龐大的國家機器忽然全力運轉，目的只有一個——江澤民宣稱：要在3個月內消滅法輪功。報紙、雜誌、廣播電台和所有的電視頻道開足馬力，24小時反復播放所謂的「揭批」文章和節目。警察把修煉群眾從每一個煉功點趕走，將不服從的人押上警車抓走。所有的工廠、企業、學校、街道都要組織人們集體收看批判法輪功的新聞和節目。各國的中國大使館也開始組織當地華人開「揭批會」，並向各國政府散發詆譭材料。全國上下燒書、抄家、抓捕、人人表態支持鎮壓，以及廣播、電視、報紙舖天蓋地的宣傳批判，恍惚之間，如文革再臨。

這裡還不能不提到，江澤民同時還動用在香港收買的媒體對法輪功進行詆譭，其中最賣力氣和最迷惑人的就是「鳳凰衛視」。鳳凰衛視表面看起來不偏不倚，但中共的重要稿件直接下到該電視台，不但一個字不能改動，而且誰如果敢提出任何異議，立即就得卷鋪蓋走人。工作人員都知道，鳳凰衛視在最關鍵的時候，在最關鍵的問題上發揮著中央電視台不可替代的作用。

鳳凰衛視總裁劉長樂是中共總參特務出身。1999年「4•25」中南海事件後，劉長樂受羅干的秘密派遣，與偽科學家何祚庥合作，從99年5月就開始對法輪功竭盡造謠之能事，製作誣陷法輪功和法輪功創始人的專題節目，並在北京印刷發行了一本專門誣蔑法輪功創始人的書，不但內容荒誕無稽、通篇謊言，而且用詞非常惡毒。鳳凰衛視以民眾喜聞樂見的形式包裝自己吸引觀眾，以貌似公正的外表全力配合江澤民進行欺騙宣傳，為鎮壓法輪功製造輿論，毒害了無數大陸和海外的華人。鳳凰衛視人員後來紛紛出事，劉長樂被揭發參與中國銀行前行長王雪冰經濟違規及犯罪活動，接受盤問調查，中文台副台長趙群力駕機墜毀身亡，女主播遭遇重大車禍，資訊台記者被綁架。

看到江澤民傾盡全力鎮壓法輪功，不少社會學家當時估計，「以中國政府的力量，法輪功堅持不了一個星期。」

不過江澤民失算了。他一直沒有搞清楚一個問題，法輪功實際上並不存在甚麼「骨幹」，所謂的「負責人」也僅僅是在集體煉功的時候拿個錄音機放音樂、或者有甚麼活動通知一下大家，除此之外，負責人與煉功點上的其他人沒有任何區別。每一個人都有各自在社會上的工作，每一個人也都根據對《轉法輪》的學習和瞭解去決定如何做。那種認為抓了「負責人」，法輪功就會群龍無首的情況並沒有出現。大規模抓捕反而使那些普通的學員也都站出來，義無反顧地承擔起和平請願和講清真相的作用。

從7月20日凌晨開始，大量的法輪功學員開始從各地湧向北京為法輪功鳴冤、上訪，為自己的合法煉功權利申訴。7月21日和7月22日，中南海附近、西單、六部口、北海以及天安門等地不得不戒嚴。610辦公室要求地方政府不惜代價阻止群眾上訪，通往北京的交通要道被嚴密封鎖，軍隊進入一級戰備狀態。然而，仍然有許多人步行或騎自行車，穿山越嶺趕赴北京。一些人在進京途中被當地公安截回並拘留，另一些人則成功到達北京。數萬上訪的學員被臨時關押在豐台和石景山的體育中心。

在隨後的幾個月裡，彙集北京城區的上訪學員人數，最多時超過30萬，而北京城近郊區長期以來都維持大約70萬為法輪功上訪請願的人。這些人從政府官員、軍人、知識份子、學生、商人到普通農民，從小孩到白髮蒼蒼的老人都有。有些遠在四川、雲南、黑龍江、新疆的農民，甚至包括有些一輩子從沒有出過遠門的農村婦女，也毅然踏上了千里上訪的遙遙旅途。一名吉林白山的婦女，在坐車去北京上訪的時候被警察截在了遼寧，並被沒收了所有的財物。她孤身一人，逃出警察局，從漫天風雪的東北，沿路要飯，走到了北京。一個四川農民在被北京的警察盤問時，打開自己的包袱，將9雙穿爛的布鞋送到警察面前，說：「我走了這麼遠才到這兒，就為了說一句心裏話。法輪功好！政府錯了！」

當時到北京打橫幅抗議的至少有兩位省部級官員，出於安全考慮這裡不便透露他們的名字。他們也同樣被警察抓到，在詢問並核實他們的姓名和身份後，警察嚇了一大跳，趕緊讓原單位領了回去。這裡不但反映出修煉法輪功的人遍佈各個階層，同時也反映出江澤民的獨裁，連這樣高級別的幹部也無法向江進言。

上訪是中共在文革後為了解決大量冤假錯案而制定的有中國特色的官民溝通渠道，是弱勢群體討一個說法的最後希望。江澤民在對待法輪功時，卻制定了禁止為法輪功上訪的「公安六條」。中共石家莊市「610辦」在2005年農曆新年之際下發了迫害法輪功的工作部署通知，該通知中有「六防」，其中最後一防就是「防止法輪功利用法律手段和上訪搞對抗」。依法申訴被說成是「對抗」，就要被抓被判刑，「利用法律」就是「犯法」，這是江澤民迫害法輪功的一大隱蔽邪惡之處。可以說，江澤民在這方面是開了歷史的「先河」。

江澤民感到最難以想像的是，儘管他已經下令採取了極其嚴厲的措施對待上訪、請願——包括罰款、監禁、開除公職，以及家庭連坐、單位牽連等手段，這些上訪的法輪功學員似乎不為所動。江澤民簡直無法相信世界上還有人會為了信仰而甘願犧牲一切物質利益。這些法輪功學員對信仰的堅定，也讓江更加妒嫉李先生，同時也更使他急於把法輪功鎮壓下去。

3. 法輪功與國際社會的反應

就在江澤民緊急動員鎮壓的時候，李洪志先生正好在澳大利亞悉尼參加世界各國部份學員主辦的法輪大法修煉心得交流會。5月2日，李先生會見了《澳洲新報》、《自立快報》、《亞洲週刊》、中華電視公司等中文媒體的記者，當天下午，又會見了澳洲國家廣播電視局、《悉尼晨鋒報》、法新社等媒體的記者。

李先生在開場白中說：「我認為佛法是嚴肅的，通過媒體像做廣告一樣吹，這本身就是不嚴肅，所以我們就一直沒有借用媒體來做這件事情。基本上都是學員覺得好，學了之後，他就把自己心裏的感受，身體的好轉，整個狀態告訴他的親戚、朋友。關於這方面的問題，我們任何一個人都不會對自己的親屬撒謊，對自己的丈夫撒謊。那麼說出的話就是真實的，絕不會我受騙上當了，再叫我的妻子、兒女、親戚、朋友再去上當，絕沒有這種事情。」

李先生還表示，「學員當中有許多是高級知識份子，有許多是科學家，有許多是博士、碩士，特別是在美國那個環境下，有很多，不下幾千人，那都是拿幾個學位的。這些人不聰明嗎？他們非常聰明。比如說，在我們中國大陸，有許多人是高級知識份子，有許多是高級幹部，甚至於是搞政治工作的，他們經過了文化大革命，有過思想信仰，追求過，也有過盲目的信仰，也經歷了這樣、那樣的運動，這些人是傻子嗎？他絕不是，他能夠盲目地追求一個東西、盲目地信仰一個東西嗎？這些人是絕對不會。」

李先生的談話打消了國外許多人對法輪功的很多疑慮。所以江澤民在開始鎮壓法輪功之後，第一件事就是把所有類似的、能夠澄清法輪功事實真相的訊息截堵在國門之外。

在中國開始鎮壓的同一天，李洪志先生發表了一篇聲明，呼籲世界各國政府、國際機構、善良的人們能給予支持和幫助，解決目前在中國發生的危機，同時希望中國政府及領導人不要把法輪功群眾當成敵人。

接下來的幾天裏，李先生接受各國媒體採訪，不斷說明一點：法輪功不會構成對任何政權的威脅，相反，對任何政府、國家和民族都是有百利而無一害的。7月22日，法輪功明慧網發表李先生給中央和政府領導的一封信。在信中，他呼籲中國政府不要對無辜的法輪功群眾採取打壓政策，而應該通過和平對話方式解決問題。他預言這種不計後果對修煉人的殘酷迫害，將最終導致國家和民族的災難。這是所有善良的人們都不願意看到的。

與國內數十萬、甚至上百萬人規模的和平請願同時發生的還有世界各國法輪功學員的聲援。7.20事件後，許多學員自發匯聚到美國首都華盛頓康乃迪大道2300號的中國駐美大使館前靜坐和平請願。那以後的2個星期中，學員向美國各級政府、議員、媒體和世界170多個國家的駐美大使館，講述中國發生的迫害，希望他們能夠幫助法輪功學員跟中國政府對話。

很快，自由社會的各國政府和人權組織就做出反應。1999年7月至12月，加拿大政府、聯合國世界公民聯合會、澳大利亞、美國參議院和眾議院等紛紛通過決議,強烈抗議和譴責中共這一侵犯人權和踐踏自由的行徑，並呼籲營救受迫害的法輪功學員。

4. 中共決策層

自從鎮壓命令下達以後，作為真正掌握最高行政權力的國務院總理朱鎔基竟然從此就從電視上消失了，一連半個多月沒有露面。1999年8月中旬的一天，中央電視台播出了一則江澤民座談國企脫困的新聞。本來國企三年脫困，是朱鎔基就任總理時的豪言壯語，如今這個領域也交給了江澤民，看來朱鎔基當時心灰意冷，一切都大撒把了。

在八月份的「人大」「三講」匯報上，李鵬說：「對法輪功人員不要追究參與沒參與，關鍵是看其思想認識是不是轉變了。這一點，一定要向同志們講明白。不要把人民內部矛盾轉化成敵我矛盾，要把握分寸。」這也是李鵬在刻意和江澤民殘酷鎮壓政策保持距離。

政治局委員們也對鎮壓不以為然。讓江澤民十分惱火的是，除山東、遼寧等少數省份外，許多省市對鎮壓不感興趣，對鎮壓的指令陽奉陰違，尤其南方一些省市如廣東，到1999底仍然有「法輪功絕大多數是好人」，「在廣東不判一個」等說法。被選為第四代接班人的胡錦濤、李長春也是消極敷衍、低調對待，不願和江一樣被綁在歷史的恥辱柱上。

江澤民沒辦法，2000年2月只好親自去廣東督戰。他批評廣東對法輪功「鎮壓不力」、「軟弱」，要李長春在政治局會議上做「檢討」，還親自給深圳市委發傳真要他們「守住陣地」……。在江澤民和羅干的高壓下，廣東終於開始勞教法輪功學員，第一批被勞教的學員中就有胡錦濤的大學同班同學張孟業。有人對江澤民說：你這是一石二鳥，既給廣東省鎮壓法輪功開了先例（胡錦濤的同學都判了，誰還不能判？），又給胡錦濤套上了「出賣同學」、「不仁不義」的恥辱牌。

江澤民一個人在台前大跳大叫，中央許多人卻像看小丑一樣看著他表演。

5. 脅迫朱鎔基

看到鎮壓的遲緩進展情勢，薄一波給江出主意說：「政府在這件事情上工作很不力，這和鎔基同志不重視、不公開表態有關。」

老百姓中流傳著一句話：「馬列主義一卷卷，毛澤東思想一本本，鄧小平理論一篇篇，江澤民學說一句句。」實在是「黃鼠狼下耗子——一窩不如一窩」了。實際上，江澤民的「三講」和「三個代表」加在一起也不過是幾十個字而已，實在是算不上甚麼思想。然而，從鎮壓法輪功後，曾慶紅開始在全國轟轟烈烈地推廣「三講」，江澤民也把「三講」作為個人樹碑立傳的好機會。

按照曾慶紅的想法，朱鎔基在「四.二五」事件中親自接見法輪功學員，他不出來講話，會給外界造成黨中央分裂的猜測。另外以朱的民望和信譽，如果支持鎮壓，可以讓不少人倒向江澤民這邊，也可以讓那些來上訪的法輪功斷了希望。「三講」運動是一個很好的強迫朱鎔基表態的機會。

曾慶紅把這些分析告訴江澤民後，江立即把朱鎔基找去訓了一次話，大意是說，國務院部門「三講」進行得很不得力，要朱鎔基把「三講」當作維護執政黨地位的運動重視起來。江澤民指責朱鎔基長期以來「不知道服從政治的大局，對黨中央的政策有牴觸情緒，消極應付。要知道，『三講』中最重要的就是『講政治』。鎮壓法輪功就是當前最大的政治。」江說，「鎔基同志，黨中央要求國務院不但要『講政治』，而且要講好，要把推廣『三講』和當前最大的政治結合好，否則就是分裂黨！」

從江辦出來，朱鎔基十分沉默。不久以後朱鎔基還是違心地表態支持江澤民的鎮壓決定，也許他是不想再受當年被打成右派時吃的苦，或是想起了趙紫陽的淒慘狀況。

「三講」其實並沒有甚麼成效，老百姓中流傳著一副對聯，借用政治局委員吳官正和政治局常委尉健行的名字說：「講政治講學習講正氣講來講去無官正，反貪污反腐敗反墮落反來反去未見行。」

當年司馬昭之心，路人皆知，但司馬昭也是讓賈充在前面幹壞事，自己躲在後面；毛澤東發動文革是把林彪、江青和張春橋等人推在前台；但鎮壓法輪功這樣愚蠢的毫無理性的行為，沒有多少人願意賣命，江澤民想躲在後頭都不行，所以只好事事衝在前頭，所有的黑鍋都自己當眾背上。他不但四.二五當晚連夜寫信給政治局，還在9月份參加在新西蘭奧克蘭的亞太經合會議上，親自給每個國家元首遞上誣蔑法輪功的小冊子，失盡體統。

江澤民滿心希望各國元首「干涉一下中國內政」，對他的鎮壓表示贊同，結果碰了個大釘子。克林頓通過美國國務院早在1999年9月11日就公佈了《國際宗教自由報告》，批評中國大陸對法輪功的迫害。不到三個月以後，克林頓在華盛頓的一次人權演講中，公開批評中國鎮壓法輪功，把逮捕法輪功成員稱為壓制人權的「一個麻煩例子」。當然，江澤民不明白信仰自由是天賦人權，沒有一個民主國家的元首敢說他江澤民鎮壓有理。看到遞小冊子收到了反效果，江澤民隨即祭起了兩頂常用的大帽子，曰「干涉內政」和「反華」。

6. 勞民傷財的「慶典」

中共對法輪功的輿論批判每天不斷，新聞聯播中至少有一條以上的新聞是抹黑法輪功的。這種情形整整持續了大約兩個多月後，突然中斷了幾天，因為中共要為其奪取政權五十週年舉行一次大型慶祝活動，輿論上也因此要營造出「安定團結」的政治局面來。

對五十周年慶典最翹首企盼的就是中共總書記江澤民了。他要在這一天把他的巨幅肖像和毛澤東、鄧小平並列起來，享受一下君臨天下的感覺；同時，他要像鄧在建政三十五週年的慶典上一樣，檢閱三軍，過一下軍委主席的癮；他還要讓「緊密團結在以江澤民同志為核心的黨中央周圍」之類的標語走上天安門廣場，以向全世界宣示他的權力。

當初中央政治局定下的原則是五十週年慶典按照三十五週年慶典的規模辦，而在實際操作中這個原則被遠遠拋在一邊。慶典前，朱鎔基把計委的曾培炎和財政部長項懷誠找過去詳細詢問慶典工程的預算情況，得知各種獻禮工程、提高公務員和離退休人員等的工資，追加基礎設施建設等一共支出一千八百億元人民幣時，氣得雙唇緊閉，不發一語。後來他對工作人員說，「我這個總理甚麼也總理不了。比如北京這幾項大工程勞民傷財，毫無必要，但是我砍得動嗎？美國別說建國五十週年大慶，就是百年大慶，它華盛頓敢這樣搞嗎？誰搞誰下台。全國老百姓的錢能集中在首都用嗎？」

江澤民則說：「我的意見是，慶典要有氣勢。五十週年的慶祝活動主要算政治賬，不要過於拘泥經濟賬。何況我們現在的國力完全辦得到。」

其實，即使中國的國力確實辦得到，又有什麽必要？江澤民這一次的揮霍，其耗費接近於100個希望工程，相當於救助2億多個學生的款項。這筆錢可以讓3千萬下崗工人生活一年（按每人月費500元計）。

當江澤民的車隊駛過天安門廣場，當他也學著鄧小平喊「同志們好」的時候，他卻不像鄧小平那麼自信滿滿。因為他知道，當年北大的同學打出「小平你好」的標語時，至少鄧得到了全國人民、至少是全國農民的擁戴，而他江澤民臨近慶典之前，卻把一億多善良百姓打成了敵人，這些人連帶他們的家屬和親朋好友是多麼龐大的一個數字！

7. 鎮壓升級

鎮壓已經快三個月了，慶典前後，來北京上訪的法輪功學員源源不斷。讓江澤民弄不懂的是，這個看似不堪一擊的法輪功修煉者團體似乎具有出人意外的頑強生命力。

慶典結束的當天晚上，江澤民又找到了曾慶紅。他說，「現在每天的動態清樣上都有法輪功上訪的消息，前一段時間我命令信訪局把上訪人員直接抓走，現在進京的這些法輪功都改到天安門煉功抗議了。各個省每天都有人來，而且在國際上我們也很被動。」

曾慶紅說，「現在從常委、政治局委員到各級黨組織，對鎮壓都很消極。我建議：第一、各地實行一把手負責制，各地如有上訪的法輪功超過一定數量的，一把手撤職；第二、上訪人員中山東來的幾乎最多，告訴吳官正，如果再有上訪人員就撤銷他省委書記和政治局委員的職務，如果鎮壓得力，可以考慮他在十六大上當政治局常委；第三、胡錦濤的態度很曖昧，原來我們選定的第五代領導人李長春在廣東的鎮壓，也很不得力。我們必須採取措施。」

送走了曾慶紅，江澤民緊急召見中科院院長路甬祥，希望中科院組織一批院士宣揚科學和無神論，借此批判法輪功。路甬祥匯報說以何祚庥、莊逢甘、潘家錚為首的一批院士正準備聯絡一批宗教界人士成立一個揭批法輪功的組織，宣傳無神論，「把批判運動引向深入」。江澤民對路甬祥說的這幾個人很不以為然，讓路甬祥去做錢學森的工作。

中科院當時煉法輪功的人相當多，「四.二五」中南海請願時，站在府右街中南海正門對面大街的就是海淀區八大學院和中科院的教授和學生。由於中國科學院是中國最高科研教育機構，社會影響力極大，因此江澤民臨時決定將剛剛到上海冶金研究所擔任所長不到三個月的長子江綿恆馬上調中科院任副院長。

一般來說，一個理工科博士畢業的人，要先做博士後，然後擔任講師、副教授、教授、博士生導師，帶出一批博士併發表一批論文後，再擔任系主任、學院院長，非常有成就的才能評為院士。江綿恆學術上沒有建樹，直接擔任中科院副院長非常不合適，但江澤民既然提出來了，路甬祥也只能照辦。就這樣一天教授也沒做過的江綿恆就成了中科院的領導。

台灣中研院院長、諾貝爾獎金得主李遠哲對江澤民的安排嗤之以鼻。有人撰文說，「如果台灣今天就回歸大陸，台灣中研院合併到大陸中科院裡來，總不能讓台灣這麼個地方政府的中研院院長當堂堂大陸本土的中科院院長吧？你讓李遠哲在路甬祥手下聽吆喝就夠窩心的了，再讓他和江綿恆平級，人家怎麼能服氣！？」

就在江綿恆11月就任中科院副院長以前，他通過江澤民的關係於1999年10月22日成立了中國網通公司。如果說，一開始他是看上了電信領域是一個暴利行業的話，自從網通開始運營之後，他便以封鎖中國互聯網為第一優先任務了。

法輪功在海外擁有一大批科技驕子，擁有碩士及碩士以上學歷的在海外修煉者中占相當大的比例，擁有博士、教授、系主任頭銜的也不乏其人。尤其是北美的法輪功修煉者，一直利用他們掌握的最新科技，通過互聯網等手段突破網絡封鎖和國內學員互相呼應，不但把法輪功在國內受迫害的真相及時通報國際社會，同時也把國際社會對法輪功的聲援反饋國内。

8. 血債大家都要有份

以喬石為首的一批退休老幹部對江澤民的鎮壓十分反感。在1998年，喬石曾經對法輪功做過調查，並得出了法輪功於國於民有百利而無一害的結論。面對海外各國政府的壓力和國內不斷增長的上訪潮，政治局開會時開始有人提出停止鎮壓、給法輪功平反的聲音。

江澤民聼後心情極其糟糕。如果給法輪功平反，就意味著他江澤民在全國人民面前摔了個大跟頭。誰不知道鎮壓是江澤民發動的？再說又把誰拋出去當替罪羊呢？

曾慶紅告訴江澤民，要想在政治局裡消滅平反聲音，就必須加大鎮壓力度。薄一波也給江澤民出主意說，「六四」之所以沒有人認真討論平反問題，就是因為殺人殺得多了，這個問題就改正不起了。一旦平反，我黨就得下台。現在鎮壓法輪功沒有達到這個程度，所以政治局想犧牲江澤民，奪江的權。薄一波說：「我建議：第一、要打死幾個法輪功，有了人命，他們就得考慮他們要為平反付出的代價；第二、要讓常委和政治局人人公開表態支持鎮壓，這樣所有的血債大家都有一份兒；第三、宣佈法輪大法研究會為非法組織遠遠不夠，這個定性必須升級，要讓老百姓覺得只要修煉法輪功就是犯罪。」

江澤民採納了建議。幾天以後，在吳官正的地盤裡，山東省招遠市張星鎮人趙金華因不肯放棄對法輪功的信仰而遭到電擊、體罰和其他酷刑，10月7日被迫害致死。警察們按照上面的指示強迫趙金華放棄信仰，一邊打一邊問趙還煉不煉了，她至死都說煉。趙金華成為第一個被披露出來的遭迫害致死的法輪功學員。10月25日江澤民在接受法國費加羅報採訪時公開稱法輪功為「邪教」，並表示人大常委會正準備表決防範和嚴厲打擊「邪教」的法律提案等。幾乎與此同時，十幾名來自瀋陽、北京的法輪功學員在天安門紀念碑北側，打起了一幅5米多長白底紅字的橫幅「法輪大法弟子和平請願」。十五秒之後，周圍二十多名警察和便衣蜂擁而上，對這些弟子拳打腳踢，並將他們迅速帶走。

第二天，西方各大媒體都刊載了一則讓江澤民火冒三丈的新聞。十幾名法輪功學員避開警察層層圍堵，在北京郊區一家賓館召開新聞發佈會，向在場的外國記者講述修煉法輪功身心受益的情況和法輪功學員在中國受到殘酷迫害的事實。許多駐京的西方大媒體記者都到場了解法輪功真相，併發出了相當準確的報導。江澤民當時仍在法國，接獲消息後厲聲喊道：「告訴羅干立即破案，把這些開會的法輪功全部抓起來殺掉！我就不信治不了法輪功！」在隨後的幾年裡,參加新聞發佈會的法輪功學員當中，絕大多數已經被判刑、勞教或「失蹤」，其中丁延（32歲）和蔡銘陶（27歲）已經被迫害致死。

在對法輪功學員肆無忌憚的抓捕持續3個月後，甚至已經開始出現法輪功學員因為不放棄信仰而被迫害致死的案例後，面對國際社會強大的壓力，江澤民忽然發覺自己在鎮壓程序的部署上，有個難以掩蓋的重要漏洞：要對被抓法輪功學員定罪，竟然還沒有一個合適的法律依據。法輪功問題說到底是個信仰問題，是個思想問題，而現代法律不能對思想定罪，只能是對某種行為定罪。要想「治得了」法輪功，首先還得解決這一尷尬。

在江澤民的授意下，1999年10月30日九屆人大推出了一個所謂懲治「邪教」的決定。令國際社會好笑的是，江澤民居然迫不及待地命令法院依據這個10月30日通過的「法律」對早在7月份就被抓捕的法輪功學員進行判刑。現代法律有兩個基本原則：法無明文規定不為罪，和不溯及既往。通俗地說，法律沒有明文規定為犯罪的，就不能被判有罪。另外新的法律不能對頒布之前實施的行為定罪。但是江澤民卻用10月份制定的「法律」去給7月份以前法輪功學員的行為定罪。據說過去有個「百發百中」的「神箭手」，他的訣竅是先射出一箭，然後以中箭處為圓心畫靶子的圓圈。中共正是依靠這種手段保持著永遠「偉大、光榮、正確」的。

但必須指出的是，一直到今天為止，中國的法律也沒有取締法輪功。雖然江澤民指示公安部在1999年7月發佈過「六禁止」通告（禁止法輪功學員煉功、上訪等），但公安部不是立法機關，因此「六禁止」並無法律效力。10月份人大頒布的「反邪教法」也不可能把法輪功定為邪教，因為法律在制定時只能說某種行為是犯罪，而不能說張三犯了罪。張三是否犯罪，取決於法院在審判時是否認定張三違反了某一條法律。所以，凡是「法輪功就是邪教」的說法，完全出自江澤民或人民日報，二者都無立法權，根本無法作為法庭判案的依據。

羅干在江澤民的授意下，指示北京市中級法院於1999年12月26日開庭「審判」了原法輪功研究會成員李昌、王治文、紀烈武和姚潔，對他們處以最高達18年的徒刑。判刑所援引的正是這些無效的「法律」。更狡猾的是，羅干特意選在了聖誕節過後的第二天，西方記者回國度假而不在北京的日子，以躲過國際社會的關注。當時，依照法庭公佈的程序前往申請旁聽的300多名法輪功學員則全部被抓走拘留、甚至勞教。

9. WTO談判

江澤民現在迫切需要找一個機會和西方社會改善關係，也需要安撫國內因鎮壓而引起的民間怨氣，於是他又想到了WTO。

江澤民在美國談判代表團到達北京前召開政治局會議。江澤民在會議上說，「我們必須丟掉幻想，認為我們強硬一點，美國就會讓步。克林頓倒是不在乎和我們簽協議，但是美國國會不答應。1997年和今年4月份鎔基同志訪美的時候都因為美國國會從中作梗而沒有簽下來WTO，這次我們要繼續努力，必要的讓步是不可避免的。」

江澤民一直把加入WTO視為他個人樹碑立傳的好機會，因此在朱鎔基與美國代表團談判之際，一直都是他在幕後操作，所有的讓步最後都是江澤民親自拍板定下的。由於急於加入世貿，江澤民決定的讓步要比朱鎔基四月份美國之行的讓步大得多。10月15日，當雙方終於簽訂協議的時候，朱鎔基已經吸取了「功高震主」的教訓，沒有出席協議簽字儀式以及當晚在中南海舉行的慶祝酒會。《新聞週刊》評論說，一紙世貿協議使朱鎔基成了「隱形人」。

倒是江澤民喜氣洋洋地出席酒會並接見美國談判代表。他喜笑顏開地說：「人逢喜事精神爽」。

江澤民並沒有爽得太久。當時部署對法輪功的鎮壓是江澤民每天的主要工作，但是無論江如何努力，又是派出駐外使節遊說，又是給各國元首親自遞上誣蔑法輪功的小冊子，國際社會卻並不買賬。1999年11月18日晚，美國眾議院全體議員通過了要求中國政府停止鎮壓法輪功的218號決議案；第二天下午，美國參議院也通過了内容相似的217號決議案。

決議指出，法輪功是一種主張和平、摒棄暴力的個人信仰，而中共對法輪功的取締不但違犯了中國的憲法，也違反了《國際公民政治權利條約》和《國際人權公約》；同時，數以千計的法輪功修煉者因為堅持信仰和向國際社會求助而被拘禁並在關押期間受到了非人的待遇和慘無人道的折磨。有鑒於此，決議要求中共立即停止對法輪功修煉者的迫害並要求美國政府竭盡全力，通過各種官方和民間渠道，包括聯合國人權組織，向中共發出強烈呼籲，要求立即釋放所有被關押的法輪功修煉者，停止一切對他們的非人道待遇和迫害行動，並按照中國憲法恢復法輪功修煉者的信仰自由。

*********

江澤民一意孤行鎮壓法輪功，給中國和世界帶來巨大災難。法國著名預言家諾查丹瑪斯在其預言詩《諸世紀》中寫到，「1999年7月，恐怖大王從天而降……。」那一年7月20日，太陽系呈現災難天象，九大行星連成一個巨大的十字架，而就在同一天江政權開始對法輪功的鎮壓，江當時發話「我就不信共產黨戰勝不了法輪功」。隨後中國被捲入持續6年的巨大災難，天文數字的財力物力被江拿來鎮壓法輪功，至今還在繼續。然而法輪功和平反迫害，講真相始終如一，以不變應萬變，從未退卻或消失，海外更是廣傳全球，日益贏得世界的理解和尊敬。

(版權歸大紀元所有，歡迎轉載，不得更改)(http://www.dajiyuan.com)

6/12/2005 12:15:49 PM

本文網址: http://www.epochtimes.com/b5/5/6/12/n952739.htm


第十四章 黑箱作業出賣國土 民族敗類千古罪人（1999年底）

第十四章 黑箱作業出賣國土 民族敗類千古罪人（1999年底）
【大紀元6月13日訊】海參崴、伯力、尼布楚、廟街、外興安嶺、庫頁島、江東六十四屯……這些地名在中國人的頭腦中也許永遠都無法消除。炎黃子孫的祖先們在中國東北曾經留下了這片肥沃的土地，而如今它們卻成為每一個中國人心中永遠的傷痛和屈辱。

1999年12月9日和10日，是中國人恥辱的日子。在這兩天裡，江澤民在北京與來訪的俄羅斯總統葉利欽簽定了《中華人民共和國政府和俄羅斯聯邦政府關於中俄國界線東西兩段的敘述議定書》（以下簡稱《議定書》）。那片本來完全可以如香港、澳門一樣回歸祖國的土地，卻被江澤民為了個人的目的，背著全國人民，拱手奉送給俄國，斷了中華民族生存發展的後路。

眾所周知，中俄邊界近百年來紛爭不斷，60年代甚至曾為此爆發戰爭。如果條約真的一勞永逸地和平解決了中俄邊界的百年糾紛，那麼可以說這是一個功蓋千秋的大事，一向好大喜功、號稱要發展「中俄戰略夥伴關係」的江澤民，絕不會錯過這個在媒體前大大露臉的機會。

但是，1999年12月11日《人民日報》第一版中關於這個條約只有一個一百字的簡短介紹。在江澤民委托庫恩寫的《江澤民傳》中，對這樣一件關乎國家民族的大事甚至連提都不敢提。事實上，江澤民與葉利欽的這次北京會晤在其傳記中根本就找不到一絲蹤影。為甚麼江澤民要刪節歷史、刻意迴避這次「大國領袖」的會晤呢？

究其原因，是因為這是一個徹頭徹尾的賣國條約，中間隱藏著驚天黑幕。在《議定書》中，江澤民出賣了100多萬平方公里的寶貴領土，相當於東北三省面積的總和，也相當於幾十個台灣；江澤民還將圖們江出海口劃給俄國，封死了中國東北通往日本海的出海口。

江澤民出賣的中國北方領土有幾大塊，一塊是外興安嶺以南、黑龍江以北60多萬平方公里的「外興地區」，另一塊是烏蘇里江以東的「烏東地區」，有40萬平方公里，還有就是唐努烏梁海地區，有17萬平方公里，以及庫頁島，有7.64萬平方公里。

該《議定書》徹底否定了清朝康熙年間中國官兵浴血奮戰換來的中俄邊界平等條約——《尼布楚條約》，承認了從中華民國到歷屆中共政府都拒絕承認的中俄不平等條約，包括《璦琿條約》、《北京條約》等。不僅如此，《議定書》還將大片未經簽約而被沙俄強佔的領土永久性地劃歸俄國，這其中包括1953年聯合國大會表決裁定為中國領土的唐努烏梁海地區（約17萬平方公里，相當於貴州省面積），還包括連不平等條約《璦琿條約》都承認是中國領土的江東六十四屯（3600平方公里，相當於香港面積的3倍多），以及自金代開始即歸中國管轄、在《中俄尼布楚條約》中明確劃歸中國的庫頁島（7.64萬平方公里，相當於兩個台灣面積）。

中國歷代政府曾盡力抵制俄國的入侵，自中華民國以來的歷屆中國政府也都不承認不平等條約。中共政權也曾聲明並堅守：「對於帝國主義給中國人民的邊界線，中國歷屆政府都未予承認，中華人民共和國也不予承認。」

這是因為，首先，按照維也納《條約法公約》第52條規定「以威脅或使用武力而獲締結」的條約無效。而中國和沙皇俄國以及前蘇聯簽訂的一系列割地賠款的條約，如《璦琿條約》、《北京條約》以及《中俄勘分西北界約記》都是屬於武力威脅下的典型不平等條約，因而是不具備法律效力的。比如清政府1894年甲午戰爭失敗後，曾經簽訂《馬關條約》，將台灣和澎湖列島永久割讓給日本，但是因為《馬關條約》屬於不平等條約，所以日本戰敗後，中華民國政府就恢復了對台灣的主權。如果援引《馬關條約》為先例，過去割讓給沙俄和前蘇聯的土地，現在的中國政府完全可以理直氣壯的討回。其次，前蘇聯列寧政府也曾經正式宣佈這些土地歸屬中國，一度要歸還這些領土，這也是中國將來討還領土的法理依據。

至於連不平等條約都沒有簽，卻被沙俄直接侵略強佔的唐努烏梁海地區、江東六十四屯、庫頁島等中國領土，更是完全可以依法討還的。但江澤民不但不討還，反而又拱手送出去，因此被知情國人稱之為「當代最大的賣國賊」。

更令人髮指的是，江澤民簽訂的賣國條約實際上斬斷了中華民族的生路。中國人的祖先留下的這片遼闊而肥沃的土地，不僅覆蓋著大片原始森林，而且蘊藏豐量的礦產和石油，是未來中華民族騰飛和崛起最寶貴的生存資源。在中國960萬平方公里的國土上，原始荒漠及徹底荒漠化的國土約占國土總面積的33%，嚴重水土流失的國土約占38%，而剩下生存條件較好的國土只占國土總面積的不到1/3！中華民族的人口重心已經從中原黃河流域向東南退到沿海一弧、沿（長）江一線，背後已是大海。人口還在繼續增加，耕地還在繼續減少，環境還在繼續破壞。中國國土對人口的承載力已逼近極限。江澤民出賣的這片遼闊富饒的土地本來是中國未來生存和發展的希望，實際上江澤民已經把中華民族的後路徹底斬斷，把炎黃子孫逼入絕境！

許多人對江澤民為甚麼簽訂賣國條約感到不可思議。本書的第二章實際上已經給出了答案。作為克格勃發展的遠東局特務，這個身份一旦暴露，無論是江澤民還是共產黨都可能會立即垮臺。實際上，這也是中共內部在後來瞭解情況後不肯追究江澤民責任的原因。

因為領土問題牽扯到複雜的歷史恩怨和民族感情，一向是最容易引起爭議的。但有鑒於賣國問題是江澤民另一個無法解釋也無法迴避的罪行，本書不得不單獨開闢此章，從歷史背景、國際法規定、對中國的影響、江出賣領土的背後原因以及可能的解決方案等方面進行詳細闡述。從中人們不難發現，這塊本來中國可以理直氣壯討回、蘇聯也曾願意歸還，而且對中國未來發展具有巨大戰略意義的領土，卻被江澤民因為個人私利盤算而拱手相送，給中國人帶來恥辱，給中國未來留下巨大隱患。

1.領土主權

歷史上的俄羅斯是個歐洲國家，與中國並不接壤。沙皇時代，沙俄開始侵略擴張。當時的侵略者侵入中國東北，強佔黑龍江流域雅克薩等地，所到之處，殺人放火，姦淫擄掠，無惡不作。康熙大帝於1685年派兵收復東北失地，兩度攻克雅克薩，俄軍傷亡慘重，被迫投降。1689年9月7日，沙俄與清政府在尼布楚舉行談判，並簽訂了《中俄尼布楚條約》。條約規定：中俄以格爾必齊河、格爾必齊河沿外興安嶺至海和額爾古納河為界，以北屬俄國，以南屬中國。這是中俄雙方在平等基礎上簽訂的條約，也可作為中俄邊界談判的法律依據，然而這一條約卻在江澤民的手中被徹底否定了。

1840年以後，清政府腐敗軟弱，沙皇俄國乘虛而入。遍觀中國自鴉片戰爭後簽訂的一系列不平等條約，雖然不乏割地賠款的內容，但是從來沒有一個國家像俄國一樣侵吞了如此多的中國領土。更為惡劣的是，在第二次世界大戰結束以後，被其他國家佔領的中國領土絕大多數都歸還了中國，唯有前蘇聯不但寸土未還，反而對中國進一步地蠶食侵吞。

沙俄在入侵中國的過程中，簽訂了十七個不平等條約，其中侵佔土地最多的有三個，即《璦琿條約》、《北京條約》和《中俄勘分西北界約記》，加起來一共從中國割走超過100多萬平方公里領土。

《璦琿條約》

1856年10月（咸豐六年），第二次鴉片戰爭爆發。1858年5月，英法聯軍攻佔大沽，天津告急，北京震動。東西伯利亞總督穆拉維約夫乘機率領俄國哥薩克軍隊直逼璦琿城下，以「助華防英」為借口，在兩艘炮艦護送下來到璦琿城內與清朝黑龍江將軍奕山會晤談判，要求撕毀中俄《尼布楚條約》，強佔黑龍江以北、烏蘇里江以東地區。在沙俄的武力威脅之下，奕山終於屈服，被迫於28日與穆拉維約夫簽訂了《璦琿條約》。

《璦琿條約》共3條。主要內容為：黑龍江以北、外興安嶺以南60多萬平方公里的中國領土劃歸俄國，璦琿對岸精奇哩江（今俄國結雅河）上游東南的一小塊地區（後稱江東六十四屯）保留中國方面的永久居住權和管轄權；烏蘇里江以東的中國領土劃為中俄共管；原屬中國內河的黑龍江和烏蘇里江只准中、俄兩國船隻航行。

值得注意的是，清政府當時沒有批准《璦琿條約》，還處分了奕山等人。

《北京條約》

1860年（咸豐十年）10月，英法聯軍攻佔北京西郊，咸豐帝攜后妃及親貴逃往熱河行宮（今河北承德郊外），其弟恭親王奕訢在京，接洽議和事宜。奕訢求和心切，請求俄國駐華公使伊格那季耶夫出面調停。伊格那季耶夫乘機要挾，要求清政府同意他就領土問題所提出的要求。11月14日，奕訢被迫簽訂了《中俄北京條約》。《北京條約》除了承認《璦琿條約》以外，還把烏蘇里江以東的中國領土（約四十萬平方公里）也由共管而改為劃歸俄國，並規定中俄西部邊界將另行重新劃定，至此中國在東北喪失土地大約一百萬平方公里。黑龍江口至圖們江口大約40萬平方公里的沿海地區也劃歸俄國，從而使中國失去了日本海的出海口。

《中俄勘分西北界約記》

早在19世紀初，沙俄就開始覬覦中國西部地區。道光皇帝在位時，沙俄就武裝侵佔了巴爾喀什湖東南的喀拉塔勒河、伊犁河等七河地區。咸豐四年（1854）又強佔阿拉木圖，把伊犁河下游一帶據為己有。1864年（同治三年）9月，清政府處於外有沙俄大軍壓境、內有新疆回民反清舉事的形勢下，與沙俄在塔城談判。在沙俄武力威脅和政治訛詐下，清政府於10月7日被迫簽訂了《中俄勘分西北界約記》。通過《中俄北京條約》和《中俄勘分西北界約記》，沙俄將中國西境的3個大湖——巴爾喀什湖、齋桑湖和伊塞克湖，連同周圍廣大地區，共達44萬多平方公里的領土佔為己有。（註：前蘇聯解體後，現在的俄羅斯版圖不同於沙俄帝國，原中國西北這些地區現在被哈薩克斯坦和吉爾吉斯斯坦佔有，已不屬於現在的俄羅斯。）

其他不平等條約

同治十年（1871），沙俄又脅迫清政府簽訂《中俄伊犁條約》，隨後於光緒八年至十年強迫清政府訂立了5個勘界議定書，分段重新勘定了中俄西段邊界。沙俄通過《中俄伊犁條約》和勘界議定書，共割佔了塔城東北和伊犁、喀什噶爾以西約7萬多平方公里的中國領土。

未經簽約而被搶佔的領土

沙皇俄國除了逼迫腐敗無能的清政府、北洋政府訂立城下之盟，以條約的形式侵吞中華國土外，還公然使用武力對條約規定為中國領土的地區進行吞併。

1900年7月中下旬，沙俄借口中國發生了「扶清滅洋」的義和團運動，出動17萬大軍將《璦琿條約》中劃歸中國的江東六十四屯圍住，對數萬居民進行兇殘殺戮。女人遭到姦污，許多人被俄軍燒死﹐逃出者不足半。一時逃出村子者在黑龍江邊被俄羅斯追兵射殺﹐血染江水﹐未及過江者被一同逼入江中。江東六十四屯自此被沙俄霸佔。

江東六十四屯的大屠殺是一段浸透了血淚的歷史，罪魁禍首就是沙皇尼古拉二世。葉利欽為尼古拉二世舉行葬禮，江澤民不但未做一聲指責或抗議，竟然還主動撲到葉利欽的懷裡，摟住葉利欽的脖子與其親熱，連葉利欽都感到突然和尷尬，其醜態被外國記者攝入鏡頭髮表出來，令人不堪目睹。不僅如此，江澤民甚至到俄羅斯親自給屠殺了千千萬萬中國老百姓的兇殘的哥薩克兇手們祭奠致敬，並在《議定書》中將江東六十四屯出賣給俄羅斯。

庫頁島是中國最大的島嶼，位於黑龍江出海口之東，東面和北面臨鄂霍次克海，西面隔韃靼海峽與大陸相望。南隔宗谷海峽與日本接壤。從中國金代開始庫頁島即歸中國管轄。1689年的《中俄尼布楚條約》亦規定庫頁島屬於中國。該島面積7.64萬平方公里，相當於兩個台灣。1789年，沙俄的遠征軍殺入該島，趕走了島上的原住民──鮮卑族赫哲人，獨吞了島上豐富的煤礦和油礦。

唐努烏梁海，地處外蒙古西北部，北靠薩彥嶺，南抵唐努山，是位於兩山之間的狹長地帶，總面積約17萬平方公里，相當於貴州省那麼大。俄國先是在上個世紀二十年代策劃該地區獨立，隨後於1944年將該地區並入版圖。唐努烏梁海的居民以漢人為主，從清政府、民國政府到中共毛澤東政府，歷來都不承認其獨立的合法性，1953年聯合國大會表決亦將唐努烏梁海地區裁決為中國領土。

歷屆中共政府的態度

領土問題在中國是個極其敏感的問題，歷任領導人都不敢輕舉妄動去承認歷史上的不平等條約。

按《維也納條約法公約》，在武力威脅下簽訂的不平等條約沒有合法性，所以對以上不平等條約，歷屆中國政府也都未予承認。1972年，毛澤東開始以官方名義通知前蘇聯及其大使館，提出「九不平等條約論」，即堅決拒絕承認俄國強加給中國的十七個不平等條約中的九個。中國加入聯合國後，毛澤東也通知聯合國，中國不接受這九個不平等條約。1972年毛澤東會見尼克松時說：「蘇聯佔領我們的領土太多太多了，其中包括沙皇帝國和紅色蘇聯佔領的。這些佔領的領土我們沒法數清楚，有的中國政府，比如說國民黨政府和清政府，聲明的比我還多。我現在要的是以國際法聲明最少的部份，那都是有清楚歷史根據屬於中國的地方。」

1978年10月中共發言人指出，1960年至1969年蘇俄奪走185平方英里中國領土，1972至1977年在新疆伊犁奪走1080平方英里領土。同時還指出：除去中俄有爭議地區之外，俄又霸佔中國3475平方英里土地。

1979年9月29日中國透露：新疆20個地區俄中有爭議領土約有11600平方英里至29696平方英里。

1982年1月8日李先念指出，中俄邊境有爭議地區達9萬平方公里，全被俄國佔領。

簡單的歷史回顧說明，從沙皇俄國到蘇共建政，俄羅斯一直對中國的土地進行巧取豪奪，而從民國政府到毛澤東，都沒有敢承認這些條約和佔領地的合法性。

2.前蘇聯一度宣佈歸還強佔領土

從沙皇俄國到後來十月革命後的蘇聯，都一直處心積慮地侵佔中國的土地，但只有在蘇維埃共產政權剛剛建立期間例外。因為那時的蘇聯不堪一擊，隨時都有被西方強國消滅的危險，所以列寧為拉攏中國共同抵抗蘇聯的敵人，一度提出要歸還這些領土。

列寧在1919年發表對華宣言，聲稱「凡從前俄羅斯帝國政府時代，在中國滿洲以及別處，用侵略的手段而取得的土地，一律放棄。」1920年9月27日，前蘇聯政府又宣佈：「以前俄國歷屆政府同中國訂立的一切條約全部無效，放棄以前奪取中國的一切領土和中國境內的一切俄國租界，並將沙皇政府和俄國資產階級殘暴地從中國奪取的一切，都無償地永久地歸還中國。」（見《俄羅斯蘇維埃聯邦社會主義共和國政府對中國政府的宣言》）

列寧未及實踐他的諾言就去世了。斯大林掌權後，先是否認那個「對華宣言」的存在，繼而殺人滅口，將簽署此宣言的外交人民委員部副部長列文•卡拉罕作為「叛國犯」槍決。

不管斯大林承認不承認，此宣言被正式簽署就是合法文件，兩國都必須遵守。到了江澤民掌權時卻不可思議地推翻了這個宣言，把應該歸還給中國的土地秘密送給了俄國。

3.未談判先簽約

中國改革開放後，吉林省一直希望打開圖們江出海口，這對吉林省經濟發展將產生深遠影響，直接關係到吉林省經濟能否騰飛。

為早日實施通海計劃，幾年來省政府投巨資完善琿春市及周邊的市政、公路、鐵路的基礎設施建設，並多次與俄方談判。因為當年割讓圖們江的條約是不平等條約等因素，經過三年多的努力，俄羅斯濱海邊疆區已有誠意與中方合作建港出海。正當談判進展順利，即將進入決策的重要階段，江澤民卻背地裏在喪權辱國的「中俄東段勘界議定書」上簽了字，讓中方代表傻了眼。至此，圖們江出海口幾乎被徹底封死，吉林百姓多年來盼望的開邊通海戰略計劃變成了一堆廢紙！

一位多次參加中俄關於圖們江出海口合作問題談判的中方代表悲憤地說：「每次談判，我們都引經據典，據理力爭，付出了巨大的努力。沒想到在具有決定性的那次重要會議上（中俄簽定領土條約的同一時間段），開始時俄方代表仍同往常一樣，態度比較溫和，不料中途出去接了一個緊急電話，回來後就一反常態，非常強硬地拒絕合作，使非常有利於我方的談判被迫擱淺。」

這位代表後來才知道中俄已簽了領土條約，當時中央沒人及時通知他們。而俄國人卻立即告知了參加圖們江出海口合作談判的俄方代表，使其立即變被動為主動。據說江澤民那麼痛快就在喪權辱國的「中俄東段勘界議定書」上簽字，令當時在場參加領土談判的俄羅斯人都感到十分意外。

吉林省喊了五年、並已投入了巨大人力、物力、財力的「開邊通海戰略」，至此徹底化為了烏有。

2000年12月，在中共吉林省委制定的《吉林省國民經濟和社會發展第十個五年計劃》上，洋洋灑灑幾萬字，只字未敢再提「開邊通海」之宏偉戰略。

4.江澤民從每人手裡搶走一畝土地

根據中國1990年《締結條約程序法》第7條規定，有六種條約國家主席無權直接簽署，而必須由全國人大常委會予以批准，其中第一項為「友好合作條約、和平條約等政治性條約」，第二項為「有關領土和劃定邊界的條約」。

這裡不需要甚麼高深的知識，只需要常識就明白了。一方面，江澤民從未經過民眾選票授權，他是被中共元老看中而成為國家最高領導人的，因此他沒有權力代表13億中國人民去簽訂條約。另一方面，中國的領土歸全體民眾所有，而非江澤民私人土地，在如此重大問題上，豈能只由中共獨裁下的“橡皮圖章”全國人大常委會討論決定？更應該在全國廣而告之，必要時可通過全民公投方式決定這些領土的歸屬。

而中國民眾對江澤民簽訂的中俄邊界的新條約，卻一直被蒙在鼓裡，到今天還不知道發生了甚麼事情。

由於中共片面強調經濟發展，造成生態環境的不斷破壞，中國可耕地面積已從上世紀80年代初的人均近2畝，減少到目前的人均1.4畝，而且還在進一步減少。江澤民割讓的100萬平方公里絕大部份都是極其肥沃的土地。家喻戶曉的歌詞“我的家在東北松花江上，那裏有森林煤礦，還有那滿山遍野的大豆高粱”描繪的就是東三省的沃土，而被江澤民割讓的土地甚至更加肥沃，有人形象地比喻說，那裏的土“攥一把都流油”。按照一平方公里合1500畝計算，江澤民出賣的國土相當於從13億中國人每人手中奪走1畝肥沃的可耕地。

5.江澤民給中國造成的國家安全隱患

中國近代偉大的愛國者和民族英雄林則徐被道光皇帝發配至新疆後，他覺察到沙俄蓄謀侵略中國的野心，臨終前幾個月，曾大聲疾呼，告誡國人：「終為中國患者，其俄羅斯乎！吾老矣，君等當見之。」不幸的是，由於江澤民的賣國行徑，我們這一代人終於見證了歷史的這一幕。

軍隊後撤邊界五百公里不設防

江澤民以軍委主席的身份命令中國邊防軍後撤，500公里不設防，而俄羅斯、哈薩克斯坦、塔吉克斯坦、吉爾吉斯斯坦4個國家不設防地帶只有100公里寬（只有俄羅斯濱海邊疆區的幾個地段例外）。100公里以外，這4個國家共「擁有13萬兵力（其中俄軍為12萬人）、3900輛坦克（其中90%是俄羅斯的）、5800輛裝甲戰車（俄羅斯所佔的份額當時和後來都是90%）、4500門大炮、290架作戰飛機和434架直升機」。而中共要駐軍必須在500公里之外。

這個秘密是2002年俄羅斯新聞社軍事評論員維克多．利托夫金披露出來的。原因是俄國有人大叫「吃了虧」，為澄清事實，說明俄國不但沒吃虧，還佔了大便宜，利托夫金寫了一篇文章。確實是這樣，真打起仗來，人家在100公里外出擊，中共軍隊要從500公里外出擊。

利托夫金的文章透露：「為了加強軍事領域的相互信任，北京採取了一系列史無前例的措施，承擔了單方面的義務，即：做到在與這幾個國家交界的邊界地區，在500公里寬的沿邊地帶，除邊防人員外沒有任何軍隊。對俄羅斯和其它幾個獨聯體國家來說，這條沿邊的『不設防地帶』則只有100公里寬」。

文章用調侃傻瓜的口氣說：「俄中兩國在『不設防地帶』100公里寬和500公里寬這種寬度上的『不對等』，其理由說起來其實相當地簡單，即我們之所以不能像中國人那樣將自己的軍隊從邊界線後撤500公里，是因為對我們來說這筆費用實在是太高了。……中國對這種狀況表示理解。」

俄國那不設防的100公里地帶是森林荒野，退出並不損失甚麼，但中國退出的那500公里寬的地帶都是耗費巨資的軍事設施。全部毀掉損失巨大。為何江澤民不簽定個「對等」條約呢？俄國撤退費用太高，難道中國軍隊撤退的費用不高嗎？別說中國沒錢，就是有錢也不能簽這種喪權辱國的條約。

文章對俄國人透了實底：「削減中國邊境一帶的（俄羅斯）駐軍，尤其是拿它的費用同從東歐和波羅的海沿岸3國撤軍的費用相比，對我們俄羅斯來說，實際上是沒有花錢。」

也就是說，俄羅斯和前蘇聯各加盟共和國陳兵十餘萬，武器足備，而江澤民竟然令中方不設防，國防國防，何防之有？

當時，駐守在那裏的中國邊防官兵對這個條約義憤填膺，堅決不肯執行命令。為了儘快後撤讓俄國滿意，江澤民把瞭解真相的北方邊防軍全部調往福建。是甚麼原因使江澤民如此迫不及待、一意孤行呢？庫恩的書中間接回答了這個問題。

庫恩在年跨度「1989--1996年」的第7章用的題目是「領導地位」，清楚說明了江澤民當時的處境非常危險。此章的摘要中說，「江澤民採取了一系列戰略行動鞏固自己不斷上升的政治實力」，「他召集了一次研究制定國防戰略的秘密會議，參加人員包括總參軍官和各軍區司令。但其深層目的是在最近影響深遠的人事變動後確保軍隊的忠誠。」

這個章節摘要一語道破江澤民當時的恐懼心理，江擔心鄧小平隨時可能會把自己撤掉，於是在內部拼命送出軍銜、用腐蝕軍官打造自己在軍隊中的地盤。這還不能使江澤民安心，他希望取得俄羅斯等鄰國從外部全力幫自己鞏固權力。這就是江澤民為了權慾而秘密簽定500公里不設防的不平等條約的一個重要原因。

地緣政治

由於地緣關係，俄羅斯一直對中國虎視眈眈，並假借合作、交流等名義伺機蠶食中國領土，竊取中國情報。清光緒二十二年（1896），沙皇俄國以共同防禦日本在亞洲的霸權為名，誘迫清政府簽訂的不平等條約《中俄密約》，又稱《防禦同盟條約》，取得了中東鐵路的築路權，將鐵路從西伯利亞直接通過黑龍江、吉林地方修到海參崴。其目的就是可以運用「鐵路征服政策」，將侵略勢力滲透到中國東北，把黑龍江、吉林等滿蒙地區囊括為自己的勢力範圍，以便最終實現吞併中國東三省的野心。後該陰謀因1904年日俄戰爭而破產。

1945年初，第二次世界大戰歐洲戰場的戰役已經接近尾聲。前蘇聯、美國和英國首腦在前蘇聯的雅爾塔舉行會議，為讓日本儘快投降，英美敦促前蘇聯出兵中國東北。斯大林乘機脅迫民國政府承認外蒙古獨立。當時在莫斯科談判的蔣經國問斯大林，「你為甚麼一定要堅持外蒙古『獨立』？外蒙古地方雖大，但人口很少，交通不便，也沒有甚麼出產？」斯大林回答說：「老實告訴你，我之所以要外蒙古，完全是站在軍事的戰略觀點而要這塊地方的。」斯大林拿出地圖，指著說：「倘使有一個軍事力量，從外蒙古向蘇聯進攻，西伯利亞鐵路一被切斷，俄國就完了。」

《人民日報》在2001年7月31日刊登了這樣一篇文章，1958年7月，前蘇聯駐中國大使尤金向毛澤東、劉少奇、周恩來等中共領導人通報了前蘇聯方面的一項建議，由於前蘇聯的地理條件，他們的艦隊活動範圍受限制，而中國有漫長的海岸線，因此希望中蘇共同建立一只聯合艦隊，共同對付美國。對這種侵犯中國主權的事情，毛澤東聽了之後當時就表示了不滿。再聯想到前日前蘇聯要求在中國建立中蘇共管的長波電台一事，毛澤東更為光火。於是毛澤東要求赫魯曉夫親自來北京商談此事。1958年7月31日，蘇共中央第一書記赫魯曉夫到中國訪問，當天與毛澤東舉行會談。毛澤東幾次要求赫魯曉夫解釋甚麼叫「共同艦隊」，而赫魯曉夫則吞吞吐吐，無法回答，並再三表示一個艦隊由兩個國家來指揮是不可想像的。

俄羅斯新聞社2002年12月18日的那篇文章還透露說：「有趣的是，即便在俄羅斯前國防部長伊格爾•羅季奧諾夫1997年訪問北京之際，當他把中國稱之為『21世紀俄羅斯的潛在對手』的時候，俄中兩國互信的氣氛都沒有受到一點兒影響。北京方面把他的這番話僅僅看作是這位將軍的權宜之計，是他『在向本國政府施加壓力，以便為武裝力量的發展獲得更多的撥款』。」

由此可見，俄羅斯從來也沒有拿中國當作朋友，而是定位為「21世紀俄羅斯的潛在對手」。而江澤民竟然毫不防備，繼續與俄簽訂邊界裁軍協定，命令中國國防軍從已經後撤的國境線再後撤，500公里內不設防，主動實現杜金教授《基本地緣政治》一書中俄國要求建立的緩衝地帶，放棄國防，給俄軍大開方便之門。

6.賣國條約斬斷民族生路

賣國條約對中華民族所造成的傷害，人們現在根本無法估量，它已經遠遠超出了民族尊嚴、國家主權和領土完整的範疇。該條約對於中華民族的未來將成為致命一擊。2000年12月28日，一位著名作家曾在他題為「斬斷民族生路的《中俄邊界新約》」的文章中指出：「中國之劫之難之兇之險，百年以降，唯此為大。」

這絕非危言聳聽。

中國雖然號稱擁有960萬平方公里的土地，為世界上第三大國家，然而中國的人均可耕地面積卻只有1.4畝，為世界平均水平的三分之一，美國的九分之一。中國許多地區的自然條件十分惡劣。西邊是高原，西北是荒漠，正北是草原和沙漠，東南是大海。生存條件較好的國土，面積約為300萬平方公里，僅僅佔國土總面積的29%。當中國狂熱的民族主義者沉迷在說「不」和「二十一世紀是中國的世紀」這樣的囈語中時，即使是中國政府，在制定政策的時候也不得不考慮在人口密度已經接近土地、能源、淡水、礦產與森林資源承載能力的極限時，中國二十一世紀的生存空間在哪裏？

在1999年的中央經濟工作會議上，中國政府提出西部大開發戰略。表面上政府是要開發西部地區的經濟，改變西部地區封閉落後的局面，打破東西部發展不平衡的格局，並將生態環境建設、基礎設施建設和特色產業作為西部三大發展重點。內行人卻對此政策作出了完全不同的解讀。

從30年代胡煥庸先生發現中國人口分佈的胡煥庸線（指從黑龍江璦琿到雲南騰沖的近似分割中國東部人口密集區和西部稀疏區的直線）以來，中國人口分佈的宏觀格局幾乎沒有任何變化。胡煥庸線的西北面積為全國64%，人口僅佔5.6%；東南面積為36%，人口卻佔94.4%；文明重心傾斜於東南已無可置疑。近半個世紀來，中國人口重心點始終在東南靠海的一個百餘萬平方公里的狹小地域內徘徊。由於人口增加、過度開發和環境惡化等因素交相作用，中國人口與文明的重心繼續向生存環境較好的東南部轉移。然而現在東南部地區的開發已經全部完成，繼續往東南走就只能走到太平洋裡去了。

「西部大開發」真的會讓我們走出困境嗎？就在國務院提出這一戰略後不久，中國人民大學人口所的一位研究員發表了題目為《中國人口分佈與可持續發展》的研究報告。報告中說「由於西部地區大多為高原、荒漠，土地可墾殖率低，而且遠離沿海，……所以西部地區人口承載力比中東部地區低得多。……西部地區的水土流失、沙漠化等環境災害要比中東部地區嚴重得多。……從人口承載力與人口壓力的對比關係來說，儘管西部地區人口密度很低，但西部地區人口超載更加嚴重。因此西部地區相對於中東部地區的人口密度不僅不能增加，相反應該降低。」西部的人口需要繼續遷移出來，東部卻是一望無際的太平洋，我們還能退到哪裏？

唯一的答案是東北。如果我們真的可以按照國際法和平談判收復失地的話，二十一世紀的中華民族仍將大有可為。《璦琿條約》與《北京條約》所喪失的一百多萬平方公里土地相當於東北三省的面積之和，而且位於外興安嶺以南、黑龍江以北以及烏蘇里江以東，那是我們的先人留給我們的原始森林和肥沃的土地，也是中華民族復興的最後契機。

對於一個民族來說，最重要的就是生存，沒有了領土這種最基本的生存條件，十幾億人的命運實堪憂慮。而江澤民卻將這一片攸關國民經濟發展和中華民族生死存亡問題的遼闊疆域，大筆一揮，兵不血刃地合法落入俄羅斯版圖。這無疑是中華民族有史以來最大的賣國條約。

7.江澤民出賣給其它國家的領土

對於中越、中印、中國和其它前蘇聯國家等領土爭端的解決，中共官方媒體也從來不敢公佈條約的內容，所有出賣領土利益都屬於黑箱作業。

江澤民和塔吉克、吉爾吉斯以及哈薩克，簽訂了中塔吉邊界劃定協定、中吉哈邊界劃定協定等，基本放棄了所有爭端國土。例如他與塔吉克斯坦總統賴克莫諾夫簽約，將靠近帕米爾地區的27,000平方公里的爭議土地出賣給塔國，而中國僅得到1000平方公里。這是塔吉克的通訊社報導了有關條約內容，才在海外曝光。

江澤民在1996年出訪菲律賓，主動提出放棄南沙群島的主權爭議，共同進行經濟開發。

1996年11月底，江澤民訪問印度，簽署了《關於在中印邊境實控線地區軍事領域建立信任措施的協定》，為中印按照現在的控制線劃分邊界定下基調，這就等於承認了麥克馬洪線，放棄了喜馬拉雅山南麓肥沃的9萬平方公里領土。

1999年12月30日，江澤民批准《中國和越南陸地邊界條約》，將數百位將士浴血苦戰付出生命而守衛的雲南老山和廣西法卡山劃歸越南，麻栗坡的愛國忠魂將永遠埋骨越南。

這裡我們需要特別談一談釣魚島。

釣魚島的歸屬問題十分微妙。從歷史來看，釣魚島理所當然是中國的領土，但問題是台灣和大陸都在聲明對釣魚島的主權。圍繞釣魚島發生過幾件大事，一個是在中日甲午戰爭後，大清因為戰敗而被迫簽訂《馬關條約》，永久割讓台灣和附屬島嶼，此時釣魚島作為台灣島的一部份割讓給了日本。另一個是在1945年，日本戰敗之後，《馬關條約》廢除，日本對釣魚島佔領的「合法性」也相應失效，但日本在歸還台灣和澎湖列島時，未予歸還釣魚島，而是將其劃給沖繩縣管理，結果為今天的主權爭議埋下伏筆。

雖然釣魚島本身只有幾個荒島，面積也只有6平方公里多一點，但按照1992年《聯合國海洋公約》來看，此島嶼還包含74萬平方公里的「海洋經濟專屬區」。1967年聯合國勘探發現此海域蘊藏著8百億桶的原油，按照現在國際原油市場價格每桶50美元計算，其價值將達4萬億美元，相當於現在大陸每年GDP的四倍。

按說這麼大一筆財富，江澤民如果真是為民族大計考慮，至少也應該先拿過來再說，不管是按照歷史上的「先占權」、按照《開羅宣言》、還是按照《波茨坦公告》或《中日聯合聲明》，中國收回對釣魚島的主權都是合理合法、名正言順的。但是江澤民偏不，抱著「寧予友邦，不予家奴」的態度，不但自己不努力爭取，對於中華民國（台灣）的努力還經常諷刺和掣肘。

在釣魚島問題上，江澤民完全不表態也是做不到的，原因就是釣魚島屬於台灣的附屬島嶼，其歸屬問題應該是和台灣共進退的，更何況台灣在這個問題上比中共強硬得多，甚至台灣的國防部副部長陳肇敏2003年年初在立法院還表示，釣魚島是台灣領土，如果非戰不可，台軍一定會維護領土完整。

這樣，江澤民在宣示對台灣的主權時，就不能不順帶上釣魚島，但是態度之強硬和軟弱卻有天壤之別。江澤民對台灣從來都是「不放棄使用武力」，而當日本派出警察和直昇飛機到釣魚島抓中國人，等於是在中國擁有主權的土地上抓人時，江澤民卻通過發言人說「關於中日雙方在這一問題上的分歧，我們一直主張通過和平談判的方式來解決。」

在2003年，保釣人士為紀念「九一八」事變，申請了50人規模的駐京日本使館前抗議活動，江澤民手下的警察以「擾亂社會治安」為名拒絕了申請。

江澤民以平等條約的形式，把凡是有爭議的領土一律出賣，從來不經人大事先授權，更未交與全國人民討論和投票，實為賣國賊！當他高喊「愛國」、民族主義、「反華勢力」、「圍堵中國」等調子的時候，最大的反華勢力恰恰就是他自己。

8.江澤民是主動賣國

1999年底江澤民在簽訂賣國條約時，已經是黨政軍三位一體的最高當權者，所以該條約的簽署與否，責任全在於江自己一人。退一步講，即使賣國條約的簽署曾得到黨内干政大老的暗示或人大授權，他也完全可以拒絕簽字，否則就是甘當歷史罪人，這裡僅舉兩例說明。

在二戰將要結束時，蔣介石希望斯大林能夠出兵東北消滅侵華日軍，當時去莫斯科談判的是蔣經國和宋子文。斯大林堅持要讓外蒙古舉行全民公投以決定是否脫離民國政府而獨立。蔣介石於萬般無奈下，讓宋子文在協議書上簽字。宋子文接到電報後，立即辭去外交部部長職務。儘管協議是讓外蒙公投，而非割讓外蒙古，但他仍然認為他簽了協議就會成為民族罪人。最後在協議上簽字的是接任外交部長的王世傑。

另一個具有可比性的故事為大清駐俄全權公使楊儒的經歷。1900年8月15日，八國聯軍攻陷北京。8月19日，一直覬覦著中國東北的俄國人認為：「將額爾古納河與阿穆爾河的右岸和烏蘇里江左岸滿洲的一部份歸入我們的領土是絕對必要的。」9月11日，15萬俄軍全線越過中俄邊界，將大清國數以千計的邊民趕入黑龍江中淹死後迅速佔領東北全境。10月1日攻佔瀋陽，強迫盛京將軍增祺簽下《奉天交地暫且章程》。《奉天交地章程》要求遣散駐守瀋陽的清軍，營口暫由俄國管理，拆毀東北各處炮台和軍火庫……

1901年1月4日，清廷命駐俄公使楊儒為全權大臣，「與俄在彼得堡辦理交收東三省事宜」。楊儒為國家主權據理力爭。3月25日，俄國人將楊儒關在俄外交部裡威逼利誘，揚言如果還不答應俄方條件，他們就要宣佈「將滿洲改做俄國的一個省」。同時又引誘說，只要楊儒一簽字，俄國立刻為他在彼得堡「置田若干，房屋若干，足以享用一生」。楊儒勃然變色，再次拒絕俄方威逼利誘。俄國人惱羞成怒，最後竟將楊儒從樓上扔了下去。楊儒墜地，嚴重受傷，滿面鮮血地躺在異國的大街上。3月28日，悲憤已極的國人發動了聲勢浩大的「拒俄」集會，全國不分南北紛紛上書，反對將東北主權出賣給俄國。俄國人見勢不好，怕各國乘機威脅俄國在華已有的利益，4月3日被迫聲明「條約暫罷」。楊儒成為大清國在那段屈辱的歷史中少有的死不低頭的官員。

江澤民所處的時代和歷史上簽訂一切不平等條約時完全不同。中國並未與俄羅斯、塔吉克斯坦、印度等國開戰，更非簽訂城下之盟，何況中方理直，外方理屈。堅持中國固有領土不但義不容辭，而且毫無危險。以其當時身處的三位一體最高權位而言，完全可以說，江澤民是主動賣國，鐵案如山。

針對海內外掀起的討伐江澤民賣國罪行的大潮，江本人是如何應對的呢？他有沒有找到推卸責任的替罪羊呢？沒有。前面提到，他在自己的傳記中居然把這次領土簽約事件徹底隱瞞了。這是江做賊心虛的最好註腳。

9.賣國是為了隱瞞漢奸歷史

中俄東西段邊界從1991年開始勘察，當時正逢蘇共下台，俄羅斯經濟進入大蕭條時期，而中國在鄧小平南巡後，國力開始大發展，歐美國家與中國關係也從「六四」之後的冷凍期走向恢復。從當時國際環境來看，正是俄羅斯有求於中國的時候，中國實在沒有必要、更沒有理由無條件承認過去所有不平等條約，但是江澤民居然就承認了。

這讓許多人對江澤民為甚麼簽訂賣國條約感到百思不解。本書的第二章曾經講過，1945年前蘇聯紅軍突襲東北，獲得土肥原賢二的全部特工系統檔案，當然包括江澤民曾接受培訓的青年干訓班的文字及照片檔案。此後在江澤民留學前蘇聯時，前蘇聯情報部門查看江澤民的檔案，發現了江澤民充當漢奸的歷史，便威逼利誘將其發展為遠東局特務。

1991年5月，江澤民以中共中央總書記身份出訪前蘇聯，在參觀利加喬夫汽車製造廠時，克格勃就特意安排江澤民「巧遇」當年讓江拜倒在石榴裙下的前蘇聯色情間諜克拉娃。江澤民曾是克格勃的遠東局特務，這個身份一旦暴露，江可能立刻就會下台，甚至死無葬身之地。江澤民當然心知肚明，因此，不管多大的國家利益，江澤民也要跟俄羅斯做這筆交易。

而江澤民一旦簽署條約，生米煮成熟飯，共產黨也怕公開條約詳情導致政黨垮臺，這是中共內部在後來瞭解情況後不肯追究江澤民責任的原因。江澤民知道，如果要犯錯誤，就一定要犯到中共一改正就相當於殺人犯投案自首的程度，這樣自己反而才不會被追究責任。

2005年，曾任香港文匯報副總編、因為「六四事件」憤而辭職的香港資深新聞工作者程翔被內地扣查。據外界傳媒消息，程翔被捕是由於在《明報》發表多篇署名為「鐘國仁」的文章，專欄裡詳細披露「中俄邊界」協定的種種細節，稱之為二十一世紀最荒唐的『代民做主』的醜劇。據香港報界確認，鐘國仁就是程翔在《明報》專欄上的筆名。鐘國仁在文章中分析了中國政府為甚麼不敢向老百姓公佈和解釋條約的三大苦衷：一是它表示中共在這個問題上連被它譏笑為賣國而趕下台的國民黨政權都不如；二是江澤民在這個問題上比共產黨其他領導人都不如；三這個標誌著中國正式放棄偌大一塊領土的條約，從談判的過程到最後簽署，都沒有公開過。

中共對民間揭露江澤民賣國的問題惱羞成怒，在許多官方網站的論壇上，「中俄邊界」一度成了被封鎖的關鍵詞。中國地圖出版社的地圖愛好者論壇因有人談及江東六十四屯等被江出賣的領土而居然被關閉。

10.公審江澤民或可成為討還領土的唯一希望

儘管如此，按照1969年5月聯合國通過的《維也納條約法公約》，討還江澤民出賣的領土還有最後一線希望，那就是「公審江澤民」！

《維也納條約法公約》第四十九、五十、五十一、五十二條規定，條約以「詐欺」、「賄賂」、「強迫」、「武力威脅」所締結者無效。

江澤民實際上是為了保住總書記寶座而以出賣領土為代價換取俄羅斯不揭露他的克格勃遠東局間諜身份。在此種情況下，江澤民無論批准或簽訂甚麼條約，按照《維也納條約法公約》的規定都是無效的。如果江澤民在領土問題上遭到中國人民的審判，那麼他簽訂的條約自然也就會不能算數。

所以，徹底調查江澤民簽約的動機和整個過程，將其罪行公之於眾並追究其法律責任，或許可以成為中國討還北方領土的最後機會。

11.炒作黑瞎子島掩蓋賣國

1999年12月9日江澤民秘密簽訂的《議定書》，連當時的國防部長遲浩田都不許過問。遲浩田後來聽到一些消息，問起條約的事情，結果收到的是1999年12月11日的《人民日報》，上面官方關於此條約的只有100多字的簡短介紹。

2002年10月，江澤民訪問美國之前，全美學生學者自治聯合會在華盛頓DC國家記者俱樂部召開新聞發佈會，要求江澤民公佈條約內容，並表示炎黃子孫有權知道到底還有哪些土地屬於中國。海內外報紙和網站廣泛報導了這條消息。

幾天以後，2002年10月14日和15日中共算是做了一個可笑的回應。在江氏喉舌《人民日報》網站的頭版圖片新聞，一個本來應該刊登國內外最重大新聞或政治動向的地方，破天荒地連續兩天刊登十餘幅照片，大標題為《組圖：遼闊邊疆神秘邊界 中俄蒙邊界掠影》和《組圖：中俄蒙邊界路漫漫 各口岸建設日日新》，未配任何文字報導。大概也是因為實在是無話可說吧。

中國國內外有許多批評者一直強烈指責江澤民在涉及重大國家利益的中俄邊界談判問題上黑箱作業，不允許民眾過問和討論。

然而，2004年10月17日後，情況忽然發生了變化。中共終於開始公開報導中俄邊境問題。北京媒體報導說，中國外長李肇星與俄羅斯外長拉夫羅夫在北京簽署《中俄關於兩國邊界東段的補充協定》，加上原有的《中俄東段國界協定》、《中俄西段國界協定》，使4300多公里的中俄邊界「問題獲得徹底解決」。

這個報導很讓人費解，既然宣佈簽署了「兩國邊界東段的補充協定」，那麼為何「協定」卻沒有公佈過？更奇怪的是《中俄東段國界協定》、《中俄西段國界協定》用「原有的」一筆帶過，到底「原有」到哪一年還是個謎。還有，這四個協定的內容至今沒有公佈出來，中俄邊界問題徹底解決到甚麼程度更是個謎。這個謎需要由江澤民來揭謎底。

中共對於海內外追究江澤民出賣100多萬平方公里土地、占98%中俄東段邊界的《東段協定》噤若寒蟬，而在2005年突然對於只占2%邊界的《東段協定的補充書》大肆炒作，說是《補充書》拿回來了半塊黑瞎子島。其實，這是中共為了掩蓋江澤民賣國罪行而應付中國百姓的一個招術。

2005年5月31日國務院發展研究中心研究員盛世良做客新華網，提出一個觀點，說是「把以前失去的屬於自己的領土要回來了100 多平方公里，這畢竟是有劃時代意義的事情。在舊中國，中國從來都是丟失領土，從來沒有依法要回來一小塊領土，這是第一次。」這是個甚麼邏輯呢？好比有人被搶了 1萬塊錢，本來完全有理由都要回來，可有一天，對方只還了1塊錢，被搶的人竟說，「好，那9999塊不要了。歸還1塊錢畢竟是有劃時代意義的事情。」還有比這更走狗奴才的邏輯嗎？

其實黑瞎子島在1929年「中東路事件」時被斯大林領導的蘇軍占領，其本身就是中共甘當蘇共走狗、赤裸裸賣國的明証。

1929年5月27日，蘇俄駐哈爾濱總領事館召集遠東各地重要共產党干部舉行共產國際會議，商討對華侵略事宜。此時被中方發現，經搜查捉到蘇共、中共党員39人，查收到扰亂中國秩序、企圖分化中國的文件等共數万冊。

1929年7月，東北地方當局根据中華民國政府要逐步在中國境內收回中國主權的決定，根据1919、1920年蘇俄政府曾公開發表的「放棄一切与中國的不平等條約」和「放棄沙皇俄國在中國所有特權」的聲明，宣布接管中國境內的「中東鐵路管理權」。1929年8月，蘇俄非但不承認自己以前的宣言和聲明，而且宣布与中國斷交，并調動10万大軍，發動大規模的侵華戰爭。中華民囯政府為了自衛，命張學良負責國境邊防，兵分東西兩路，進行阻擊和抵抗。史稱「中東路事件」。

同時，斯大林在1929年9月26日給中共發來了指示：「誰忠誠地、真正地、堅定地、并且是毫無保留地武裝起來保衛蘇俄，誰才是革命者，才是國際主義者。」1929年10月26日，共產國際又頻頻發來電報，明确指出「武裝保衛蘇俄就是要在全國發動武裝暴動」。

1929年11月，李立三在中共「二大」上宣布「中央提出的『武裝保衛蘇俄』，即將是全國的武裝暴動。」時任「中共滿州省委書記」的劉少奇稱：「中東路事件」是帝國主義對蘇聯武裝進攻的開始。1929年12月8日，中共中央發表了第60號通告，標題是「執行武裝保衛蘇俄的實際策略就是全國的武裝暴動」。

於是中共在南方各省大搞武裝暴動，牽制中華民囯政府軍，使之難以北調抗蘇，与蘇俄在北方的武裝侵華里應外合。黑瞎子島就是在這次「中東路事件」中被蘇俄強占的。

蘇俄侵華、占領黑瞎子島過程中，中共為一党之私竟甘當漢奸、走狗，出賣民族利益。而如今，中共居然把只收回一小部分本來完全屬於中國的黑瞎子島稱為自己的「功績」。果真如此，婊子也可立牌坊了。

更令人憤慨的是，據《南方週末》記者近距離的環島觀察，在劃歸給中國的西部一部分中，基本上沒有甚麼開發的痕跡，全是濕地以及茂密的青草和低矮樹木。俄羅斯《共青團真理報》報導中提到，還給中國的土地上，除了乾草和鮮魚，沒有任何其他的東西。俄國曾規劃將黑瞎子島分成四個區：生態區、農場區、休閒體育區和住宅區。劃給中國的，是他們想作為生態區的那一塊，也就是最荒涼的部分。黑龍江大學俄羅斯研究所所長李傳勳說「不管怎麼說，要開發黑瞎子島，還需要時間和充分的論證。」

而俄羅斯得到了甚麼呢？一位史學家亞歷山大－維甚涅夫斯基說：「這些島嶼還真不是俄羅斯的。」但俄遠東聯邦區總統全權代表普利科夫斯基說，根據兩方的協定，所有哈巴羅夫斯克居民在島上開發和使用過的設施，都留在了俄羅斯境內。

據俄羅斯媒體報導，黑瞎子島面積300多平方公里，島上自然資源豐富多樣，70％的面積可用做耕地、割草場或者牧場，島上棲息著珍貴的毛皮獸和水鳥，在黑龍江及其支流以及河灘湖泊中有許多種魚類，比整個伏爾加河流域的還要多。這裡現在已有果菜園15000個左右，有成千上萬的市民到這裡觀光。島嶼每年出產4000多噸土豆，夏天可餵養1500頭牛，年產奶量可達1700噸。島上有10個農場，幾個城中工業企業的旅遊基地。在大烏蘇里斯基島上坐落著兩個有常住人口的村莊。這些肥土沃野本來都應該歸還中國，現在卻把好處永遠留給了俄羅斯。

這就是連俄國人都承認應該歸還給中國的黑瞎子島簽約事件。拿回一塊荒地，把值錢的部份徹底送給俄國，這明明是賣國，中共卻把自己打扮成「英雄」。

※ ※ ※ ※

江澤民賣國的動機，同秦檜賣國求榮如出一轍：其一是力求自保，保自己的間諜歷史不被公開；其二是求榮，求得俄羅斯的對自己政治權勢的支持。江澤民採取了非常卑鄙的手段。中共同俄羅斯的領土談判一直在進行，其中的關鍵是談判底線的確定。江為了達到自己的目的，就另搞一套，把鄧小平的調子當幌子，私自確立底線，黑箱作業，搞先下手為強，並儘可能封鎖消息，隱藏很深，包括中共內部高層都不知詳情。可是沒有不透風的牆，高層人士，特別是軍方高級將領，如遲浩田等瞭解到部份事實真相後，江澤民就開始耍賴，擺出「死豬不怕開水燙」的架式，把個人的責任與中共存亡捆綁在一起，逼人緘口。這時，面對絕對可以引發全國抗議的政府賣國行為，中共害怕了，維持權力統治成為了他們共同的最高利益。於是，2005年6月，在把大部分黑瞎子島徹底送出、僅拿回一點兒土地後，江澤民立即指示開動國家機器，把相當於他所出賣領土萬分之一面積的利益，誇大成40年談判巨大成就，中共也上下大肆炒作，以點蓋面，掩蓋其真正的賣國行徑，欺騙人民。江與中共沆瀣一氣、互為利用找到了共同感覺。

(版權歸大紀元所有，歡迎轉載，不得更改)(http://www.dajiyuan.com)

6/13/2005 12:16:04 PM

本文網址: http://www.epochtimes.com/b5/5/6/13/n953631.htm


第十五章：假反腐收拾異己 放狠話阿扁上台（2000上半年）

第十五章：假反腐收拾異己 放狠話阿扁上台（2000上半年）
【大紀元6月14日訊】江澤民的最大「貢獻」是在共產黨統治中第一次實現了「貪官治國」。

對於江澤民來說，「貪官治國」並不是壞事。一個人要讓別人對他效忠總要有些理由，有的人是靠他的智慧和威望，有的人是靠國民公認的選舉，而江澤民既無智慧，也未經選舉，如果全部都任用清官，則會凸現他的無能和貪腐，朱鎔基的「清官形象」和「功高震主」已經證明清官路線在江澤民這裡是行不通的。而貪官最大的好處是民憤很大，從聲望上來說，不可能對江澤民帶來威脅。

具有諷刺意味的是，「貪官治國」下的貪官們高舉的「反貪」大旗比誰都高。在政治鬥爭中因腐敗落馬的高官們，個個都是在大大小小的會議上高唱「反腐倡廉」。「中國第一貪」家族的江澤民，「反腐」的口號更是成了他欺騙民心、打擊政敵的工具。通觀庫恩給江澤民寫的傳記，裡面充斥著江澤民在各個場合大喊「反腐」的講話。所以，看一個人的好壞，不要看他說了甚麼，而是要看他做了甚麼。在江的治下，效忠他的「貪官」平步青雲，而二心異己分子則在反腐敗名義下被狠手整治，還有一些對江無用的小卒更成為殺雞儆猴的倒霉鬼。

2000年，江在全國人民的面前，借遠華案大耍兩面手法，赤裸裸地上演一場收拾異己、死保心腹的經典鬧劇。

1.「驚天」遠華走私大案

「遠華案」由來已久。案件的主角是廈門遠華集團董事長賴昌星。賴於1994年成立遠華集團，後來從事走私活動。據官方消息透露，從96年到案發，遠華集團從事走私犯罪活動達五年之久，走私貨物總值人民幣530億元，偷逃稅額人民幣300億元，合計造成國家損失830億元。當時被稱為中共自1949年建國以來的「第一大走私案」。

儘管廈門遠華公司走私案在港澳炒翻了天，中國媒體僅僅在1999年11月《北京晚報》的一個角落首次披露，然後媒體一片沉默。2000年海外媒體如《華爾街日報》、《紐約時報》、《華盛頓郵報》、《洛杉磯時報》等開始大篇幅報導，使遠華案受到前所未有的關注。

據媒體報導，「遠華案」案發的起因，是1999年3月，當時的中國總理朱鎔基接到一封匿名信，揭發廈門市的遠華集團公司大規模走私詳情，其中含有相當詳細的人證物證，因此而扯出這起金額達天文數字的走私大案。

對這起案件，朱鎔基表示：「不管清查到誰，都要一查到底，絕對不講情面」。江澤民也假惺惺地表示：不論是誰，都決不手軟。但不久，專案組就發現案件跟江澤民身邊的人如賈廷安、賈慶林有密切關聯，江澤民的立場立即發生改變。

2000年初，香港《經濟日報》引述北京消息人士說，中共中央派出的「四二○專案調查組」，必須在3月初兩會召開之前全部結案，以使當局能在兩會期間，將這一案件作為「跨世紀反腐敗大案」的反貪污「重大成果」，公諸於眾。這顯示江澤民最真實的算計，不過是希望能夠利用這個案件來為自己貼金，同時希望盡早結束調查，免得查到自己的家門口上來。

未結案先滅口

到了2000年，紀檢、監察、海關、公安、檢察、法院、金融、稅務等部門協同辦案，廈門特大走私案及相關的職務犯罪的案情被基本查清。在這期間，共有600多名涉案人員被審查，其中有近300人被追究了刑事責任。

2001年，各級人民法院已對廈門特大走私案涉及的167起案件做出判決，涉及被告人269人。但在2001年7月還沒有結案時，就已有幾人被判處死刑，並已執行，其中包括中國工商銀行廈門市分行原行長葉季諶、廈門海關東渡辦事處船管科原科長吳宇波，還有王金挺、接培功、黃山鷹、莊銘田、李寶民和李士專等人。

這麼一個世紀大案，在沒有完全查明的情況下就槍斃十幾個從犯，事實上等於把證據消滅了，讓「遠華案」成為結不了的懸案。這其中的原因，就是因為案件牽扯到了江澤民自己身邊的人，所以江澤民迫不及待地要殺人滅口。而這種陰險的殺人滅口，卻被江澤民拿來當作自己的決心和成績在媒體上大吹特吹。

江澤民說謝謝賴昌星

在遠華案中，江澤民的心腹、江辦主任賈廷安就曾向賴通風報信。賴昌星透露，他和江澤民五個秘書中的三個都很熟，包括大秘書賈廷安。

很多人對於賈廷安這個名字很陌生。賈廷安是江澤民當總書記時的辦公廳主任。從江澤民在電子工業部時，他就擔任江的秘書。1985年1月，賈廷安跟隨江澤民從北京回到上海。1989年6月，又隨江澤民回到北京。賈是江澤民最重要的秘書、幕僚，內部稱其為「大秘書。」

2004年，江澤民把江辦主任賈廷安調升軍委辦主任，還硬以「特殊情況」和「有利於工作」為由，提出將賈廷安從上校直接擢升為中將。軍委委員們說賈的行政級別也就是司局級、軍銜是上校，這樣做底下會造反。江澤民不死心，再次提出，在中央軍委討論時，二度被擱置，可見賈廷安是江的心腹。

賴昌星介紹，「他（江澤民）的家在中南海裡，是一個大房子，很大。他住一邊，警衛和秘書甚麼的住另一邊。一般他都在中南海住。有一段時間，他家裏在裝修，就在釣魚台住了一段時間。好像九七、九八都在釣魚台住。」

賴昌星對《遠華案黑幕》的作者盛雪說，雖然他和江澤民本人沒有直接接觸，但他曾有意給中央軍委捐款。江的秘書便報告給了江澤民。賴昌星披露，「江澤民說：不用了。他（江澤民）叫我留著錢好好做生意，還說謝謝我。他本來也知道我是他秘書的好朋友。」

有一次江澤民出國訪問回來，賈廷安去接機。賈廷安向江澤民匯報說，接到一份報告，說是廣東一宗汽車走私案跟李紀周有關（公安部原副部長）。然後，賈廷安就叫江澤民的另外一個秘書先問問賴昌星，問這個事和賴昌星有沒有關係。

賴昌星還提到，這個秘書是江澤民家裏的管家，家裏上上下下都交給他。這個秘書來問賴昌星，賴昌星回答：「那個事情跟我一點關係都沒有，完全沒有。」這個秘書說：「知道和你沒有關係，他們就好辦」。

賴昌星隨即在珠海通知了李紀周（當時李紀周隨朱鎔基到廣東反走私），並安排了李紀周的女友、原公安部交通局官員李莎娜躲藏（後已被捕）。

賴昌星和賈廷安關係密切到這種程度，江澤民又還能整誰？不管江喊得怎麼高調，其實都只是他拿來整治自己政敵的幌子。

整治姬鵬飛和劉華清

在這個轟動一時的遠華大案中，江澤民真正要整治的人實際上是中共資深外交官姬鵬飛的兒子姬勝德和軍委副主席劉華清的女兒、兒媳婦。

江澤民鼠肚雞腸，誰要說一句看不起他的話，他是非要報復的。有兩個人一直被江澤民惦記著，一個是姬鵬飛，另一個是劉華清。這兩個人在各自的領域裡人脈都非常深，也都沒拿江澤民當回事。說起來不能怪這兩位老人不尊重欽定的「核心」，是因為江確實平庸無能，樣樣不通。

姬鵬飛曾是中共外事系統實權派，也曾是接管香港的首腦人物。歷任國務院副總理、國務委員、港澳辦主任、人大副委員長、中顧委常委，權高位重。改革開放前，他的孫子穿戴著從外國帶回來的時髦衣服，走到哪裏都是風頭十足。江澤民是甚麼東西？根本沒有放在眼裡。姬勝德提起江澤民來也出口不遜，這都讓江澤民臉色鐵青。姬勝德是中共元老姬鵬飛的獨子，是總參情報部常務副部長，和賴昌星私交非常好。而劉華清的女兒是姬勝德的下級，所以江澤民把他們串起來打。

1999年3月中旬，姬勝德在珠海接獲通知，讓他趕回北京玉泉山參加軍委擴大會議。姬勝德趕到會場一看，發現氣氛不對勁，無人跟他打招呼。接著就被抓起來了，當時大有判死刑之勢。姬勝德出事後，正在北京香山養老的姬鵬飛曾先後四次寫信給江澤民等請求寬恕獨子姬勝德，免其一死，但遭到拒絕。姬鵬飛絕望之下於2000年2月10日13時52分服安眠藥自殺身亡。

關於姬鵬飛的死訊，中共官方喉舌新華社只發了一則簡短的消息。江澤民沒有出席他的追悼會，中央軍委、軍方的四總部、國防部也沒有送花圈。但姬勝德母親許寒冰終於通過元老與遺孀路線為兒子爭得死緩。

被關在總參監護所的姬勝德參加完父親葬禮後，感覺前途更加無望，於8月13日用牙刷柄割脈，併吞服70多片利眠寧（安眠藥），但自殺未遂。姬鵬飛的妻子許寒冰要求江澤民准予其子姬勝德以高血壓症為由保外就醫被拒，又提出每週探望三次、送食品不受限制的要求。又遭拒之後，許悲憤難抑，於2001年9月14日晚吞服安眠藥自殺，在三O一醫院被搶救了過來。對這個為共產黨賣命一生的家庭，江澤民真有點斬盡殺絕的意思。

對於前中央政治局常委、中央軍委副主席劉華清，江澤民是早就想動手了，只是一直找不到好機會。劉華清是「六四」之後鄧小平給沒摸過槍的江澤民安排的軍事「保姆」，亂提拔將軍的江澤民當然不肯要人整天給他做甚麼指導。

鄧小平在89年「六四」天安門事件後，安排江澤民擔任中共中央總書記、軍委主席時，擔心江澤民與軍隊毫無淵源，因而特地安排劉華清、張震兩員老將出任軍委副主席，為江澤民保駕，以穩定軍心。

江澤民在翅膀逐漸變硬了之後，開始在軍中培植自己的勢力，破格提拔了一批中青年將領。不久，江澤民改變了以往不問軍事的習慣，更多的直接插手軍中的事務。劉華清、張震曾經多次聲稱，要由懂軍事的人領導軍隊，以此來表達對江澤民插手軍隊的不滿。甚至有人說，劉華清在政治局會議上經常指著江澤民的鼻子教訓他，因為他覺得他是鄧小平安排下來的，在沒打過一天仗的江澤民面前擺擺老資格是理所當然的。他哪裏知道江澤民是小人，得罪不起。

1999年，五十年大慶，江澤民傳令不許軍隊退休老軍頭穿軍裝，其實就是為了突出自己。閱兵前，江澤民到天安門城樓上會見黨政軍要員，但見劉華清上將軍裝帽徽威風凜凜，江覺得他簡直是跟自己叫陣，憋著火問道：「不是說不准穿軍裝嗎，你怎麼搞的？」劉華清沒有買帳，衝口而出：「你一天仗沒打過都可以穿軍裝，我怎麼就不能穿！」

江一時被噎得說不出話，氣得臉色煞白，渾身哆嗦，直到閱兵式要開始被請下城樓坐上閱兵車時才緩過勁兒來。閱兵回去以後，江便對由喜貴說，要狠狠整整劉華清。

中共十五大以後，張震宣佈退休，鄧小平也已經去世。同時，經過一段時間的精心佈置，江澤民在軍中的勢力也已經日益強大。這時候，江澤民意識到整劉華清的時機成熟了。劉華清本身沒甚麼把柄，但那時劉的女兒劉超英（總參情報部五局上校副局長）捲入了美國的政治獻金醜聞。劉超英的上司正好是姬勝德，而姬勝德的朋友是賴昌星。這終於給了江一個機會。

賴昌星向《遠華案黑幕》作者盛雪談到姬勝德時，他說：「不管我在北京、深圳、廈門，還是在香港，只要他到那裏，知道我在，就一定會和我見面嘍。我們見過的面是數不清了。」打擊賴昌星並不是江澤民的真正目的，他要打的是姬勝德和劉華清的女兒。

小女兒劉超英和二兒媳鄭莉是劉華清最疼的兩個人。因為她們被捕的事，劉華清寢食難安，斟酌再三，別無他路，只有老著臉皮親自打電話給江澤民講情，但江澤民接電話後沒有說一個字，聽完之後就放下了電話，嘴角浮起一絲得意與輕蔑。曾慶紅曾經對劉華清說：你反對江主席，咱們奈何不了你，但是把你兒媳、老婆、子女抓起來是綽綽有餘。

劉華清兒媳婦鄭莉（總政治部軍官）被捕後，曾從兩個女兵日夜看守中乘上洗手間之機，逃了出來。她逃到了河南，給劉華清打了電話，問劉是否知道她被捕的事，劉回答知道，她才死了心，知道此時無人能救她，就黯然回到中調組去自首。

劉的女兒劉超英在北京國際機場貴賓室被抓的時候，也曾傲氣的喊道：「我是劉華清女兒，你們為甚麼亂抓人？」但是，十幾個軍人根本不回答，硬是一聲不吭地把她從機場帶走了。當劉超英仍然驕橫十足，拒絕交代時，中紀委審查人員上去給了她一記耳光和一頓臭罵，從來沒有受過這等待遇的劉超英此時才意識到自己的處境，開始交待問題。

在處理劉的親屬一案中，全過程由江澤民親自坐陣，直接下令，給辦案人員撐腰。劉華清親屬被抓後，據說江澤民的「近臣」曾向他建議：「要善待恩人的後人」，也就是說劉華清輔佐他有功，但江一聽就火冒三丈，讓他立即閉嘴。

遠華案打到賈慶林

遠華案中牽涉到的另一個主角就是江澤民的親信賈慶林。

廈門遠華案於1999年遭揭發，是中國自1949年以來被曝光的最大貪污走私案，涉案資金確定為700億人民幣左右，牽涉多達250名以上的地方、省甚至是中央級別的官員。他們被指控在1994年到1999年期間，收受數百萬美元的賄賂，使價值數億美元包括汽車、燃油、原材料、重型機器和奢侈品的貨物通過廈門港口走私到中國。而1994至1996年，賈慶林是福建省委書記和福建省人大常委會主任，這是江澤民查遠華案不讓往上查的原因。

賈慶林生於1940年3月，河北泊頭人，因為與江澤民同具第一機械部工作經歷，幸運地受到「老上級」江澤民的欣賞，因此隨著江澤民後來當上中共總書記，政治前途一路水漲船高。

在江澤民打垮北京市委書記陳希同後，1996年時任福建省委書記的賈慶林，被江澤民提拔到北京當市長，之後再出任北京市委書記和政治局委員，由此可見江對他的器重。

賈慶林於1962年畢業於河北工學院電力系，在一機部辦公廳政策研究室任職。1978年出任中國機械設備進出口總公司總經理，1985年調到福建工作，93年初升任福建省長，年底升福建省委書記。

遠華案案發後，專案組在賴昌星公司裡搜出賈慶林到遠華公司和他的合影。賴說，專案組要抓他回去，真要回去一說出賈慶林來，賈就完了。 所以賈慶林上調時，福建就有「福建貪官，北京做官」的順口溜出現。

2003年，中紀委四位副書記向中央委員會提出對賈慶林資格政審、組織程序進行覆核，各民主黨派和政協人士紛紛提出反對賈慶林任政協主席的同時，國務院審計署又爆出了賈慶林在福建主政期間的特大經濟醜聞。

行將屆滿的國務院審計署，於2003年1月下旬，向中共中央政治局、人大常委會提交了本屆審計國債專項建設資金報告、該報告披露：1993年，由福建省委決定，投資二十億元，建設福州長樂國際機場，至1997年初，已超支十二億元。而1993年至1997年，賈慶林在福建省長、省委書記任期內，還挪用和侵吞建造長樂機場建設費用。經查證，其中十二億八千萬元，是被福建省委、省政府挪用侵吞了，大多消耗在給高干搞福利或下落無據、不明。福州長樂國際機場建成後，從1998年初運營至2002年，五年間累計虧損達十五億五千萬元。其原因是：建設規模過度超前，目前旅客量和貨運量，只達到設計規模的百分之三十，機場建造實際成本是國內同等機場的一點二五倍。傳說該審計報告還披露：在興建過程中，賈慶林、賀國強先後十一次簽發挪用國土專項資金來墊付超支經費達十二億元。

審計署還查證：借建機場挪用、侵吞的資金，部份是興建和購買了五百七十多幢豪華別墅，分佈在福州，廈門，珠海、大連、青島、無錫、杭州、北京等地，被二百三十多名高官匿名侵吞。

2000年12月，國務院審計署在審計國債專項建設資金時，已在審計報告中重點提出：在興建機場、建設高速公路、三峽工程、農業綜合開發這四大建設中，嚴重擠占挪用建設資金、嚴重超支、投資資金下落不明等情況嚴重，並點了「賈賀工程」（「假禍工程」）存在著挪用及資金去向不明等問題。

當時，這一報告送江澤民審閱時，江澤民僅作了簡單的批示：類似長樂機場情況，比較普遍，問題出在管理上。之後便退回給國務院了。

賈慶林當福建省委書記時，他的太太林幼芳在中國外貿集團福建省總公司任黨委書記。林與遠華撇不清關係，有嚴重貪腐行為。為此，2000年江澤民讓賈慶林與她離婚，用來表明賈跟林幼芳「劃清界線」。

不過，林幼芳曾在2000年1月公開否認了有關她的丈夫已經同她離婚的報導。她說：「我結婚四十年，我們的關係很好，有一個幸福的家庭。」當時，她還澄清指出，她「從來沒有聽說過那家在香港註冊的華遠公司」。當然林幼芳是在裝傻，涉及走私的集團是福建廈門的「遠華集團」而非 「香港註冊的華遠公司」。福建人都說，林幼芳負責福建的外貿，不認識福建的第一大進出口大富戶，只有傻瓜才相信。她的辯白是越描越黑。

到底賈慶林是否與林幼芳辦理了離婚手續到現在還是個謎。2005年4月28日賈慶林以中共中央政治局常委、全國政協主席身份宴請連戰一行。在官方照片可以看到，連戰身邊站著夫人方瑀，但東道主的賈慶林身邊卻不見其夫人林幼芳。

1999年9月18日，江澤民刻意「考察北京城市建設工作」，和當時面臨彈劾聲浪的北京市委書記賈慶林同時出席公開活動。外界普遍認為，這是江澤民挺賈的一個政治動作。

臨近十屆人大、政協「兩會」召開，被江澤民內定為十屆政協主席的賈慶林，迫於壓力正式以書面形式，以健康為由，向中央政治局提出，要求請辭政治局委員、政治局常委的職務，與妻子返回家鄉「休養」，但被江澤民嚴詞拒絕。江澤民說：你要下台了，我就完了。可見江澤民有不可告人的經濟犯罪沒有披露出來。江利用賈，賈保護江，他們之間的利害關係可見一斑。

據媒體報導，中共北京市委在國賓館設宴，慶賀市委書記賈慶林晉升暨歡送。賈慶林在宴會上默不作聲，一杯接一杯地喝五糧液，還自言自語地說：「不是我賈慶林要高升……」直到醉倒。在2002年11月的十六大會議上，賈慶林坐在主席台上愁眉苦臉的圖片洩露了他的內心世界，做江家幫身不由己。

儘管江澤民把賈慶林塞進中共最高權力機構，但遠華案始終是賈永遠揮之不去的陰影。賈和遠華案的關係，也成為中共腐敗政治的最大經典，成了江澤民反腐空話的最大諷刺。江澤民想用遠華案打擊異己，最後卻是搬起石頭砸了自己的腳。

2.成克傑之死

2000年，正在廈門遠華走私案調查緊鑼密鼓地展開的時候，廣西自治區主席成克傑被處死了。

成克傑是少數民族（壯族）出身，早年曾任廣西柳州地區鐵路局技術員、工程師、總工程師、副局長、局長。他從基層做起，逐級而上，1986年出任廣西壯族自治區政府副主席，1990年升任廣西自治區主席，1992年成克傑躋身十四大中共中央委員，1998年又「更上一層樓」，在九屆全國人大一次會議出任人大常委會副委員長，成為副總理級的「黨和國家領導人」。

但成克傑在擔任廣西壯族自治區主席期間，夥同情婦先後收受賄賂達4109萬多元人民幣。2000年7月31日，成克傑被北京市第一中級人民法院以「收受巨額賄賂」罪名判處死刑，剝奪政治權利終身，並處沒收個人全部財產。成克傑立即申請上訴，於8月22日被北京市高級人民法院駁回。9月7日，最高人民法院核准了北京市高級人民法院按照刑事訴訟法的規定上報的對成克傑執行死刑的裁決。9月14日，北京市第一中級人民法院行刑隊對成克傑執行了死刑。

一位副總理級的「黨和國家領導人」一個半月就乾脆利索的給「喀喳」了，成克傑因此成為中共建政以來因受賄犯罪而被處以極刑的職務最高、處死最快的領導幹部。

9月21日官方報紙的一篇社論中說，成克傑被處決，是當局針對高干不管職位多高都不能逍遙法外的警號。社論還說：「對成克傑的判決，以及政府矢言徹查這起廈門走私案，證明政府在肅貪方面，言出必行。」可是成克傑貪的那點錢還不夠江澤民那「中國第一貪」的兒子江綿恆貪污的零頭多。

事實上，不是因為官方查到了成克傑有甚麼十惡不赦的罪行後才被捕的，而是被捕之後才蒐羅證據，而搜證的手段又是非常卑鄙的。有家室的成克傑非常傾心一位有夫之婦李平。1993年底，成克傑和李平決定雙雙和自己的原配離婚之後再結婚，於是他貪污了400萬準備和她到外國去安度晚年。辦案人員當然並不知情，為了達到讓李平吐露真言的目的，辦案人員把成克傑和別的女人胡混的照片給她看，女人的妒忌心使她的心理防線徹底崩潰了，認為自己從頭到尾都被成克傑欺騙了，就把他倆的計劃全部吐露出來。成克傑迅速被判處了死刑。原來辦案人員給李平看的是不實的照片，那上面的成克傑不過是用換頭術搞上去的。最後李平知道受騙了，哭叫著說：是她害死了成克傑！是她害死了成克傑！

揪貪官也不是這麼個揪法兒。這樣流氓的辦案作風，必然有其骯髒的目的在背後。

據消息人士透露，人大副委員長成克傑被處死的真實原因是得罪了江澤民。原因是成克傑曾表現出對人大代表、歌星宋祖英有點「關心」過度，引起江澤民醋海生波，導致小命不保。可歎的是成克傑至死也不知道自己得罪了誰，是誰非要他的命不可。

成克傑為甚麼在遠華大案要開審的時候被迅速處死，一直是外界難解的謎。即使中共內部，包括中共中央紀律檢查委員會和全國人大常委會內部仍有不少人對「成克傑之死」繼續表示極大的興趣。

3.台灣大選

一進入2000年，世界各地的華文媒體就聚焦在3月份將舉行的台灣總統大選上。這次大選政黨競爭激烈，3個主要的總統候選人分別是民進黨主席陳水扁、親民黨主席宋楚瑜以及國民黨主席連戰。陳、宋民意測驗指數相當接近，連稍低。

江澤民對於台灣這次備受全球矚目的選舉有點六神無主，不知所措。一直以來江澤民都指示中宣部把民進黨描繪成激進的「台獨」派，不斷對之施以輿論打擊，期望以此左右台灣民意。但是看起來台灣民眾並不買賬，陳水扁獲得的民眾支持率居高不下。如果陳水扁真的當選，江澤民不知自己該怎樣反應。要打仗的話，江澤民自己是一摸槍桿子就發毛的人。而且江更擔心那些老軍頭乘機坐大，一旦戰爭打響，弄不好自己的軍權都被架空。因此，對江澤民來說，仗肯定是不能打的。可是如果不打仗，長期以來國內輿論的導向早已煽動起了中國民眾越來越狂熱的民族主義情緒，面對軍方和民意的雙重壓力，江澤民又不敢顯得太軟弱，怕處理不好自己的權位都可能要受到影響。一想到這個進退兩難的可能局面，江就覺得腦袋發涼。

但是作為最高當權者，江澤民必須對台灣大選這一重大事件做政治表態。所以江最後玩的又是做秀的本事。

3月4日，江澤民在北京向參加第九屆全國人大三次會議的代表發表講話，故作義正詞嚴地說，如果台灣當局無限期拒絕通過談判和平解決兩岸統一問題，就只能被迫採取一切可能斷然措施。江呼籲代表在台灣和中美關係問題上採取強硬立場。

不過明眼人能夠看出，這是一個玩文字的遊戲。這個講話實際上已經為自己留了後路。「如果台灣當局無限期拒絕通過談判和平解決兩岸統一問題」，到底誰是當局，已經沒有明確的指向，因為不管誰當選，都將成為「當局」，因此江的講話實際上等於沒有態度，其中並沒有中國媒體炒作的「堅決反對台獨」的含義。「無限期」也是一個沒法解讀的字眼，如何才算做「無限期」，幾年，幾十年？總而言之，如果台灣在江澤民任內所剩的這幾年不談統一，都絕不可能算做「無限期」拒絕和談。這個台階搭得真是夠寬的。

不過，就在2月1日，美國眾議院通過「台灣安全加強法」，對台海可能發生的戰爭表示強烈關注，所以江澤民想再硬起腰板都硬不起來。1996年台海演習江澤民栽的大跟頭記憶猶新。對江澤民的鐵銹腰板來說，洋人無疑是強大的硫酸。只要碰到外國人，江澤民的骨頭就一定會鬆軟下來。

但江會做出姿態。正在這時，中央電視台播放了系列片《中國軍隊》，帶著強烈的恐嚇意圖。部隊也不斷往台灣對面集結，顯出如果陳水扁當選，台海難免一戰。民間到處充滿硝煙瀰漫的緊張氣氛。但當北京有幾所大學的學生計劃上街遊行，發洩不滿時，卻沒有被批准。一些零星遊行也被當局驅散。江澤民怕的是一旦開放民意自由表達的渠道，民間長期壓抑的各種不滿，都會發作出來，那麼中共的統治也就岌岌可危了，自己這個總書記位置自然也就泡湯了。

每當遇到難題，江澤民就會想到朱鎔基。他是江澤民深為妒忌，又常常無可奈何的人。但江瞧不起朱的沒有心機，也知道該甚麼時候利用朱，把他當槍使。只有想到這點的時候，江對朱強烈的忌恨才會稍稍緩解，取而代之的是暗自竊喜。

朱鎔基掌管經濟，比任何人都清楚自己的家當到底有多少，所以他心裏壓根兒就不希望台海發生戰爭。雖然朱長個鐵面，但對台政策實際是個溫和派。

但在3月15日，離台灣總統選舉還有不到三天的時候，朱鎔基被江澤民推到了前台。在星期三的記者會上，故作憤怒的朱鎔基用拳頭捶擊著桌面，以非常強硬的口氣警告說，搞台灣獨立的人沒有好下場，中國政府不允許任何形式的台灣獨立，這是中國的底線。朱鎔基說，現在台灣人民面臨緊急的歷史時刻，何去何從，切莫一時衝動，以免後悔莫及。一位西方記者當即向他提問：大陸有可能在甚麼時候對台灣採取甚麼樣的行動？朱鎔基只能閃爍其辭地回答：幾天後你們等著看吧！

朱鎔基發表談話後，台灣總統候選人反應各不相同。兩個領先的候選人對朱的談話卻都持反對態度。

民進黨候選人陳水扁星期三晚上在屏東舉行的造勢晚會上表示，只有台灣人民有權利選擇自己國家的領導人，中共並沒有這個權利。陳水扁問到：是台灣人民在選自己的總統，還是中共領導人在替我們指名？我們是在選台灣未來的新領導人，還是在選特首？

獨立候選人宋楚瑜同一天在台北市中正紀念堂廣場向支持群眾表示，台灣所有的民眾絕對不接受武力恐嚇。

另外一位獨立候選人許信良指出，朱鎔基星期三的談話某些部份台灣必需正視，但某些部份也勢必激起台灣民眾的反感。許信良一方面勸台灣人民不要用直接的情緒回應，另一方面，他表示要告訴朱鎔基，走向一個中國原則的困難之一，就是中國經常動不動就用這種武力恫嚇的語言來對台灣喊話。

令江澤民沒有想到的是，朱的談話在台灣民間引起了更強烈的反彈，很多台灣年輕人對此威脅性談話感到憤怒，結果反而朝江澤民更不希望看到的方向發展。「統」、「獨」之爭實際上是意識形態之爭，而強制是改變不了人心的。陳水扁就職演說中，講了段意味深長的話，「歷史證明，戰爭只會引來更多的仇恨與敵意，絲毫無助於彼此關係的發展。中國人強調王霸之分，相信行仁政必能使『近者悅、遠者來』、『遠人不服，則修文德以來之』的道理。這些中國人的智慧，即使到了下一個世紀，仍然是放諸四海皆准的至理名言。」這恰恰反襯出借「六四」投機爬上來的江澤民篤信強權，只相信強制與恐嚇，絲毫不尊重中國古人的智慧。

18日，台灣選民選出反對黨民進黨領導人陳水扁為下一屆總統，結束了國民黨在台灣超過半個世紀的統治。陳水扁以39%的得票率當選，居第二的宋楚瑜得票率為37%，國民黨候選人連戰得票率僅有23%。這次出席投票選民占所有符合條件的選民的82.7%。毫無疑問，不久前中共當局對台灣選民的威脅和對民進黨的攻擊，促進了陳水扁的當選。

選舉完畢，中南海一夜燈火未熄。江澤民怎麼也沒有想到，國民黨會敗得如此之慘，如此輕易被民進黨拿走了政權。這讓江氣急敗壞，大罵下面的人飯桶。後來很多人把責任歸咎到朱鎔基身上。朱在台灣人中的形象也受到打擊，成了凶神惡煞的代表，對他沒有半點好感。朱成了江一手導演的戲中受傷最重的人。

這次選舉結果不但對江澤民震動很大，實際也震驚了整個中共高層。

2000年3月19日晚上，中共官方電視新聞的播音員用沉悶的語調宣讀了中共中央台灣事務辦公室的一份聲明：希望剛剛執政的民進黨當局不要走得太遠。中共的無奈顯出北京當局束手無策，對台灣民意了解与判斷嚴重錯誤。

中國外交部發言人孫玉璽在星期二的新聞發佈會上表示，將採取觀望的態度。

江澤民的態度，和選舉前夕的宣傳調門相比，一下子溫和多了。他若無其事的態度，好像選前他根本沒有發表過強硬談話，也忘掉了他讓朱當黑臉的事情。反襯之下，倒像是朱鎔基自己沒事找事搞了一場鬧劇。朱鎔基對自己當初被江利用發表談話後悔不已。

幾年後，呂加平上書中央領導和人大代表、政協委員，披露江澤民利用台灣問題搞兩頭敲，以打台灣的擔保，取得軍隊將領和官兵的信任繼續執掌軍權，而同時又向美國總統許諾：只要你們支持我連任中央軍委主席，我就不會讓解放軍打台灣。

江澤民始終喊要打台灣，並幾次作出要大打特打的樣子，其實都是故作姿態。江澤民實際上是把台灣當成了手裡的一張王牌，每到自己的權力發生危機時就拿出來晃悠晃悠，作出要大打特打的樣子，讓軍隊過過乾癮，然後再收回去，留著下次危機時再用。

(版權歸大紀元所有，歡迎轉載，不得更改)
(http://www.dajiyuan.com)

6/14/2005 2:54:07 PM

本文網址: http://www.epochtimes.com/b5/5/6/14/n954954.htm


第十六章：窮兇極惡動殺機 信口雌黃何須憑（2000下半年）

第十六章：窮兇極惡動殺機 信口雌黃何須憑（2000下半年）
【大紀元6月15日訊】自從江澤民一意孤行開始鎮壓法輪功﹐就把一切賭注都壓了上去。江有著強烈的預感﹐似乎走上了一條不歸之路﹐這使他更加恐懼和失去理智。

1. “名譽上搞臭﹐經濟上搞垮﹐肉體上消滅”

在鎮壓之初﹐江澤民和羅干進行過一次秘密談話﹐江的要點是﹕

1) 對他們要狠點﹐特別是上訪､發真相什麼的﹐抓住就打……往死裡打。打死算自殺。不查身源﹐直接火化。

2) 在這個問題上﹐只要能壓制住﹐可以不擇一切手段﹐不受任何（包括法律）約束﹐整死了人﹐不負責任。不信我（江澤民）就治不了他法輪功。

3) 名譽上搞臭﹐經濟上搞垮（窮）﹐肉體上消滅。

4) 一般不發紅頭文件﹐只密碼電傳或口頭傳達﹐不署名﹐一概說是“中央批示”﹗

1999年底﹐羅干已經按江澤民的指示將4名原法輪大法研究會成員重判有期徒刑。2000年﹐羅干又帶著江的密令到各地口傳指示﹐在全國轉了一圈後才回到北京。

位於美國的“中國宗教迫害真相調查委員會”和“自由中國運動”公開了一份2000年5月中共的秘密文件﹐文件命令警方不須逮捕證可任意逮捕法輪功學員。這份由吉林省公安廳和高級法院傳達的文件說﹕對法輪功“打擊力度要增加﹐一旦發現﹐予以先行抓捕後補辦手續。”

然而江澤民在《國內動態清樣》中仍然頻頻看到更多的法輪功學員到北京上訪﹐甚至還有不少從北美､歐洲､澳洲和東亞跨洋而來的上訪者。2000年10月﹐發生了上萬名法輪功學員走上天安門廣場﹐打出“真善忍”或“法輪大法好”橫幅﹐並有千人集體煉功的場面﹐雖然被警察通過毆打､抓捕､拘禁及時處理﹐還是引起江､羅的震動。

江澤民擁有全球最龐大的軍警､特務﹐和宣傳系統﹐卻似乎奈何不了手無寸鐵的法輪功學員們﹐這使他惱羞成怒。江知道政治局裡那些不贊成鎮壓的人已經在看他的笑話了。

陷入鎮壓法輪功的死衚衕﹐使江澤民的心中隱隱感到一種莫名的恐懼。這種恐懼並不是如直接受到攻擊的那種恐懼﹐而是像手持利刃卻陷入黑暗中﹐不知自己的對手在哪裡﹐也不知道該向哪個方位出擊。

自從1989年進京後﹐在一次次的權力爭奪中﹐江澤民經常聽曾慶紅分析如何利用各類人的弱點來達到自己的目的。比如﹐想讓劉華清就範﹐抓住他子女一折磨准靈﹔想讓喬石下臺的最好方法是和他制訂君子協定﹐但自己不執行﹔薄一波是個希望把別人都踩下去﹐讓自己的兒子爬上來的人﹐利用他整人效果最佳。江澤民知道只要抓住這些人的弱點﹐自己就可以掌握主動。至於江手下的人﹐更是容易擺布。有的愛財､有的貪色､有的喜權﹐江澤民都有辦法擺平﹐讓他們對自己表示效忠。

但是江澤民看不出這些法輪功學員到底怕什麼﹐江對精神信仰的力量的理解仍然停留在中共階級鬥爭的舊式思維中。他搞不明白﹐儘管已經使用了中共幾十年整人手段提煉出的精髓來對付這些人﹐比如謀殺､酷刑､謊言､洗腦､監控､株連……﹐為什麼他們依然不屈服﹐他不懂他們到底圖什麼。不過有一點他知道﹐就是這些人很老實﹐奉行打不還手､罵不還口的原則。儘管鎮壓在逐步升級﹐面對種種的威脅､辱罵､折磨､監禁﹐成千上萬的法輪功學員中﹐卻從沒有一個人還手報復或以任何方式訴諸于暴力﹐這讓江覺得不可思議。其實江澤民反倒希望他們以暴力形式反抗﹐這樣就可以馬上命令軍隊出動﹐如“六四”一樣迅速“平暴”。

可是從不還手的法輪功學員﹐有時卻有如神助。2000年10月份﹐大批法輪功學員去天安門廣場請願﹐其中河南省南陽市有十多名法輪功學員被當地“610”警察遣送回看守所。那天十多名戴著手銬的學員一起被送進看守所﹐可是一進號裡﹐十多個人的手銬同時脫落。如果是一個兩個還可以說是偶然事件﹐十多個手銬突然同時脫落﹐那就難以用常理推測了。當時驚得獄警和其他犯人目瞪口呆﹐現場目擊者見證奇事﹐也不敢難為法輪功學員了。後來有人把這事給報了上去﹐江澤民看了直冒冷汗﹐不敢多想。

由于鎮壓過於荒謬﹐“610”的日子也並不好過。一位原“610”警察在2005年逃亡到澳洲後這樣描述自己當時的感受﹐“在610辦公室﹐人和人之間總是半掩著嘴說話﹐聲音儘量放小﹐一邊講眼睛還要一邊四週的看﹐長期泡在這種氣氛裡﹐即使在公開場合﹐也習慣了這種講話方式﹐好像永遠怕別人聽到､怕別人知道一樣。鬼鬼祟祟﹐如同患了神經病。” “回到家中﹐失去了往日的微笑﹐取而代之的﹐是少言寡語﹐唉聲嘆氣。即使在公安系統內部﹐‘610’也成了警察隊伍‘不務正業’的代名詞。‘610的警察是神經病﹐不干正經事（不干警察份內的事情）’﹐大夥兒私下裡都這麼說。”

此時江所能做的就是用權錢加緊收買﹐給各地“610”擴編製､升級別﹐再保證充足的經費。例如2000年10月﹐中共將天津市公安局第一處提格升為二級局（相當于副局級）──國內安全保衛局﹐就是將原政保處和“610”辦公室工作合併起來﹐從而擴大了“610”辦公室的編製﹐以加大打擊法輪功的力度。在公安系統內﹐相當于處級單位的“610”辦公室的權力比其他單位權力大。在省廳級公安部門內能稱為辦公室的單位﹐其職權範圍是很大的﹐可以佈置檢查工作﹐並可對同級單位下髮指令。但是可笑的是對內公開的人員招聘﹐應者無幾﹐最後只好搞電腦硬性抽籤指派。

然而中共的鎮壓機器像一臺洗腦機﹐首先成為江鎮壓運動犧牲品的恰恰是這些可憐的鎮壓工具們。“610”新老成員每天都要自覺地學習江的鎮壓精神､看大量的對法輪功的誣陷材料﹐在灌輸中不知不覺地被洗腦。

就這樣當執法者的最後一絲善良本性被徹底摧毀後﹐這些人惡的一面就會極度地膨脹起來﹐這時就是江澤民的指示最能被徹底貫徹的時候了。然後就像一個訓獸師獎勵動物一樣﹐江對他們再給以錢､權的獎賞。

江澤民規定“610”和勞教所警察的獎金､昇遷､政績等等個人利益要和被關押法輪功學員放棄信仰的比率緊密聯繫。於是對於“610”和勞教所裡的一些警察來說﹐江澤民的指令﹐各級官員層層施加的政治壓力﹐再加上利益的誘惑﹐一下子就沖毀了他們做人的最基本的良知底線。這些頭戴國徽的“人民警察”﹐在為所欲為､草菅人命的時候﹐經常用來搪塞自己良心的理由就是“這是上面的命令”。這些行惡的警察﹐實際上成了鎮壓開始後的第一批受害者。

整個國家就這樣被江澤民拖入“人變獸﹐獸逞惡﹐惡傷人”的空前災難﹐文革後稍許恢復的良知､道德､正義､公平等基本價值理念﹐在鎮壓法輪功的運動中再一次被徹底地摧毀了。法輪功學員對“真善忍”的堅持﹐在某種意義上可以說是為中國人守護著最後一條道德底線。

殺戮是江種種殘酷迫害手段中令人髮指的一種。法輪功信息中心統計顯示﹐至2005年6月,通過各種渠道得以確認的被迫害致死的法輪功學員人數超過2500名﹐更有大量的不被外界所知的無名學員屈死于勞教所､洗腦班､拘留所等。

陳子秀之死

從曾被海外媒體廣泛報導的“陳子秀之死”的案例﹐人們可以看到當時在江指揮下的這場全國範圍殘酷迫害的冰山一角。

陳子秀是山東濰坊的一位退休工人。陳的經歷坎坷﹐她的婚姻生活只有十四年﹐三十七歲時﹐丈夫被診斷為晚期肝癌。丈夫去世不久﹐和他們一起生活的母親也去世﹐留下兩個孩子﹐一個13歲﹐一個11歲。

2000年4月20日﹐從美國《華爾街日報》發出的長篇報導中說﹐在陳子秀去世的前一天﹐逮捕她的人又一次要求她放棄對法輪大法的信仰。在又一輪警棍打擊後幾乎失去了清醒意識的情況下﹐這個58歲的老人還是堅定地搖了搖頭。

暴怒的地方官讓陳女士赤腳在雪地裡跑。據其他目擊這一事件的監獄中的人說﹐兩天的折磨使她的腿嚴重淤傷﹐她短短的黑髮上粘著膿和血。她在外面爬﹐嘔吐並因虛脫而昏倒。她再也沒有恢復知覺﹐並于2月21日去世。

第二天，陳的女兒張學玲在停屍房看到了她母親慘不忍睹的遺體，她已被穿好了壽衣，並已做了美容，打開衣服，除前上半身外到處是大塊的紫黑色印跡，只要能看到的部位，到處是傷，耳朵腫大青紫，牙齒裂開斷裂，雖已美容整理過，依然保留著血跡，小腿瘀黑，背上有六英吋長的鞭痕。解開壽衣可以看到腹部腫脹，臀股及以下部位大面積瘀斑呈黑色，兩腿腫脹。陳的衣服、褥子、內衣褲上面到處是血跡，沾滿糞便，衣服幾乎全部被剪破。凡此種種，均可證明為外傷致死。

害死陳後﹐地方警察聲稱陳突發心臟病﹐為正常死亡。當地政府還向張學玲勒索了2000元的看管費用﹐外加棉被和伙食費1000元。

將陳子秀活活打死的兇手們不但沒有得到任何懲罰﹐反而因此很快得到獎勵和昇遷。其中﹐濰坊市城關街辦的鄧萍由預備黨員轉為正式黨員﹐高新功被評為先進和模範。

陳子秀堅定不移修煉法輪功直至被害的消息在《華爾街日報》頭版登出後﹐中國政府曾以“破壞公共安全”為名拘留陳女張學玲﹐並且不准其夫探望。

華爾街這篇報導的作者獲得了普利策新聞獎﹐這是美國新聞界的最高獎項﹐引起了海外對法輪功學員受到殘酷迫害的關注。陳子秀事件在海外的廣為流傳﹐在某種意義上意味著江澤民試圖在海外營造輿論支持對法輪功鎮壓政策的努力已經徹底失敗。

山東省自1999年一直是迫害法輪功最嚴重的地區之一。羅干是山東人﹐鎮壓法輪功開始後﹐羅干受江指示曾多次親自到山東督陣﹐並通過江的親信──時任山東省委書記的吳官正積極推行鎮壓政策。

2000年4月﹐當山東濰坊法輪功學員陳子秀被活活打死的暴行被她女兒張學玲通過《華爾街日報》向國際曝光後﹐羅幹大怒﹐下令通緝張學玲。

2000年12月﹐《華爾街日報》記者Ian Johnson在題為“一個中國城市如何為掌控法輪大法而訴諸邪惡暴力”的報導中寫道﹕“濰坊﹐中國－－這個中國華北平原東部的塵積的公寓小區與擁擠的街道交織在一起的城市﹐無論從哪一方面來看都無足稱道﹐但有一點與眾不同的是﹕本地警察經常將其居民折磨致死。……根據人權團體的報告﹐在全國13億人口中﹐山東省濰坊的人口不足全國人口的1%﹐迫害致死法輪功學員人數卻佔全國的15%。”

濰坊是個坐落在中國東部擁有800多萬人口的地級城市。2000年9月30日和2000年10月30日﹐羅干分別兩次親臨山東濰坊﹐住在濰坊安丘坐鎮指揮。從1999年7月開始截至2004年2月濰坊市已核實被迫害致死的法輪功學員有30人﹐居全國地級城市之首。這與羅干多次親自到山東督陣鎮壓有直接關係。

2000年10月﹐遼寧馬三家勞教所發生駭人聽聞的惡性事件﹐惡警將18名法輪功女學員剝光衣服投入男罪犯牢房﹐此事件在國際媒體曝光後引起了很大的反響。後來聯合國人權委員會2001年2月對婦女酷刑特別調查報告中指出﹕“羅干對馬三家將18名女學員扒光衣服投入男室的行徑是知情的。”這是對江指示“要加大迫害法輪功的力度”的具體貫徹。

九歲女孩被輪奸

還有太多太多怵目驚心的事情。其中一位長期滯留在北京上訪的吉林劉女士說了她被關押在昌平精神病院的三天經歷。2002年夏天﹐她第一次到北京上訪﹐被警車帶到了北京昌平收容所﹐因為抗議抓捕又被送到昌平精神病院。劉表示在這個神經病院中她自始至終沒有看到過一個醫生和護士﹐她看到裡面關的大都是上訪人士和法輪功學員。精神病院中除了警察就是打手﹐他們都拿著皮帶﹐如果誰稍微做得不好﹐皮帶就會飛舞而至。被關押的人不可以自由移動﹐但是打手們可在任何時間自由出入她們的房間。她進了三道大鐵門後就直接被關到了房間裡﹐根本沒有一個醫生檢查。

她在昌平精神病院裡的房間裡一共被關了三個晚上。到了晚上﹐精神病院的三個打手大頭､長毛､還有一個說話吐字不清楚被稱作啞巴的就到她們的房間來輪奸一位九歲的小女孩。這個小女孩的父母是法輪功學員﹐一家三口一起被關在昌平精神病院裡﹐她的父母被害死在精神病院後﹐這個女孩竟然晚上還要被三個流氓打手沒命地輪奸折磨。女孩被摧殘的慘叫聲揪心裂肺。房間裡沒有人敢出聲反對﹐恐怖得就像人間地獄。

劉女士說讀過了《九評共產黨》中的幾評﹐但感到《九評》對法輪功學員遭受的殘酷迫害程度的描述還遠遠不夠﹐她說在那裡的每天晚上自己都是在極度的恐懼和傳來的陣陣慘叫聲中熬到天亮。

前“610”官員的見證

有關“610”的內幕﹐隨著越來越多的中共官員不堪迫害善良民眾而與中共決裂﹐一些迫害詳情開始被公開出來。

關於酷刑折磨﹐2005年6月在澳洲投誠的前“610”官員郝鳳軍描述到﹐“我趕到單位開車和另外一名女民警前往天津市南開分局看守所﹐當我們二人到達南開分局看守所（天津市南開區二緯路）後看見法輪功學員孫緹坐在提訊室的凳子上﹐眼睛被打得成了一條縫﹐當時審訊她的警察是國保局‘610’辦公室二隊的隊長穆瑞利﹐當時他的手上還拿著一根帶有血跡的螺紋鋼棍（直徑1.5公分）﹐審訊桌上擺有一個高壓電棍。”“她轉過身去撩開上衣﹐我被驚呆了﹐她的後背幾乎沒有皮膚顏色了﹐全是黑紫色的﹐並且有兩道長約20公分的裂口﹐鮮血在慢慢的往外滲。”“一個警察用一條半米長的鐵棒打她。當我看到這一幕時﹐我知道我自己沒法做這份工作。”

7.20後﹐大量上訪法輪功學員被劫持﹐郝說“帶到我們所裡的是三個女學員﹐大約都在四､五十歲的樣子。她們三個人全部由所裡的刑警組去審問﹐在這十幾天的審訊中﹐我每到所裡去上班都能聽到慘絕人寰的喊叫聲﹐……後來我聽刑警組的同事告訴我﹐他們接到命令要不擇手段讓法輪功學員張嘴說出姓名和家庭住址。”

關於謀殺﹐6月9日澳新社報導﹐第三名不願透露姓名的前中共公安人員證實﹐他親眼看到法輪功學員在他所在的公安局被折磨致死。這位官員通過澳洲堪培拉著名律師克拉瑞（Bernard Collaery）告訴澳大利亞廣播公司晚線欄目（ABC's Lateline Program）﹐“他聽到警察局中的毒打聲﹐趕去干涉﹐他被告離開﹐於是﹐他上樓去了。但是他的良知受到打擊﹐他又回到樓下﹐說﹐‘必須停止。’之後﹐他看到受酷刑的法輪功學員被折磨致死﹐“他看到那個裸體男人的頭倒在椅子中﹐雙腿伸開﹐很明顯已經死去。他被眼前的一切嚇呆了。……”

原遼寧省沈陽市司法局局長﹐曾任沈陽市公安局的副局長的韓廣生﹐2001年9月出逃到加拿大。他說江澤民“當時首要的任務是阻止法輪功學員進京上訪﹐為了這個問題﹐從中央到地方﹐都下達控制指標。指標就是說﹐比如說﹐沈陽市如果在這個月內﹐有三個或者超過三個進京上訪的法輪功學員﹐那麼﹐市委主管的副書記甚至書記要到省裡做檢討。各市為了面子為了烏紗帽﹐或者為了不去省裡檢討﹐就動用很多警力﹐很多財力來堵截到北京上訪的法輪功學員。沈陽市通常就是三個指標。”“（馬三家）教養院為了提高轉化率﹐對鎮壓法輪功學員實施了多種的虐待﹐開始我也不知道﹐後來遼寧省司法廳要各市都到馬三家去學習轉化經驗。”“馬三家的基本經驗就一條﹐就是用電警棍。”沈陽魯迅美術學院財務處職工高蓉蓉﹐因修煉法輪功﹐于2004年5月7日遭到龍山教養院唐玉寶､姜兆華等人連續6個多小時的電擊﹐高蓉蓉美麗的面容被嚴重毀容。一年之後﹐善良的高蓉蓉被迫害折磨致死。

從1999年7月20日迄今﹐有超過十萬名法輪功學員未經審判便被送進勞教所內﹐其中包括有懷孕婦女､老人､及幼童﹔五百多人被拘禁﹐其中最長刑期達18年之久﹔有數十萬名無辜的居民遭到羈押﹐幾乎全數遭受不人道的待遇。令人震驚的是﹐有一千多名學員被羈押在精神病院裡﹐被施以損害神經的藥物﹐備受折磨。到2005年6月﹐已核實的就有2千5百多人死于監禁﹐更有不可計數的人仍下落不明。這場浩劫的深度和廣度至今還難以估算。

2. 未遂的暗殺

江澤民的妒嫉心不是一般人所能理解的。太強的妒嫉心最後轉變成仇恨﹐並且做出很多很多不可理喻的事情。

江澤民剛進北京的時候﹐竭力討好所有的人。見了體委主任伍紹祖就侃體育新聞﹐什麼拳擊､勾拳､棋藝﹐後來江澤民大權在握﹐伍紹祖就因為同情法輪功而被罷了官。江澤民初到鄧家時一臉謙遜地向大明星劉曉慶討教電影藝術﹐後來地位鞏固了﹐對於劉曉慶以前拿他開玩笑的事情就進行報復﹐把她關起來﹐所有房產給賣掉﹐還要巨額罰款。江說只給劉曉慶留下一條命。至於鄧家親眼見過他那些醜事的服務人員都被調去了偏遠地區﹐連鄧小平的兒子鄧質方也都被整了。

江整人並不是外界想像的蓄謀已久﹐他還沒有那麼大的智慧。江下狠手清除若干政敵﹐原因往往極其簡單﹕或者是什麼時候頂撞了江﹐或是和江看好的女人走近了一小步﹐或是在不知道的情況下犯了江忌﹐甚至什麼都沒做﹐僅僅因為讓江感到不舒服。

在鎮壓法輪功問題上﹐江不顧一切人的反對而堅持著﹐雖然在表面上扔出一堆站不住腳的說辭﹐但實際上是對法輪功創始人的妒忌到了無法忍受的程度。

在江澤民企圖用減少5億美元的貿易順差為條件引渡法輪功創始人未果後﹐就由曾慶紅向特務部門秘密下達了暗殺令﹐由國家安全部和總參聯合組建了一個特別行動組﹐專門負責蒐集法輪功創始人的行蹤﹐招募､訓練殺手﹐準備暗殺李洪志先生。

2000年12月﹐江獲悉法輪功創始人準備到台灣講法的消息後﹐即由曾慶紅秘密派人與台灣的黑社會組織秘密接觸﹐並開價700萬美元重金收買殺手﹐準備暗殺行動。由于法輪功創始人早已了解他們的動向﹐最後時刻才宣佈改變赴臺計劃﹐致使江白白花了冤枉錢﹐氣得江澤民曾慶紅咬牙跺腳。

不甘心的江澤民曾慶紅惱羞成怒﹐變本加厲﹐給特別行動組下了軍令狀﹐要求不惜一切代價暗殺法輪功創始人。對此﹐江澤民向特務部門下達密令﹐由國家安全部和總參謀部聯合組建了一個特別行動組﹐招募訓練一批亡命之徒。這個行動組的宗旨就是不惜一切代價乃至生命製造事端﹐栽贓陷害﹐誤導輿論民意去敵視法輪功﹐並尋機暗殺法輪功創始人。江澤民特批50萬美金招募由婦女組成的“敢死隊”﹐仿傚“斯裡蘭卡猛虎組織”﹐把她們訓練為“人體炸彈”﹐準備派遣到美國﹐等法輪功創始人參加學員心得交流會時﹐裝作法輪功修煉者､靠近法輪功創始人﹐以身體引爆。

不久﹐在2001年香港法輪功心得交流會前﹐江澤民得到密報﹐法輪功學員將在1月13-14日在香港舉行會議﹐法輪功創始人將在1月14日的會議上發表講話。江澤民立即下達密令﹐要不惜一切代價抓住這次在自己地盤動手的機會。於是解放軍總參謀部､國家安全部及公安部三方聯手﹐立即制定了一個代號為“114”的暗殺行動計劃﹐當時東南亞和北美等地的中共海外情報機構都進入特別狀態﹐香港及澳門幾乎所有的黑社會集團均被中共威逼利誘而涉入暗殺行動。此計劃指定由港澳地區黑社會集團實施直接暗殺﹐這樣就可以避嫌。對此秘密的安排﹐江澤民自信萬無一失。香港法輪功心得交流會剛開始時﹐等候法輪功創始人出現的殺手暗自心喜﹐認為萬事俱備只欠領賞。

但1月14日法輪功創始人遲遲沒有出現﹐埋伏的特務們焦躁不安起來。最後在修煉體會交流會即將結束之際﹐主持人突然向所有與會者念了法輪功創始人從美國發給大會的賀詞﹐暗殺又一次落空。消息傳出後﹐江澤民與曾慶紅半天沒緩過勁來。法輪功創始人發出賀詞之時說﹐這封賀電對“某些人”打擊會很大。

這時﹐暗殺團才知道法輪功創始人已經洞悉刺殺陰謀﹐江澤民極為得意的這個暗殺計劃全部泡湯。

江澤民的妒忌與暗殺陰謀﹐卻沒有能阻止法輪功創始人影響力的上昇。2001年﹐《亞洲新聞》（AsiaWeek）在數個月的討論之後﹐法輪功創始人李洪志先生被評為當年亞洲區最具影響力人物﹐而江澤民僅僅因爲是中國最高領導人才被提名，並只名列第四。《亞洲新聞》指出﹐法輪功在短短九年之間﹐迅速在全球吸納數以十萬計（數字被遠遠低估）中外習煉者﹐即使面對中共當局強力鎮壓﹐法輪功影響力仍有增無減﹐即使李洪志先生甚少公開露面﹐但仍深受法輪功煉習者的擁戴。

多次刺殺未果﹐江的心裡開始膽戰心驚。江的別動隊也一個個莫名其妙接連遭遇車禍等意外事故而最終解體。刺殺陰謀最終不了了之。

自從2003年洛杉磯法會之後﹐法輪功創始人幾乎每次美國大型活動都參加﹐而且長時間回答問題。

自江澤民迫害法輪功以來﹐法輪功學員在世界各地經常受到中共特務的騷擾､威脅。據海外媒體報導﹐最近中共控制的最為嚴密的兩個部門駐外使（領）館（海外）和“610”（國內）中兩名被安排負責監控、迫害法輪功的官員陳用林和郝鳳軍在澳大利亞棄暗投明﹐站出來揭露中共種種見不得光的迫害法輪功的內幕。

陳用林證實說﹐澳洲有近千名中共間諜。郝鳳軍證實了陳的說法﹐他說中國有強大的間諜網絡在海外運作。陳同時揭露中共對當地法輪功的政策有16字方針﹐即﹕“針鋒相對､主動出擊､爭取（澳洲政府）支持､贏得（澳洲公眾）同情。”從他們提供的線索可以證實﹐中共將國家恐怖主義之手從國內伸向海外﹐實施群體滅絕犯罪。

澳大利亞時代報（The Age）2005年6月8日報導﹐中共大使館為了破壞法輪功的活動而採用了多種間諜手段﹐如監視､大規模竊聽電話甚至私入學員住宅等。法輪大法信息中心墨爾本女發言人安娜﹒瑞莎卡（Ana C. Vereshaka）說﹐中共曾私自闖入她在伯爾文（Balwyn）的住宅﹐並竊走了法輪功的傳單。

中共在海外針對法輪功的所為都是為挑動製造恐怖氣氛﹐與搞暗殺是同一個目的。

3. 華萊士專訪

8月15日﹐江澤民安排了美國哥倫比亞廣播公司（CBS）“60分鐘”節目主持人華萊士和攝制組一行8人在北戴河的採訪﹐為江澤民出國造勢。華萊士由此而成為美國電視界第一個採訪江澤民的人。在此之前﹐華萊士的節目組已經為此申請十多年。

採訪進行了三個多小時﹐節目將在江澤民訪美前夕的9月3日晚間播出。江澤民想儘量裝成一副高調的樣子﹐表明自己接受採訪的目的是要促進中美兩國的友好﹐他說﹐“兩國關係呢﹐總的說來不錯”。但華萊士並沒有太大客氣﹐一針見血地指出﹐他這樣的調子像一個十足的政客﹐這裡面沒有坦誠。

華萊士也尖銳地提出江是世界上最後一位重要的共產黨獨裁者。江說﹕你描述中國的樣子時就像《一千零一夜》聽起來那樣荒唐﹐我們有人大選舉中共中央常委﹐中央委員會有政治局﹐政治局有常務委員會﹐我是常委之一。除非所有常委同意﹐否則不會有任何決定。

江澤民為了表現自己的同時卻忘了最基本的一個常識﹐那就是全國人大根本沒有資格､也沒有選舉過中共中央政治局常委。這是基本的公民常識﹐作為當時三位一體的最高當權者﹐江實際上根本就沒有任何法律的基本概念﹐連自己坐在什麼位置都不清楚──只認為自己就是當了“皇帝”了﹐就可以為所欲為。實際上中共中央的決定也不需要所有常委同意﹐鎮壓法輪功就是一個很好的例子。當時七個常委六個不同意鎮壓﹐但江一意孤行。

華萊士問﹕為什麼美國人可以選舉他們國家的領導﹐但你顯然不相信由中國人民選出你們的國家領導﹖

江答道﹕我也是一名選舉產生的領導人﹐儘管我們有不同的選舉制度﹐每個國家都應該有他們自己的制度﹐因為我們兩國有不同的文化和歷史傳統﹐有著不同的教育和經濟發展水平。

江澤民在這裡混淆了很多概念﹐其實他應該清楚﹐他是被稱為“橡皮圖章”的人大選舉出來的﹐而他就是手握“橡皮圖章”的獨裁者。普通百姓根本就沒有選舉過他。

他用中國“特殊國情”所作的辯解﹐與半個世紀前的中共自己的言論相比﹐成了絕妙的諷刺。

65年前﹐中共的機關報《新華日報》有過這樣一段﹕

“他們（國民黨）以為中國實現民主政治﹐不是今天的事﹐而是若干年以後的事﹐他們希望中國人民知識與教育程度提高到歐美資產階級民主國家那樣﹐再來實現民主政治。其實在民主制度之下才更容易教育和訓練民眾。”（1939年2月25日）

5年後﹐《新華日報》還寫到﹕要徹底地､充份地､有效地實行普選制﹐使人民能在實際上﹐享有“普遍”､“平等”的選舉權､被選舉權﹐則必須如中山先生所說﹐在選舉以前﹐“保障各地方團體及人民有選舉之自由﹐有提出議案及宣傳､討論之自由。”也就是“確定人民有集會､結社､言論､出版的完全自由權。”否則﹐所謂選舉權﹐仍不過是紙上的權利罷了。（1944年2月2日）

但現在江澤民卻忘記了共產黨當年的訴求﹐可謂數典忘祖了。

華萊士又問﹕那為什麼中國是一黨國家﹖

江的回答是﹕為什麼我們必須要有反對黨﹖

按照中共自己50多年前的理論﹕“目前推行民主政治﹐主要關鍵在於結束一黨治國。因為此問題一日不解決﹐則國事勢必包攬于一黨之手﹔才智之士﹐無從引進﹔良好建議﹐不能實行。因而所謂民主﹐無論搬出何種花樣﹐只是空有其名而已。”

華萊士說﹕中國沒有新聞自由。我們認為個人自由與新聞自由有關連。你為何擔心新聞自由﹖

江答道﹕媒體﹐應該是黨的喉舌。

對此﹐1943年9月1日中共媒體曾指出﹕法西斯的新聞“理論家”居然公開無恥地鼓吹“一個黨､一個領袖､一個報紙”的主張。它們對於“異己”的進步報紙﹐採取各色各樣的限制､吞併和消滅的辦法﹐如檢查稿件､任意刪削﹐威脅讀者､阻礙推銷﹐派遣特務打入報館､逐漸攘奪管理權﹐最後則強迫收買﹐勒令封閉。

此外﹐《新華日報》1944年10月9日說﹐“現在﹐假如我們承認戰後的世界是一個不可抗而又不可分的民主的世界﹐那麼要在這個世界裡生存﹐要在這個世界的國際機構裡當一個優秀分子﹐第一就是立刻在實踐中尊重新聞自由這種人民的不可動搖的權利。”

人們不知道﹐為什麼50多年後﹐江希望自己以“開明”形像出現在西方媒體前的時候﹐抱的陳詞濫調甚至不如共產黨當年的理論。

當然江最出洋相的是他對法輪功創始人的誣蔑之辭。

華萊士表示﹐他們無法理解為什麼當局要迫害法輪功團體。“他們煉功﹐相信精神生活。究竟是什麼東西令你們如此擔心法輪功﹐需要虐待､逮捕､殺害法輪功學員。”

江澤民說法輪功創始人自稱是釋迦牟尼轉世再生﹐也是耶穌的轉世再生。江澤民說法輪功講世界的末日就要到了﹐地球即將爆炸。江澤民還說法輪功已經造成數千學員自殺。

江自信了解美國人的心理﹐他知道在西方最容易引起仇恨與誤解的話﹐大概就是去冒犯耶穌基督了。但是﹐法輪功創始人從來都沒有說自己是釋迦牟尼或耶穌轉世。

法輪功創始人更沒有說地球要爆炸。事實上﹐法輪功創始人在98年多次面對數千人講99年很多傳的地球大劫難的事情是不存在的。

至於說多少人煉功出問題﹐事實上在99年之前中國高層已經進行了至少三次大範圍的調查﹐發現法輪功對祛病健身很有效﹐因此一直沒法進行打壓。1999年鎮壓之後﹐江澤民控制的喉舌媒體出現了1400例的說法﹐說有1400人因煉功死亡。1400例當然是當局一手編造﹐肆意夸大的。可是﹐現在到了江澤民口裡﹐自殺的就成了幾千了。

法輪功練習者數以千萬計﹐7年即使有1400人死亡﹐每年200人﹐也遠遠低于中國正常的平均死亡率千分之六。因此﹐具有諷刺意味的是﹐這1400例﹐不僅沒有說明法輪功有問題﹐反而證明法輪功的祛病健身效果。

通過這次專訪﹐人們顯然沒有看到江的“英明形像”﹐更多的是無賴與信口雌黃。必須指出的是﹐江澤民在以國家主席的身份對華萊士說這些謊話的時候﹐是盜用了中國的國家信譽詆譭法輪功﹐損害的是全中國人的聲譽。

4. 千禧年峰會遭遇法輪功

9月的紐約因為世界首腦高峰會而顯得倍加熱鬧。

紐約警方資料顯示﹐首腦高會議期間已經獲得批准有90余場抗議示威﹐有至少10場是針對江澤民的。從江澤民到達紐約至9月9日離開﹐抗議隊伍如影隨形。人數最多､影響最廣泛的要數法輪功學員的活動。

世界各地的一些法輪功學員都集中到紐約來“歡迎”江澤民﹐人數約兩千人。除了來自美國30多個州外﹐還有加拿大､歐洲､澳洲一些國家。紐約街道上到處可以見到身穿黃色T恤､上書“法輪大法”的學員在活動。法輪功的大規模活動從9月5日開始。這天他們在全紐約的六､七個地方集體煉功和派發傳單﹐除了在曼哈頓江澤民下榻的華爾道夫酒店和其他象征性地區外﹐還深入華人聚居的三個唐人街。

黃T恤一時風靡紐約﹐成為紐約的秋日奇景。

9月6日中午﹐一千多名學員呼籲“停止迫害法輪功”的遊行沿第三大道北行到聯合國哈瑪紹廣場﹐前後佔據八條街口。

這是一年多前法輪功遭鎮壓後﹐學員不斷在美用集體煉功進行請願後﹐第一次出現的遊行場面。這一天﹐他們還在“紐約時報”刊登全版廣告的“致江澤民公開信”﹐要江澤民傾聽數百萬法輪功學員的呼聲﹐要江澤民了解數百萬中國人民所遭受的痛苦。

一位身穿黃T恤的法輪功學員巧遇紐約市長朱利安尼先生﹐市長先生看了看學員黃T恤上的呼籲﹕“CHINA﹕STOP PERSECUTING FALUN GONG”（中國﹕停止迫害法輪功）後﹐對學員說﹕“You are doing the right thing”（你們正在做一件正確的事）。

但江澤民對法輪功的請願卻怕得要命。為了躲避法輪功學員﹐中國官員使盡了渾身解數。江給紐約警方壓力﹐在某些地方不准法輪功學員穿黃T恤。據報導﹐江下飛機後去酒店的行車路線是分裝在幾只信封內的﹐到接近轉彎處才能拆開，真可謂費盡心機。即使這樣﹐和平誠摯的法輪功學員還是著實讓他“驚”了幾下。

8日中午﹐江正要離開在渥爾道夫酒店內舉行的一個午餐會時﹐一位法輪功學員走到離其一米遠的地方大聲呼籲﹕“請釋放法輪功學員﹗”當時在場的許多媒體的記者和中方人員﹐都清楚地聽到了這位學員的呼籲。江一聽到法輪功三個字﹐頓時臉色大變﹐巴掌不自覺地舉了起來﹐身體顫抖不止。

8日晚上﹐江從紐約林肯中心聽完音樂會從後門出來﹐準備和從前門出去的車隊到某處會合。在此之前曾發生一件事，中國自由民主黨8名人員在主席倪育賢帶領下﹐集體買票進場﹐于8點準時入座于貴賓席後面的Ｐ排中間位置。音樂會第2個節目《春江花月夜》一結束﹐在觀眾掌聲中﹐8名人員站起來鼓掌。這時觀眾發現他們穿的是清一色的白底紅字Ｔ恤﹐胸前是“廢除中共一黨專制”8個大字﹐後面是“江澤民是大獨裁者”。頓時全場驚愕﹐肅靜約半分鐘後中共總領事張宏喜等方如夢初醒﹐緊急指揮親共僑領梁冠軍､花俊雄等起鬨圍攻這8名自由民主黨人。

驚魂未定﹐江就在他車隊的第一個轉彎處﹐看到法輪功學員迎面高高舉起一面橫幅﹐上寫斗大的英文字母﹕“Practicing Falun Gong is a Right”（煉法輪功是一種權利）。江看後頓時身體猛地往後一仰﹐渾身哆嗦。車裡有人看了一眼橫幅﹐就趕緊把頭低下來。

9日在江離開紐約之前﹐法輪功學員得知他在35街的中國駐聯合國使團內﹐立即有數十名學員前往﹐有的在街對面煉功﹐有的舉著“停止鎮壓法輪功”､“善有善報﹐惡有惡報”等標語牌﹐表達學員的心願。中共使團官員使出“聲東擊西”的辦法﹐想讓車隊虛張聲勢從正門出發﹐而江從側門溜出。可是沒想到﹐江的車一出來﹐正遇到四位法輪功學員打著一面橫幅﹐上面用英文寫著金光閃閃的“法輪大法”。等車一轉到第一大道和35街處﹐法輪功學員舉著標語牌及煉功的場面又出現在江眼前。

這幾天﹐江似乎怎麼逃也逃不出法輪功的“包圍圈”。

5. 大罵香港記者

江澤民在美國“大記者”面前談笑風生﹐三個月之後卻在香港“小記者”面前吹須瞪眼。事實上正是香港記者這次採訪﹐捕捉到了江澤民的本來面目。

10月27日﹐江澤民當時在會見前來北京述職的香港特區首長董建華時﹐因不滿香港記者的提問﹐罕有地當面訓斥在場的九名香港記者。

起因是一位香港女記者詢問江澤民是否“欽定”董建華連任。江聽後勃然大怒﹐甚至語無倫次地操用了廣東話及英語大罵香港傳媒提問過份簡單､幼稚﹐並且用英文對記者說﹕“You are too simple, too naive。”（头脑太簡單，太幼稚）“I am angry!”（我很生气）歷時四分鐘之久。

江澤民大聲指香港記者水平低﹐比不上華萊士。江說﹕“你們（香港記者）要知道﹐美國的華萊士比你們的素質不知高到哪裡去﹐我跟他都談笑風生。”看來江澤民頗為自己在“60分鐘”節目裡接受華萊士訪問時的表現自豪。當時華萊士一針見血地指出他是世界上最後一位重要的共產黨獨裁者﹐這大概讓香港記者羨慕不已。但這次華萊士恐怕要倒過來羨慕香港記者了。華萊士這位身懷絕技､久經沙場的老將在專訪中未能“徹底剝掉”江澤民這位暴君華麗的“外皮”。有趣的是﹐華萊士沒能讓江澤民在世界面前“跳”起來﹐而香港的一名“初出茅廬”的“黃毛丫頭”卻輕易地做到了──江澤民不但跳起來了﹐而且醜態畢露──這不能不是華萊士的遺憾。

江可能不知道在自由､民主的國家﹐記者向來被視為“無冕之王”。因為新聞自由對民主政治既是一種保護機製﹐又是一種監督機製。華萊士之所以知名﹐是因為他在記者生涯中﹐以他敏銳的觀察､尖銳的提問挖掘了許許多多原先鮮為人知的故事和新聞。他本人既是新聞自由的體現者﹐又是新聞自由的得益者。如果沒有保障新聞自由､言論自由的民主制度﹐就沒有華萊士這類“高得多”的記者。

反觀江治下的中國大陸記者﹐除了被逼跪著﹐盡力配合江的謊言欺騙﹐維持對法輪功的鎮壓外﹐又如何能“高水平”起來呢﹖江澤民在罵香港記者時﹐竟然赤裸裸地叫囂要記者們不顧職業道德﹐只管“悶聲大發財”。

江澤民在香港記者面前耍了一遍威風之後﹐大約也察覺了自己的失態﹐於是﹐又指著記者們警告說﹐如果他們的報導有偏差﹐後果要他們自己負責。

事後香港傳媒對江澤民的訓話均表震驚﹐幾乎所有的日報均以顯著的版幅報導此事﹐說江澤民“發爛渣”。

江澤民此次在公眾面前暴怒後面是否還有別的隱情﹖是否是因為今天的江澤民已無從前毛澤東､鄧小平的威風﹐在中共領導核心內一個人已玩不轉﹖是否因為江澤民的權威受到挑戰﹐他連曾慶紅那樣的親信都無法補正為中央政治局委員﹐於是記者問他欽點特首時觸動了他的心事﹐不由得昇起一肚子的無名火﹐發到了香港記者們的頭上﹖還是因為江澤民鎮壓法輪功實在是內外交困﹐按捺不住﹐顧不得“領袖”臉面而在眾人面前歇斯底裡﹖答案還是留給讀者自己去分析吧。

(版權歸大紀元所有，歡迎轉載，不得更改)(http://www.dajiyuan.com)

6/15/2005 1:04:54 PM

本文網址: http://www.epochtimes.com/b5/5/6/15/n956063.htm


第十七章：三個代表自吹自擂 自焚偽案黑幕驚天（2000、2001年）

第十七章：三個代表自吹自擂 自焚偽案黑幕驚天（2000、2001年）
【大紀元6月16日訊】1.「三個代表」

2000年3月初，《人民日報》發表了一篇評論員文章，推出三句話，即「三個代表」，首次作為江澤民的「思想」理論在全國範圍內推出。但不久，這場轟轟烈烈的宣傳就被證明是一出鬧劇。

「三個代表」的出籠

「三個代表」到底是怎麼出來的，剛開始一般人誰也說不清。後來「三個代表」最紅的時候，王滬寧忍不住吐露真言，說自己是原作者，引起嘩然。這其實並不奇怪：江澤民當上海市委書記時就大段大段地背誦王滬寧的文章。在江進京以後，曾慶紅和吳邦國念念不忘要王滬寧「輔佐」江澤民，多次在江澤民面前提起王，王由此而被調入中南海。

王滬寧把「三個代表」的理論定下之後，2000年2月25日下午在廣州珠島賓館與廣東官員的座談中，江澤民第一次完整地背誦下來：「共產黨始終代表中國先進社會生產力發展的要求，代表中國先進文化的前進方向，代表中國最廣大人民的根本利益。」

後來王滬寧又為江加了幾句話。5月14日，江在上海主持召開黨建工作座談會說：「始終做到『三個代表』，是我們黨的立黨之本、執政之基、力量之源。」後面幾個詞就是王滬寧新加的。

翻遍所有的官方媒體報導，包括江澤民在內，沒有一個人可以說清楚甚麼是「三個代表」。不過下面不會有人追究這些事情，貪官污吏們整天想的是吃喝嫖賭貪淫占，上頭讓吹捧什麽大家就跟著吹捧，事情到底是咋回事，誰也不在乎。

「三個代表」不過是幾句並無實質內容的空話，一般臉皮薄一點的人還不好意思吹噓。但「三個代表」對於江澤民實在是太重要了，因為他必須得有理論才能站得住腳。江澤民也著急要為自己立碑，想方設法與毛、鄧理論並列，塑造出江澤民「第三代理論權威」的形象。於是，這個空洞無物的「三個代表」在江澤民的命令下被官方喉舌捧上了天。江在任時，費盡心機要把這三句話寫入黨章和憲法。現在，現任總書記、國家主席和軍委主席胡錦濤必須高舉「三個代表」，哪個官員講話都不能離開「三個代表」。

學習「三個代表」百態

不管江澤民怎麼想，不管媒體怎麼吹捧，大會小會地學習、貫徹，還是沒有多少人把「三個代表」當真。

當全國掀起學「三個代表」高潮時，央視天天在專題裡採訪民眾。有的老農說：俺村搭了一座橋，感謝「三個代表」；有的婦女說：俺兒媳婦生個胖小子，感謝「三個代表」；也有人提出，要以「三個代表」為指針，建設一流的國際標準公共廁所；在某農村牆壁上，赫然出現大標語——「用『三個代表』指導我們的屠宰工作」。五花八門，甚麼說法都有。

歷經中共三年煉獄的《大紀元》原駐北京記者王斌出獄後講過一個真實的笑話。監獄當局組織犯人做工牟利，有些犯人被指定專門裝訂、製作淫穢書刊（再拿到社會上出售），那段時間「三個代表」在政治敏感的政法系統成了口頭禪，甚麼都要跟「三個代表」掛鉤。犯人製作淫穢書刊超產，也說自己是在「三個代表」的指導下才有那麼大的幹勁。

在學習「三個代表」的會議上，面對無精打采的大小黨官，某省委書記無奈地說：「規定學習時間，會議樣子要擺，功課要交好，不然，我這個省委書記怎麼當？大家要配合。」

但也有人不客氣地反問：「三個代表」思想能創造出高科技，能解決職工下崗、失業人口，能解決農村數億剩餘勞動力問題嗎？西方工業發達國家的成功，是靠甚麼要求、甚麼思想？

有的領導幹部在省黨校說：取得成績是貫徹了「三個代表」要求，那麼出了問題、工作受到挫折，又怎麼解釋？是「三個代表」思想出了問題嗎？

還有人乾脆取笑道：「安排『三個代表』思想的學習先進份子參加世界體育比賽，保證都能摘金牌。」

「三個代表」碰壁

自「三個代表」出台以來，三個代表論在黨內外遭到廣泛批評。

《求是》雜誌研究室、中央黨校理論研究室在「三個代表」思想學術研討會上提出：「三個代表」思想究竟是在甚麼時期形成的，黨內是個謎，理論界也是個謎。」會上有人表示，「三個代表」是黨內人為地樹立江澤民「偉大」、「英明」、「卓越」的形象。還有人說，黨內對「三個代表」思想學習、實踐的宣傳，在很大程度上是交任務、搞形式、教條，是政治上的欺騙。

前中共中央政治體制改革研究室主任鮑彤認為三個代表論起到的是照妖鏡的作用，因為「始終代表最廣大人民」是空話，「始終代表先進文化」是謊話，「始終代表先進生產力」則是官商一體的同義語。

中國社科院有的學者提出：三個代表思想空泛，不合時宜，是搞形式主義。地方黨委、政府大多數是在應付。三年多的實踐，究竟解決了多少問題？搞形式主義是禍國殃民……

有人說，所謂「先進文化」、「先進生產力」，實際上就是墮落文人、專制吹鼓手和新興官商、資本家的集合體，至於說「最廣大人民的根本利益」則是徹底的謊言。最廣大的農民中許多人靠賣血賣腎賣淫活著，得了愛滋病，死活無人問；中共常說的「工人階級老大哥」至少有三千萬下崗，江澤民可從來沒有想過去代表他們。

後來，原定在四中全會前夕出版《江澤民軍事思想文選》一事遭到擱置，因為軍中張震、洪學智、楊白冰等十多位老上將上書反對，說江澤民把自己放在一個不合適的地位。楊白冰更公開說「三個代表」是垃圾思想。

2002年，中共十六大被推遲，據內部消息披露，一個重要原因是因為黨政內部對「三個代表」思想的認識和貫徹都有「較大」差距。

「三個代表」的幽默

在民間，黑色幽默已經傳遍全國。早在阿富汗戰爭之前，大陸就流傳了一個政治笑話，說布什邀請普京和江澤民一起商量如何消滅本·拉登。布什說：我要用導彈打死他。普京說：我要用美女迷死他。而江澤民說的是：我要用「三個代表」煩死他。

還有一則笑話，說毛澤東在陰間看見連江澤民也要搞造神運動，很不服氣，就問小鬼道，江澤民選集有幾卷？回答是，一卷還沒有湊齊，只有「三講」。毛又問，擁護江澤民的人民代表有多少？回答說，數來數去，只有「三個代表」。

全國上下對「三個代表」的抵制、厭惡和譏諷，一目瞭然。

這場轟轟烈烈的宣傳鬧劇，最終沒有成全江的「偉大」、「英明」、「卓越」的形象，反倒應了一位名人的話：有的人把名字刻在石頭上想不朽，名字比石頭爛得更早。這樣幾句遭到廣泛譏諷的空話，最後卻被寫進了中共憲法和黨章，使中共的政治舞台因此而多了一則笑話和醜聞。這或許是「三個代表」的真正偉大貢獻吧。

2.天安門「自焚」案

全國動不起來

江發動對法輪功的鎮壓快一年了，可是全國至今還沒有出現江期待的全民聲討的局面。很多造謠的話也說了，批判的文章也寫了不少，組織學習也搞了，但是老百姓看來對這場鎮壓並不怎麼買賬。運動見多了，江和法輪功過不去，那就讓他折騰吧，咱也別摻和，人們普遍都這麼想。

除部份地區緊跟形勢搞得較兇外，一般地區的幹部，就連「610」裡的人都提不起勁來。一位天津市局負責漢沽的前「610」官員所描述的當時情形很具代表性：「其實基層的人也不樂意去做這事。因為分局的警察離老百姓實在太近，你可能就住在我們家門口，低頭不見抬頭見，我怎麼去抓你？尤其漢沽，在海邊不點小的地方，總共只有四個派出所，抓任何一個人，都是認識的。警察的老婆和被抓人的老婆可能就在一個單位。派出所的民警就住在管街，可能就住樓上，而被抓的人就住樓下。都是鄰居熟人，別人又沒有幹甚麼貪官枉法的事，怎麼抓得下手啊？」

老百姓眼睛盯著政治局幾個常委，居然幾乎沒有人出頭積極響應江，尤其是朱鎔基、李瑞環，明顯不在公開場合表態。

公安部門的造假

有消極的，就有積極的，人間就是這樣。讓江滿意的是羅干。羅從一開始就表現得很賣力。羅干負責政法，原來是李鵬的人，但一直企圖利用整法輪功來向江邀功請賞。羅干也認定了這是將來江讓他闖進政治局常委的門票，因此在鎮壓法輪功上不遺餘力。

自從江澤民開始動手後，羅干就沒有歇著，他指示自己在公安政法這條線的人對法輪功問題全力投入，重點放在「造假證」栽贓上。

北京公安部負責人在一次省級公安領導會議上透露了給法輪功製造「假證據」的內幕情況。

這位公安部負責人在會上說：「1999年初，公安部門已經確定了把各種封建迷信活動的事實『改編』為法輪功『證據』的方針，進行了大量的工作，將各類封建迷信活動一律栽到法輪功頭上。……但是由於製造相應的『證據』時間不夠，過於倉促，受到質疑，無法應對，造成了工作上一定程度的被動。」

這位公安部負責人在會上還說，有些工作未能及時進行，造成了一些失誤。例如，親身接受法輪功創始人治病痊癒的人，因爲親身體會到法輪功的效果，非常難以轉化，不得不採取拘押、限制人身自由的方式，以防止真相迅速擴散。

最近外界傳出的關於景占義的被逼造假就是這樣的一個例子。

2003年11月5日，中國中央電視台「焦點訪談」節目炮製了專題片《「專利」的背後》，片中，法輪功學員、邯鄲鋼鐵公司總工程師景占義否認了他因修煉法輪功而出現的神奇現象。節目播出後被各地媒體轉載，成為中共聲稱法輪功是偽科學的所謂「證據」。

2005年出走澳大利亞避難的前「610」成員、一級警司郝鳳軍對海外媒體透露了這個自稱爲「揭謊」節目的出爐經過。2003年，天津市公安局國保局接到一項特殊任務，由610辦公室一隊隊長帶領四、五個警察前往河北省石家莊市辦案。等他們回來時，郝鳳軍看見在審訊室裡用手銬吊銬著一位頭髮灰白的老人，後來得知他是河北省一位副廳級幹部，叫景占義。之後中央電視台記者來到國保局，據說是來採訪景占義，給國際社會看看一個副廳級幹部是怎樣悔過的。那天的採訪是在國保局精心策劃下進行的。當時郝鳳軍就在門外，看到國保局副局長趙月增對景占義說如果按照他們提供的台詞去說可以給他減刑，否則就再加一條叛國罪，判他無期徒刑或秘密槍決。可憐這位老人在他們的淫威下答應了他們的要求，上了電視，否認了因修煉法輪功而出現的人體神奇現象，無奈地去批判法輪功。後來景占義被判刑八年。

當記者從採訪室出來時，剛好碰上郝鳳軍，就把話筒遞到他嘴邊問他對此事的看法，郝鳳軍說：「這不是謊言嗎？」。兩天後，他被上級叫去談話，郝鳳軍知道麻煩來了。趙月增問他說的“謊言”是什麽意思，郝鳳軍直言不諱地質問他為甚麼要威脅景占義。這位國保局的副局長立刻拍案而起說：「你想造反？」之後，在中國北方零下幾度、沒有任何取暖設施的房間內，郝鳳軍被關了二十多天的禁閉。

江澤民病倒

中共十五大五中全會，2000年10月9日至11日在北京召開。當天就有數名中央委員對鎮壓法輪功提出質疑，要求作出交待。

中共政治局七名常委除李鵬、李嵐清外，朱鎔基、胡錦濤、李瑞環、尉建行四人反對繼續鎮壓法輪功，已超過半數。前人大委員長喬石更是對虐殺無辜煉功群衆深感不安，親自回京到天安門廣場了解毆捕法輪功學員的實情。國務院總理朱鎔基也親自到北京公安五處，訓誡公安幹部說：「不要再為難法輪功學員啦！」

形勢對江相當不利，江澤民開始犯愁，心情一直鬱悶。2000年的最後一天，身在深圳的江綿恆忽然接到中辦緊急通知，要求急速返京。原來當晚九時左右，江澤民因心臟病突然發作，由隨身保健醫生檢查後緊急入住301醫院。

江澤民一病似乎給反對派帶來了一個小機會。江前腳住院，政治局後腳就開會。元月2日中共中央政治局舉行會議，討論政治體制改革和法輪功問題。會議上改革派與保守派激烈交鋒，但雙方沒有達成一致意見，從而錯失了一個時機。

江羅策劃

即使在病床上，江都在想一個問題：怎麼才能製造「邪教」的轟動效應，掀起全民仇恨法輪功的情緒。

為了把法輪功定成「邪教」，江費盡心機。1999年10月25日，在接受法國報紙《費加羅報》採訪時，江澤民第一次稱法輪功是「邪教」。在紐西蘭奧克蘭市舉行的1999年APEC高峰會議期間，江澤民私下送了詆譭法輪功的小冊子給美國總統以及其他國家的領導人。2000年8月江澤民見美國記者華萊士時更是信口開河，聲稱「法輪功幾千人自殺」，連國內媒體都不敢播這條消息，怕貽笑大方。

1999年5月鎮壓還在醞釀階段的時候，江、羅就曾策劃過一次「特別行動」。首先由中央辦公廳發出文件，稱上萬法輪功學員將在香山集體自殺，並將此消息通過海外媒體傳出，然後通過片警、便衣、特務向法輪功學員散佈去香山集體活動的消息。同時在香山調集部隊，潛伏荷槍實彈的武警，布下陷阱，策劃將法輪功學員誘騙至香山後製造「集體自殺」或「集體自殺未遂」的現場，以此為借口扣上邪教的帽子，掀起更大範圍的誣陷與鎮壓。但是偏偏沒有一個法輪功學員前去香山，片警、便衣等向法輪功民眾傳達的「集會日期」從5月1日到9月9日改了三次，最後此事只好不了了之。

邪教搞集體自殺，這是人所共知的。然而在法輪功的書裡，偏偏特別強調了不能殺生，包括不能自殺的原則。儘管所有法輪功書籍、音像資料都已收繳、銷毀，海外法輪功網站也被封鎖，但畢竟真正的法輪功學員都清楚知道不殺生的原則，這就使得羅幹製造法輪功學員「集體自殺」現場的陰謀根本不可能實現。

一次次地設陷不成，於是江不得不多次找來羅干，秘密商談如何製造轟動效應。這一次，羅幹下了保證，只許成功，不許失敗。

羅幹首先製造輿論。2000年12月29日，新華社按中央610辦公室的指示發佈一篇不署名的新聞報導，列舉了幾起既無當事人姓名及事件細節也無事發具體地點的法輪功學員「集體自殺未遂」事件，並稱法輪功學員「受到煽動」，將在新年前後策劃集體自殺行動云云，以使人們心中有所預期。

蹊蹺的「自焚」案

公元2001年1月23日，正是中國農曆的大年三十，正當千家萬戶忙著掛燈籠、貼春聯，歡歡喜喜迎接新世紀第一個春節的時候，北京的「心臟」天安門廣場突然濃煙四起，烈火熊熊，上演了一出震驚中外、史無前例的火燒活人的大慘劇。來自河南的一男四女在身上澆上汽油，要慘烈地自焚而死。

火點起來一分鐘之內，一名女子當場死亡，其餘四人身上的烈火在「一分半」之內被盡數撲滅，然後警車「風馳電掣般」將被嚴重燒傷的四人送往「急救中心」……兩個小時之內，新華社即向全世界發佈英文消息，稱五名「法輪功練習者」在天安門「自焚」。

很快中央電視台就出現了12歲的懵懂女童，19歲的花樣少女，聽信「妖言」，在「愚昧」的「邪火」中「點燃自己」，為了「昇天」而被燒成了黑炭、滿臉燎泡的女童痛苦地一聲聲喊著「媽媽」，躺在醫院的病床上還伸著被燒得黑漆漆的小手念念不忘要去「天國」……

如此悲慘和荒謬的鏡頭一經播出，把民眾的憤怒情緒挑動到了不可控制的地步，很多人把自己以前看到的法輪功的神奇和法輪功學員做的好事全都忘記了。好象政府的說辭比自己親眼所見、親耳所聞還可靠。已經相對沉寂了一段時間的官方宣傳機器像吃了搖頭丸一樣，興奮地再次全力開動，各色各樣的人爭先恐後地在電視裡義憤填膺地「聲討」法輪功，為了達到最佳效果，央視還時不時插上一兩個觸目驚心的「自焚」恐怖鏡頭……

看到這一切，江澤民長長舒了一口氣，緊鎖的眉頭終於打開了。江緊接著指示輿論一定要跟上，要趁熱打鐵。

在江澤民的親自命令下，全國大小媒體掀起新一輪批判高潮。從1月31日開始的四天內，新華社和中新社的網絡版分別就有107篇和64篇批判及聲討法輪功的文章，超過14個省市自治區的「各界群眾」紛紛出來譴責法輪功。除了黨政軍各級領導、各「人民團體」都要表態支持中央的「英明決策」以外，各個基層組織也要召開大小揭批會議，聲討「邪教組織的滔天罪行」。中央電視台每天還要播放各界人士的隨機訪談，並反复重播，一定要做到家喻戶曉，人人皆知，使民眾對法輪功的仇恨扎上根。

疑點重重

與此同時，海外多家媒體以及法輪功網站卻從「自焚」事件發生的第一天就開始質疑整個事件。

慢鏡頭清楚表明當場死亡的劉春玲是在現場被警察用重物擊打致死。流傳廣泛的電視片《是自焚還是騙局？》是對中央電視台自焚錄像的慢鏡頭分析，新唐人電視台據此製作的記錄片《偽火》獲第51屆哥倫布國際電影電視節榮譽獎（2002年1月製作）。法輪功學員還多次在大陸插播真相片《是自焚還是騙局？》，江澤民對此異常恐懼，全力封殺。2002年3月5日晚長春法輪功學員在8個有線電視頻道插播45分鐘真相節目後，庫恩在《江澤民傳》中說江澤民是“10分鈡”後就立即作出強烈反應。

紀錄片《是自焚還是騙局？》分析道：

「如果慢鏡頭分析中央電視台的錄像，發現自焚中的劉春玲，不是被燒死，而是在現場被打死。

新華社說劉春玲自焚死亡。如果把鏡頭放慢，可以看見當劉春玲正在火焰中掙扎時，有人用物體猛擊她的頭部，劉春玲隨即倒地，一條狀物快速彈起，從死者腦後飛出數米遠，又以極快的速度從空中落下。那麼誰是兇手呢？如果把那一時刻鏡頭止住，可以看見揮動的手臂接近劉春玲的頭部，穿著軍衣的武警正走向鏡頭前面，在他身後，一名身穿大衣的男子正好站在出手打擊的方位，仍然保持著一秒鐘前用力的姿勢。

劉春玲腦後飛起來的條狀物，有人說是打人的兇器，有人說是劉春玲的頭髮，有人說是劉春玲的衣物。但是，不管是甚麼，這件物體不是順著強大的滅火劑氣流方向飛出，而是騰空而起，逆向朝著拿滅火器的警察飛去。說明這個物體不是滅火器衝下來的，而是重物擊打腦部所致。而且，飛起的條狀物被打得彎曲，可見出手打擊的力量之大，下手之狠。甚至我們還可以看到，劉春玲在倒地之時，左手不自覺地抬起來觸摸被打擊的部位。」

十二天以後﹐美國著名的《華盛頓郵報》在頭版發表報導《自焚的火焰照亮了中國的黑幕──當眾自焚的動機乃為加強對法輪功的鬥爭》﹐報導公佈了郵報記者去劉春玲生前所在城市河南開封調查的結果﹕從來沒人見到劉春玲練過法輪功。

中央電視台的自焚錄像充滿了破綻，更多的疑點還包括：

1）天安門廣場並沒有滅火器，警察也從不背著滅火器巡邏，怎麼可能在幾分鐘之內備齊十幾個滅火器及滅火毯？

2）王進東喊口號的聲音錄製效果清晰響亮，拍攝距離當在十米之內。除非事發前攝像機已經到位，並已處於待機狀態，否則不可能在短短一分鐘內搶拍下滅火過程。

3）「自焚」中嚴重燒傷的12歲的小女孩劉思影，因為呼吸道吸入性損傷做了氣管切開術。但隨後的畫面中，劉思影卻接受中央電視台「焦點訪談」記者採訪並正常說話，甚至在新華社記者面前能唱歌。

4）在「焦點訪談」節目中，在天安門呼喊不倫不類口號的王進東兩腿中間還放著盛汽油的塑料瓶。從節目畫面中看，王進東的衣服和兩膝蓋處的褲子已經被火燒破，但是他兩腿中間盛汽油的塑料瓶卻在高溫和火焰下竟然沒有任何的變形或損壞。如此明顯的破綻，不能不令人懷疑這一切都是在演戲。

果然，當央視「焦點訪談」負責採訪的女記者李玉強事後在團河勞教所採訪時，被非法關押的法輪功學員趙明質疑雪碧瓶的破綻，她毫不掩饰地解釋了那個不可思議的現象：「那是我們補拍的鏡頭，如果知道露餡兒就不放那個鏡頭了。」為何要補拍鏡頭，王進東為何全力配合？中間顯然有某種預謀。

2001年8月14日，國際教育發展組織在聯合國會議上發表正式聲明：「中共當局企圖以今年1月23日天安門廣場上的自焚事件為證據來誣陷法輪功。然而，我們得到一份自焚事件的錄像分析卻表明，整個事件是由政府一手導演的。我們現有該錄像的拷貝，有興趣者可來領取。」

這份聲明公布後，參加聯合國會議的中共代表團噤若寒蟬，連抵賴的機會都放棄了。

不久，一本十年前出版的暢銷小說《黃禍》在中國遭到查禁，小說第二章中有一個情節是有人買通絕症患者「自焚」，以達到栽贓他人併進行政治迫害的目的。此次天安門「自焚」與《黃禍》的这个情節驚人相似。很显然，小說被查禁顯示其中存在某種不可告人的陰謀。

在這場「自焚」驚天大案中，受害者不僅僅是「自焚」偽案的參與者，也包括億萬中國民眾。這場惡毒陰謀的策劃者江澤民，用毀滅活生生的人的生命為代價，欺騙了無數人，把對法輪功的仇恨播入人們的心中，為對法輪功大開殺戒而舖平道路。使用現代化的宣傳工具，在億萬人眾目睽睽之下造假欺騙，進行這樣大規模的煽動仇恨，江澤民又創造了一個恥辱的「歷史記錄」。

然而，江的一切都是建立在謊言欺騙的基礎之上，所以當人們從情緒激憤中冷靜下來，當人們從傳播中的一份份真相材料中看到事實的時候，埋葬江的正是他自己對人民的欺騙。

江澤民很清楚，這一真相一旦曝光於民眾，則自己陰險、惡毒、残暴、狡詐的嘴臉馬上暴露無遺，再沒有比這更令其感到恐懼的了，所以江極力封鎖這一真相，「天安門自焚事件」成了江最為恐懼、最怕曝光的事件之一。

江精心策劃的「殺手锏」反而成了對他最致命的定時炸彈，這也許正應了那句古話，「人算不如天算」。

3.草草收場的炭疽菌事件

美國2001年的「911」事件之後，反恐成為西方社會的頭等大事。江澤民也想乘機加以利用。江連續幾年都被人權組織「大赦國際」和「記者無國界」評為「媒體公敵」、「人權惡棍」。江因爲惡劣的人權紀錄出國總被人抗議。江澤民看到西方人熱衷反恐，就想到了如果把那些他不喜歡的團體，包括法輪功說成恐怖組織，那麼他的鎮壓就和西方世界接軌了，誰還會反對他呢？

「911」不久，美國出現有人在信件中投放炭疽病毒，引起又一輪恐慌。江澤民看見機會來了。法輪功在社會上大量郵寄真相資料，揭露江的造謠誣陷，尤其是自焚偽案的真相，這被江澤民視爲心頭大患。既想給法輪功抹上「恐怖」色彩，又想阻止民眾接受郵寄真相資料，江澤民一夥便鬧出了以下的笑話。

2001年10月18日，外交部發言人孫玉璽對記者稱16日在中國首次發現兩封懷疑帶有炭疽病菌的郵件。儘管他沒有透露更多的細節，卻明指這封郵件內容是「法輪功真相」資料。

《明報》代言

炭疽病菌的消息最早是香港《明報》透露的。2001年10月17日，《明報》報導：外交部發言人孫玉璽昨日（16日）在例行記者會上突然表示，中國正積極採取措施將炭疽菌擋在國門之外。孫玉璽斬釘截鐵地說：「關於炭疽熱，我們已經進行過調查，沒有發現此類情況。有關部門還會加強防範措施。國內有關部門已就可能發生的情況採取了防範措施。」

中共把消息的發佈權交給了香港的《明報》也是有用意的。《明報》在香港有近50年的歷史，並相繼在加拿大、美東、美西發刊，一般人不容易把它和中共的代言人聯繫起來。但實際上《明報》長期和中共的關係密切。2004年4月28日，美西《明報》創刊儀式上，中國駐舊金山總領事彭克玉還親自參加並發表賀辭。

《明報》的報導發出後海外馬上就有人質疑，孫玉璽是否在暗示，如果中國發生炭疽熱準是外來貨！果然不出所料，第二天外交部發言人孫玉璽說中國發現了「舶來」炭疽菌，《明報》馬上又作了報導。

《明報》在10月18日以「中國發現兩封可疑信件」為題報導說：「中國證實，前日發現兩封懷疑攜帶炭疽菌的信件，其中一封是寄給一名在美資公司工作的中國僱員。」但「孫玉璽沒有透露這間美資公司的名稱或位於哪裏，也沒有說明信件由哪兒寄出」。

這則新聞不倫不類的消息沒頭沒尾，根本沒有基本的新聞要素。據說新聞沒頭沒尾是因為江澤民、曾慶紅、羅干等人還在推敲說炭疽菌從哪個國家寄出才不會被人找麻煩，事件發生在哪間駐華美國公司才比較穩妥，具體指定哪個人為收件人才不會被抖露出去。

可是幾天過去了，也沒公佈出來具體情況。

意在法輪功

報導接著說：「外交部發言人孫玉璽說，寄去美資公司的可疑信件是夾在一本有關法輪功的書本內，中國政府對此非常重視，並已採取措施清理和檢疫，而衛生部門並已展開調查。」

這才是這則消息的真正目的。搞一個炭疽病菌恐怖事件，說法輪功從自殺到謀殺，妄圖讓老百姓不但反感法輪功而且對法輪功宣傳品懷有「可能帶炭疽病毒」的恐懼而拒絕接受。

可是沒有人比江澤民的「智囊」們再蠢的了，海外媒體馬上有人撰文揭露，如果炭疽菌真是夾在一本有關法輪功的書本內寄出的，那麼更證明是有人栽贓法輪功學員了。哪個人幹這種事會把標籤貼在自己臉上呢？

補不過來的謊

因為孫玉璽的「言」和羅干準備的「行」沒有協調好，搞得很狼狽，所以在18日北京的例行記者會上孫只能含糊其辭地表示，「有關部門在十月十六日首次發現兩封懷疑含有炭疽菌的信件，其中一封是寄給一名美國公司的僱員的。中國國家郵政局18日發出緊急通知，要求近期不得收寄白色粉末狀的物品，以防止炭疽菌通過郵政渠道傳播。」

這下國內喉舌都趕緊搖旗助威。新華網10月18日報導，題為「嚴防炭疽傳入我國郵政局要求近期不得收寄白色粉末狀物品」，「國家郵政局要求近期不得收寄白色粉末狀物品」；國內各大報紙也紛紛發表類似文章。孫玉璽表示，「中國政府對此事件高度重視，衛生防疫部門已對接觸過可疑物品的人員和區域進行了嚴格的防疫消毒。」

16日發現了炭疽菌，郵政局竟失職到18日才發出緊急通知，18日外交部發言人才向媒體公布、由海外嫡親媒體《明報》散風兒，19日很多中文媒體才轉載。這種可以引起轟動搞臭對方的消息，這樣优哉行事，和中共一貫的風格大為不同。如「自焚」案，幾個小時就發消息了。內部消息說，關於炭疽菌栽贓問題，羅干感覺下一步執行計劃有具體困難。

假如外交部發言人所說的「炭疽病菌郵件」確有其事的話，馬上有人質疑這件事至少存在幾個疑點：

1）該恐怖事件應該由公安系統去處理，怎麼由郵政局出面？

2）如果信件拆開後真是炭疽病菌，那麼不管是誰發現的、拆開的都會被感染。美國發現的病菌都是先有人出現症狀後才發現的，而中國並無發病報導，難道美國和中國的炭疽病菌不是一類？

3）感染的人一定會去醫院，醫院會立即報告公安，怎麼只見郵政局出來說話？

4）媒體報導，美國已經發現至少36人感染炭疽菌。世界各國也籠罩在炭疽菌恐怖襲擊的陰影下，這麼恐怖的傳染病，哪個國家發現一例都要立即有相應的緊急措施，而且有相關的報導，怎麼中共全然忽略了這些環節呢？

5）為何中共只說「炭疽病菌郵件」是夾在「法輪功真相」的小冊子裡寄出的，而連從哪個國家寄出，哪個公司、哪個僱員收到的都說不出呢？

狼狽收場

10月23日，公安部被迫聲明，兩封寄往北京公司的可疑炭疽信件經檢查發現並沒有炭疽桿菌。

10月24日，外交部發言人孫玉璽說：「關於可疑信件問題，當時發現可疑信件中含有白色粉末，被懷疑為有可能含有炭疽病毒。現在經過嚴格檢驗，證實信件中不含有炭疽病毒。有關公司向我們提出要求，不希望有更多的報導。我們尊重它們的願望。我可以負責任地告訴大家，在中國境內，沒有發現炭疽病毒感染者。」

海外媒體網站紛紛指責中共的卑鄙愚劣行徑，利用「炭疽信件」栽贓法輪功。

據內部透露，孫玉璽25日被外交部「及時」予以警告處分，原因是「失言而又未及時補救，造成極其惡劣的外交後果」。後來當戰火瀰漫的阿富汗沒有一塊安全之地時，孫玉璽被調到那裏去當大使。

4.海外法輪功學員走上天安門

羅干雖然準備得不夠充分，造成「自焚」案的眾多破綻，給海外人士抓了不少證據，但是江還算是比較滿意。因為對國內而言，彌補破綻，操作起來就容易得多了。老百姓看中央台都看了幾十年，早習慣政府說甚麼就是甚麼，況且那陣子，中央台特別上了一批很火的「打假」節目，人們難以想像當局會採用這麼公開、卑鄙、殘忍的手法來栽贓法輪功。一般的百姓在這之前，也難以瞭解到江澤民對法輪功的不可理喻的「忌恨深仇」。所以當「自焚」案一出來的時候，以一個普通百姓的善良心態，一下看到這麼刺激性的慘景，加上電視的有意渲染和評論，政府的聲討彷彿就是老百姓「發自內心」的聲音。整個國家好象都失去了理智，很多人不加思索地認可了江給法輪功扣上的「邪教」帽子，不明真相的人群在氣憤的情緒中對迫害推波助瀾。

但這種狀況沒有讓江得意多久。

2001年11月20日下午2點，猶如從天而降，36個來自15個國家的西方人從天安門廣場的四周走來，在國旗南面30米的地方聚攏。他們自動排成兩行，靜靜地盤腿坐好，開始煉習法輪功靜功，後面的人拉起了一面巨大的橫幅，上面寫著「真善忍」三個大字。他們此行的目的是「為了要求中共停止對法輪功學員的迫害」。

「這是我一生中所見到過的最偉大、最莊嚴的場面」，參加者奇普卡激動地說，

「我看到的是，三十多個人在努力表達他們的心聲。」

另一名參加者森圖瑞安後來描述說，「不到一分鐘，警車呼嘯而至，迅速包圍了我們，抗議的學員們被警察毆打、逮捕、強行拖走。」

雖然抗議只有一分鐘，但是卻震驚了世界。全世界的各大媒體迅速廣泛地進行了採訪報導。這些被外界稱為勇士的36位西方人，來自15個國家，互相之間並不全認識。使他們走到一起來的，就是一個簡單的約定：「11月20日下午2點整，在北京天安門廣場國旗南面打坐抗議，誰想去都可以。」

「我只認識幾個人，」參加者拉米甚說，「我們真的不知道到時候會有多少學員來。我們到那兒以後，才開始找人。」「我們想讓中國人民知道全世界都有人在煉法輪功，迫害是絕不能接受的。我們想讓中國人民知道，世界各地的學員都出來援助了，我們還要告訴他們，中國的江政府在欺騙他們。」他接著說道。

這次西方人的天安門事件給江帶來了極大的震動，雖然不能與「四.二五」規模相比，但是15個國家的西方人到中共的心臟地抗議示威，這在中共的統治歷史上絕無僅有。這可真是鬧大了。

江一直打算把對法輪功的鎮壓推向世界，1999年的高峰會就親自送誣陷小冊子。「自焚」事件以後，江更是想借打「邪教」的幌子把法輪功在全世界搞臭。

但新聞自由的西方世界和一言堂的中國是兩回事，參加天安門事件的西方人立即成為各國新聞的焦點人物。他們被采访时要說甚麼就不可能像「自焚」未遂者那樣可以被中共当局輕鬆操控了。這些人繼續呆在中國，國際的焦點就在這裡，時間一長，中國的百姓多少會有所聽聞，倘若他們有心思考一下，就會使江的辛苦經營的「自焚」效應前功盡棄，甚至徹底翻船。

比如人們會問，政府說法輪功在國外也不受歡迎甚至被禁止，為甚麼這些西方人「大鼻子」可以煉法輪功？既然政府說法輪功「危害社會」、「危害人類」，難道西方社會就不怕「危害」他們的社會麼？法輪功為甚麼對其他不同種族和文化的人也有吸引力？

江越想越害怕，於是趕緊打發這些西方人走，一天都不能多呆。當年「四.二五」事件法輪功顯示出的高度自律，被江揪住不放硬說成有精密組織計劃，這次這些普通的西方人天安門赴約的壯舉讓國家安全局完全傻眼，同「四.二五」一樣沒有絲毫的事前情報。可是江這次再也無心追究了。僅經過20多個小時的連夜盤問，這些人就被遣返，宣佈5年不許來中國。中共當局發了一條極其低調的報導，說有少數幾個西方人在天安門「鬧事」，已被及時遣返處理。

這次江的擔心倒不是沒有根據。圍繞這些西方人的舉動為新聞焦点，西方世界掀起一輪對中共迫害法輪功的大量採訪報導，打碎了江澤民想在全球搞臭法輪功的美夢。

不僅如此，這次西人天安門事件點燃了西方國家對中國人權的關注。畏懾於此，江決定把鎮壓法輪功的聲勢從明處逐漸轉為暗處，表面的報導逐漸減弱，可是背地裏的殘酷迫害卻是變本加厲，迫害法輪功全面轉入地下。

這次西人天安門抗議留下一張經典之照，來自加拿大的法輪功學員多爾奈基用一架隱藏式的照相機拍下了這一時刻，之後他設法離開現場，這是他們打起橫幅之後在警察到來之前的一張集體合影。

多爾奈基事後說：「這張照片很有意思。我很驚訝地聽到一位翻譯告訴我，在照片中心，在我們這個由36個出生和居住於不同國家的弟子組成的團體背後，在我們的「真善忍」的旗幟後面，有一條標語寫在天安門東面。標語上是，『全世界人民大團結萬歲。』這絕非偶然。」

確實決非偶然，許多人都感到全世界人民團結一致起來反對這場迫害的這一天其實並不遙遠，甚至已經在進行之中。

(版權歸大紀元所有，歡迎轉載，不得更改)(http://www.dajiyuan.com)

6/16/2005 2:50:59 PM

本文網址: http://www.epochtimes.com/b5/5/6/16/n956911.htm


第十八章：寡人好色妻妾成群 小人得志雞犬升天

第十八章：寡人好色妻妾成群 小人得志雞犬升天
【大紀元6月17日訊】2002年，湖南邵東出現了一本奇書《國母宋祖英》，此書引起江澤民的震怒，最終數十人被捕入獄，但江澤民鮮為人了解的情色生活卻由此而更昭顯於世。其實在此之前，關於江澤民和情婦們的傳聞早已在民間和官場中流傳。

1．宋祖英

在江澤民的情婦中，宋祖英是最受關注的一個。

「有事找大哥」

宋祖英本是湘西苗家一個普通貧戶女子，一個偶然的機會被挑選上中央民族學院音樂舞蹈系。又一次偶然的機會，在1991年中央電視臺的春節晚會上，她怯生生地演唱了一首《小背簍》。歌兒唱得沒有給人留下什麼印象，但化妝後的宋祖英特別搶眼，演唱時已被爺爺輩的江澤民相中。

隨後，宋被軍委主席江澤民調到了解放軍海政歌舞團，成了一名少校文藝官。海軍政委司令過去要見江澤民很難，後來發現江經常喜歡到海政看演出，每次一定要特地加上宋祖英的節目。演出後上臺握手時江澤民攥著宋祖英的手不願撒開，兩隻眼睛直勾勾望著她，好象要把她吞進去似的。漸漸大家琢磨過味來了，每次江來時，都讓宋祖英作壓臺唱，對她的生活和提級格外照顧。

有一次演出完後，江澤民在與宋祖英握手時偷偷遞給宋一張小紙條。因為當時人多，宋接過後沒敢看，就裝進了口袋，回去後打開，看到紙條上寫著：「以後有事找大哥，大哥可以幫助你解決任何事情。」這紙條上所說的「大哥」，就是江澤民自己。宋祖英後來春風得意時把紙條上的這段話告訴了別人。

江澤民為了與宋祖英秘密來往不受干擾和外傳洩露，就讓宋和丈夫離了婚。宋離婚後就住在海政的招待所裡。之後江澤民經常在晚上到該招待所與宋聚會，來時相當保密，隨從警衛防備很嚴，不許外人接近。而且每次來的車子都換新的牌照，使人認不出是江的專車。江下車後就徑直到宋室。對於江、宋在招待所幽會，該所的人只當沒看見，內心則大為惡心反感。後來一位有正義感的老幹部把江、宋的事情向有關上級領導作了反映，可是反映者卻反而受到了監視，電話被監聽。

1966年8月1日生于中國湖南省古丈縣的宋祖英﹐比1926年8月17日出生于江蘇省揚州的江澤民整整小40歲。按年齡算來﹐江澤民足可以做宋祖英的爺爺。為了掩蓋江宋的淫亂醜事﹐宋祖英的前夫､“大哥哥”羅浩從此要扮演一個非常尷尬的角色。有的時候當記者採訪宋祖英時﹐羅浩要提前到場﹐但宋不許他接受採訪﹐也不許他旁聽自己受訪，而是把他推到套間裡去。有位採訪記者認為﹐宋祖英的這種做法無非是想辯解自己的離婚傳聞。

中南海紅卡

宋祖英在中央電視臺的演出、播出有特權，唱什麼歌，一切由她自己決定，中央電視臺的任何導演、領導和中宣部等上級部門均不得過問。江澤民還要求央視在轉播宋祖英的演唱時，不許中途把鏡頭掃向臺下老幹部，以保持這個節目絕對的完整性。

2002年夏天，宋祖英到四川某城市舉辦專場演出。經江澤民的親信、中央警衛局局長由喜貴批准，當時的四川省委書記周永康(現任公安部長)給宋祖英以副總理級以上的國家領導人才有資格享受的一級警衛待遇。

這次演唱會，四、五萬名觀眾的體育館擠得座無虛席，都要來看江澤民的小情婦。宋祖英演唱的歌曲中，有一首湖北民歌《龍船調》，唱詞中夾有對白：「小妹子要過河，哪個來背我喲？」結果，她演唱到說這句問白時，臺下幾萬名觀眾竟齊聲應答：「江爺爺來背你喲！」宋祖英下不來臺，但也不能罷演，因為幾萬名觀眾是花錢買票來聽歌的，只能硬著頭皮演唱下去。唱到第二段，等宋祖英又說出這句問白後，臺下幾萬名觀眾又應聲如雷：「江爺爺來背你喲！」氣得她當晚回到賓館哭紅了眼睛。第二天，宋祖英就飛回北京向江澤民告狀。江很生氣，下令四川該市的市委書記徹查此事。可如今的市委書記也學會做官了，不願為這事得罪老百姓，拖了幾天，給中央有關部門回話說那天晚上演出時，市電視臺和公安局都有現場錄像，可鏡頭都是對準臺上，沒有對準臺下，所以無法從幾萬名觀眾中找出「滋事分子」……此事也就不了了之。

宋祖英還有自由出入中南海的特殊通行證“紅卡”。1997年一天，一位借調到北京的女歌手乘坐宋祖英的車一同去中央臺錄音棚錄小樣，在車上這位女歌手無意中打開工具箱，赫然發現一張“中南海紅卡”，頓時驚得目瞪口呆。

女歌手肚子裏擱不住事，不久此事就傳遍總政歌舞團，以至於解放軍系統、廣電系統的一些文藝部門多次召開幹部、黨員、群眾會議，要求有關人員「不造謠、不傳謠、不信謠」，並將此作為一項政治紀律，要求必須嚴格遵守。那位女歌手不久即被所在單位遣回原籍天津。有消息說，回天津不久后，她就被人從涼臺推下樓滅了口。

網上最後通牒

江、宋的故事早在1998年就在北京傳得人盡皆知。北京的出租車司機經常和客人興致勃勃地聊起此事，打發路上堵車時的無聊時間。

曾任中央電視臺文藝部主任、多年執導春節聯歡晚會的趙安，在2001年的一天邀請一些朋友到飯店宴聚，其中有宋祖英。席間宋祖英趁著酒大談特談她與江澤民的風流艷事，被趙安傳了出去。後來趙和他的合作者、歌詞作者張俊以有矛盾，張分兩次向中央和國家機關主要部委領導人發了300多封匿名舉報信，檢舉揭發趙安散佈江澤民和宋祖英的緋聞。說是舉報，但信中對江、宋關係描繪得非常詳細具體，嚴格地說這叫傳播，數百高官因此都知道了江宋亂的秘密。一開始大家都裝不知道，所以張俊以兩年來安然無恙。但後來不知何人把這捅到江那裏，令江相當憤怒，甚至在政治局會議上大發雷霆以示清白。江下令立即處理，趙安以涉嫌受賄行賄罪被判10年，張俊以也以行賄罪判處6年徒刑。兩人都進去了，江澤民以為缺口堵住了。

後來，江澤民在十六大上搞特別動議，賴在軍委主席的位置上不肯下臺，激怒平民學者呂加平抖出江宋這段醜聞。江澤民抓人封口，於2004年2月23日把呂加平從家中抓走。

第二天，網上出現最後通牒，警告江澤民，說他和宋祖英的每次幽會都有「專業版」的音像資料為證，如果呂加平第二天不被釋放，光碟就會被向全國和全世界公布。在此之前，網上曾流傳臺灣某局長的情色光碟。此警告暗示江澤民有類似極其隱諱的情色把柄被人抓在手裡。

出乎所有人的意料，呂加平當天就被釋放。光碟事件平息後，江澤民把呂加平抓到湖南，永遠消音。

宋祖英依舊呼風喚雨，成為國家一級演員，享受國務院「政府特殊津貼」，還成了全國政協委員、全國婦聯執委、全國青聯委員和中國音樂家協會理事。

國家大劇院

為了讓宋祖英高興，江澤民沒少花國庫的巨款。

宋祖英一句話要到澳大利亞悉尼開個人演唱會，江澤民馬上撥款數千萬元人民幣給海軍，讓宋祖英在澳大利亞和奧地利揚名。最奇怪的是，宋祖英是民歌手，她所演唱的民歌需要民族樂器伴奏，需要中國人的合唱團伴唱，但她在悉尼演唱會的伴唱都是連中國字都咬不清的外國人，伴奏用的都是西洋樂器。一個民歌演唱會臺上只有她一個人是中國人，顯得不中不西、不倫不類。2002年韓國世界盃開幕，主辦方要求派名家去演唱，結果中國派出的是不夠檔次的宋祖英。尷尬的是，韓國給所有演唱的名星都付了很高的出場費，唯獨沒付給宋祖英一分錢。

江澤民還曾經花千萬元給宋祖英出首張精選DVD碟，於2002年農歷新年前夕在全國上市。

江澤民討宋祖英歡心的最大一個禮物則是國家大劇院。

2001年12月13日新華社對外宣布，國家大劇院正式開工。國家大劇院位於北京人民大會堂西側，佔地11.89萬平方米，總建築面積14.95萬平方米。大劇院主體工程總投資26.88億元，外圍工程由北京市投資8億多元，建設工期4年，建成後正式營業尚需開辦費3億元。大劇院整個項目共需資金38億元，差不多是過去15年希望工程累計接受海內外捐款總和的兩倍，可以資助500萬貧困學生受到教育。

從立項開始，有關國家大劇院的紛爭就從來沒有停止過。

無論從哪個角度，也沒有一個專家認為有修建大劇院的必要，他們對此項目表示強烈反對和抵制。有學者明確指出，在下崗工人和民工的溫飽都解決不了的前提下，完全沒有必要花費三十多億人民幣修建這麼一個浩大的消遣工程。況且擔任設計的是法國機場設計師安德魯，他從來沒有設計歌劇院的經驗，而他主持設計的法國戴高樂機場候機廳在2004年5月23日發生屋頂坍塌事故，造成6人死亡，多人受傷。法國巴黎檢控官辦公室5月29日表示，負責設計戴高樂機場新翼客運大樓的總建築師安德魯涉嫌在贏得中國北京國家大劇院投標過程中舞弊，法國當局2003年7月開始進行初步調查。

建築專家指出，從文化上考慮，大劇院給人的印象恰如外星人的巨大飛碟，降落在中南海的門口。什麼文字也不用寫，就能看出這是個天大的錯誤和笑話，與北京六朝古都的文化傳統完全不般配。此外，從實用性考慮則問題更多。加拿大皇家建築學會院士Michael Kirkland 稱此設計將「建築語言和基本科學規律都倒到溝裡去了」：這是一個功能性非常強的建築物，但設計人把它當作一個藝術品來做，大錯特錯，上面加了蓋子，房子套房子，是在屋中打傘作繭自縛，結果需要高大空間的舞臺上不去，要向地下挖六至八層樓，這是全世界建築界有史以來最荒謬的大笑話。

國際權威性建筑專業雜誌英國 ARCHITECTURE REVIEW 1999年1月號更以社論「無法無天」（OUTRAGE）尖銳地批評法國建築師設計的北京國家大劇院，直斥其為「完美的糞團」，與北京城中心和其它任何現有建築完全不協調。

對於大劇院的整個造型，有人說，從空中鳥瞰下來，大劇院就像「一口痰」。但江澤民卻歡喜得不行。庫恩在《江澤民傳》中說，「江喜歡站在中南海的南端賞月並觀賞南海映月的美景，從這裡沿著水面望去，可以看見這座美不勝收的大劇院款款落成。」 事實上，世界著名建築傢貝聿銘所擔心的正是從故宮能看到大劇院，因爲這完全打破了古建築群的和諧格局。

大劇院最遭人詬病的是其外表看起來像一個「大墳包」，它的地下入口，就像是一條墓道。安德魯安排了從水底下走入大劇院的通道（100米），所以觀眾得先鑽下去走過一個水下隧道，再走上去。這象是在穿過墳墓的積水。

民間有人說，中國的中心是北京，北京的中心是天安門廣場，廣場的中心是個墳包。號稱講究風水的中國人居然在中國最中心的地方造個墳，讓故宮和大會堂都是「開門見墳」！還有比這不可思議的事情麼？風水專家認為，「大墳堆」毀壞了北京的精妙布局，將先人循五行、五帝、四方四象之方位設計徹底破壞，倒陰為陽，使京城從此為陰屍氣所罩。但有人說，這種格局有利於陰類在陽間猖獗。江來歷特殊，據傳與陰類有關，這或許是這個耗費巨資而又醜陋無用的愚蠢工程得到江澤民如此青睞的原因之一。

此外，大劇院面臨光污染、維護清洗以及每個月高達400萬元的耗電問題等等。而中國現在缺的就是電，有錢也買不到電。國內有140名兩院院士及114名知名建築師、規劃師及工程師，曾分別聯名上書中央請求撤銷法國建築師安得魯設計的國家大劇院方案。

江澤民當然不會管科學家們是怎麼說的，宋祖英高不高興對江來說更加重要，因此這個項目還是執意上馬完工，以至於有人戲稱這是江安置宋美人的「國家大妓院」。

宋祖英也為維護江澤民的統治使盡渾身解數。她所演唱的都是為中共和江澤民粉飾太平的歌曲，諸如《好日子》、《越來越好》、《繼往開來的領路人》、《永遠跟你走》之類。

從中央到地方的各級領導也都清楚討好宋祖英比江澤民更加有效。海政的將軍們對這位“小戰士”呵護備至，唯恐照顧不周。有一次海政歌舞團要到西藏演出慰問當地駐軍，演員名單上有宋祖英的名字。海軍領導發話說：“宋祖英不能去。西藏高原苦寒，小宋要出甚麼事，我們對不起總書記。”

2．李瑞英

和江澤民有曖昧關係的絕非宋祖英一人，只不過宋美人格外妖艷，因此更容易引起一般人的興趣和聯想罷了。民間有順口溜說江澤民：「家裡養著貓頭鷹，出國帶著李瑞英，聽歌要聽宋祖英。」說的就是江澤民身邊幾個有名的女人。

「貓頭鷹」指的是江澤民的元配王冶坪，王年老色衰，一身是病。江澤民每次出國帶著她不過是為了顯示「糟糠之妻不下堂」而已，實則對她十分厭惡。2002年在美國德州農場，小布什夫婦來歡迎江氏夫婦。江一下車就把王冶坪丟在一邊，獨自走進宴會廳，留下小布什和勞拉安慰遭丈夫冷落的王冶坪。此場景後來被海外記者拍攝下來。中國向來被稱為禮儀之邦，江澤民此舉讓世人瞧不起中國人，對炎黃子孫來說，可謂極大的羞辱。

「二英」大戰中南海

在江宋苟合之前，江澤民還有個有夫之婦的情人、中央電視臺的女主播李瑞英。此女相貌平平，但會故作媚態，每年政協會議都缺不了她。李瑞英有幾年是江澤民出訪時必帶的中央電視臺女主播，白天在電視上當傳聲筒，晚上給江澤民擺脫寂寞。一次在江澤民出訪時，李瑞英採訪江澤民的畫面在中央電視臺晚間的新聞聯播中播出，觀衆議論紛紛，說李不象是在採訪，倒象是在撒嬌。

李瑞英自1986年起在中央電視臺當主播。當年「六四」學潮開始時，輿論一面倒地支持學生，李瑞英也顯得支持民主，大義凜然。戒嚴令一頒布，李瑞英馬上改換態度，顯得對學潮義憤填膺。當時央視主播杜憲和薛飛拒絕與專制合作屠殺學生，在播音時杜憲泣不成聲，後來二人都被停止了主播資格。而李瑞英繼續為中共做喉舌，人品實在不值一提。

自從江澤民給宋祖英手裡塞了「有事找大哥」的小紙條，宋祖英有了尚方寶劍，就有恃無恐起來。有一次在江澤民出訪東南亞前，她和李瑞英在中南海裡撞了車，宋以死相逼要江澤民把李瑞英立即趕出去，並且保證永遠不來往，就是帶李瑞英出國做電視報導都不行。宋祖英說：有她沒我，有我沒她。據說，爭風吃醋中，江澤民不出聲，這等於是默許。李瑞英嚎啕大哭敗陣而去。從此江澤民出國再也看不見李瑞英隨往，央視乾脆取消了播音員出鏡，只在播放江澤民的新聞片時加旁白。

在2003年重新選舉政協領導人時，有一位政協委員投票時將宋祖英的名字寫入「政協副主席、秘書長」另選人名單中，當宣票員讀出，「宋祖英（歌星）一票」時，臺下爆發出意味深長的哄笑聲。有意思的是，緊跟在宋祖英之後念出來的是：「李瑞英一票」，臺下的人不由得你看看我，我看看你，互相擠眉弄眼使眼色。代表也知道，選誰自己根本做不了主，那就乾脆拿江澤民尋開心。

3. 陳至立

在江的情婦裡，目前級別最高的陳至立對江澤民是最鐵的，她的鐵心從對上海《世界經濟導報》欽本立等人的迫害就可以看出。陳雖和江保持幾十年的交情，可是她的鐵心主要不是表現在男歡女愛上，而是與江在政治上的「生死戀」：凡是江澤民要迫害的，陳至立一定變本加厲去鎮壓﹔凡是江澤民最愛的，陳至立一定費盡心機去培植。

醜惡的政治組合

陳至立文革結束後在中科院上海硅酸鹽研究所工作，與江澤民大兒子江綿恆在同一所。江澤民任中共上海市委書記後，在江綿恆的引見下，陳至立與江澤民一拍即合，相見恨晚。1988年，陳被江委以上海市委宣傳部長的“重任”，從此默默無聞的陳至立在上海市委中叫響。市委的人都知道，她的職位是用什麼換來的。

《世界經濟導報》事件是上海1989年學生民主運動的焦點。後來中共八老中主張鎮壓的那幾個能夠看中江澤民，都是因為他在整肅導報事件中的“表現”。在整個導報事件中，陳至立的所作所為加劇了事件的嚴重性。

八九年五月江澤民上京，總書記趙紫陽嚴厲批評江澤民處理導報事件不當，江澤民感到大禍臨頭。陳至立即向江表示：中央怪罪下來，我一個人把責任全攬下來就是了。從上海導報事件陳要替江頂罪來看，陳至立對江澤民是死心塌地的。六四鎮壓後，陳至立下令遣散導報員工，並特別下令禁止導報人再做記者。在導報總編輯欽本立臨死之際，陳至立親自到欽病床前宣布將其開除出黨，要這位中共老幹部臨死都不得安寧。

陳至立與江澤民的不正當男女關係，當年上海市委裡無人不知。從江在電子工業部與黃麗滿的醜聞，到往宋祖英手裡塞小紙條，還有外國攝影記者搶拍到的那些江見到漂亮女孩失控的表情可以看出，江澤民是個淫蕩無恥之徒。江與相貌平庸的陳至立幾十年關係「牢不可破」，可不是平常的卿卿我我，而是醜惡的政治組合。

江澤民入中南海後，想把陳至立立即調到北京，委以重任。但在前中央組織部長宋平等元老的反對下，一直未能如願。97年鄧小平病重，江澤民大權獨攬，陳至立終於進京，任教委主任。因爲急於表白自己和江澤民之間的“清白”，陳97年從上海調北京任教委主任，首次召集教委官員開會時，第一句話竟不談公事，而是談她家庭婚姻如何幸福，和丈夫喬林感情很好。眾官員目瞪口呆，嘆曰：「此地無銀三百兩。」

搞爛中國教育系統

1998年，江澤民任命從未從事過教育工作的陳至立為教育部長，禍亂中國文化教育事業。在其卸任教育部長後，江澤民把她升為國務委員，統管全國及全軍的教育。

近年來，陳至立數度遭彈劾。其中有一次，來自八十多間大學的一千二百多名教授聯名寫信給中央，呼籲改革教育現狀迫在眉睫。清華、北大等幾十所大學校長給整天出國遊山逛水的陳至立起個「歐美巡迴大使」的綽號，多次強烈要求陳至立下臺。

終於，教育部長陳至立「下臺」的消息傳來，教育界氣還沒鬆一口，又傳出驚人消息：江澤民破例提升陳為主管教育的國務委員，依然管教育，只是級別更高了。據悉，在人大三十二個代表團黨委討論中央政治局制定的新屆國務院領導班子名單時，有二十七個代表團強烈反對陳至立擔任國務委員，近四十所院校持反對態度。但是在江的堅持下，連軍隊的教育最後也交到了陳的手裡，中國教育事業徹底跌入深淵。

教育界應該是培養國家棟樑的淨土，但陳至立卻推銷在中國教育系統建立所謂的「長遠經濟眼光」，使學校成了骯髒生意的交易場，教育界亂收費愈演愈烈，偽造文憑，花錢買文憑等事情層出不窮，引起社會極大憤怒。中國價格檢查監督工作會議一份通報指出，2003年各級各類學校、教育主管部門違法收費金額超過二十一億元人民幣，不少名校被涉及。另據官方統計，中國十年教育亂收費已達二千億元人民幣，教育亂收費連續三年成為全國價格投訴的頭號熱點。陳至立領導下的教育部成了眾矢之的。

教育不僅關乎國計民生，更關乎民族未來。在江澤民賣國行徑曝光後，2001年12月，陳至立治下的教育部篡改歷史，擬在新版《全日制普通高級中學歷史教學大綱》（試驗修訂版）不再稱岳飛和文天祥為民族英雄，把賣國賊李鴻章美化成憂國憂民的愛國者，顛倒是非黑白的標準，為「漂白」江澤民的賣國行徑做輿論準備，結果招致社會各界的激烈反對。

更可惡的是，陳至立將教育當作是鞏固江澤民統治的重要手段，從小學開始對學生進行洗腦。盡管中共導演偽造的「天安門自焚案」已經在海外被揭露，真相廣為傳播，但陳至立卻意圖通過校園百萬簽名活動，讓中小學生簽字支持江澤民的迫害政策，在學生心中播種仇恨和謊言。

教育部長陳至立主管教育部七年，不擇手段摧毀中囯本來已經十分薄弱的教育體系，採用一切手段毒害青少年。教育改革混亂，教學質量倒退，教風學風渙散墮落。全國濫發大學文憑、學位現象普遍。城市適齡青少年有百分之二十以上不能享有法定九年義務教育。大、中學院校風氣差，嫖、賭、抄三風充斥校園。

陳至立將教育當作一場大生意，搞「教育產業化」，不但本來普及就很差的九年義務教育制度名存實亡，更對大學無限度擴招，同時課以巨額學費。不少農家子弟的父母靠賣血供養子女讀大學，但是陳對教育投資卻很少，鼓勵教授搞項目發財，學生素質明顯下降。加上全國經濟下滑，下崗工人以千萬計，工作機會僧多粥少，大學生畢業後求職困難的現象司空見慣。教育腐敗和學術腐敗嚴重，好不容易上了大學的人付了巨額學費卻學不到東西，找不到工作。人們痛恨於教育界的現狀，更有網友疾呼：「像陳至立這樣的女人不殺不足以平民憤。」

2003年，江澤民為了進一步抓權，想把江家班人馬大批塞進軍委領導層，提議陳至立參加國家軍委、國防科技、教育有關工作。但在中央政治局常委討論時，因分歧大而擱置；交中央政治局討論時也僵持不下，反對和棄權的有十一票。軍隊的高級將領都很看不起陳至立，背後給她起的綽號是「婊子陳」。

4. 黃麗滿

江澤民最寵愛的女人還有黃麗滿。

辦公室的鴛鴦會

黃麗滿是齊齊哈爾人，畢業於哈爾濱軍事工程學院。黃上學時成績不怎麽樣，但她天生撩人，雖然姿色平平，卻非常善於勾引男人。當年同她同班的同學回憶說：東北從初中開始就允許男女學生跳舞，黃從那個時期起就弄得許多男生為她爭風吃醋。軍工有個老師由於同她關系曖昧，結果被老婆閙到系裡，最後因爲此事受了處分。

八十年代初，江澤民被任命為電子工業部部長，黃麗滿則恰好任職于該部辦公廳。據當時辦公廳的同事回憶，黃麗滿每天都打扮得花枝招展，臉蛋抹得紅一塊白一塊，高跟鞋響處法國香水味撲鼻而來，把天生好色的江樂得大嘴一咧、眼睛瞇成了一條線。

中共機關有個習慣，每天中午都要午休。每到午休時間，黃麗滿就悄悄地閃進了江部長的辦公室。同事們只要聽隔壁部長室的門鎖卡噠一響，大家就都神秘地交換眼神不言語了。

一次，中央有緊急文件送給江澤民。送信的知道裡邊在發生什麼事，不敢攪了部長的鴛鴦夢，只好在外邊焦急地等待了一個多小時。等下午上班鈴打過了老半天，黃麗滿才衣衫不整地從部長室裡匆匆出來。送信的這才躡手躡腳地把中央文件交給了江。在汪道涵的提拔下，江澤民當上了上海市長。臨走時，江把自己在部裡的老情人黃麗滿提升當了電子工業部辦公廳副廳長。江到上海後，黃家很快就裝上了北京上海專線電話。

中國部司局級幹部的長途電話費是公家報帳的，但因為黃家的電話帳單實在太過嚇人，電子工業部財務部門隻好將此事捅了出來。最後經電信局核實，絕大部分電話是打到上海的，而且每個電話差不多都超過兩個小時。黃同江澤民的曖昧關係終於在家裡捂不住了，黃的丈夫大隨為此同她打起了離婚官司。江澤民不得不趕緊跑到北京找黃的丈夫調解，最後把他支到深圳的一家電子集團公司去做生意，而黃則一個人留在北京，供江澤民來京「匯報」工作時盡情受用。

深圳呼風喚雨

「六四」之後，江澤民把黃麗滿調到深圳。初去時，深圳大員們誰也沒把這個女人放在眼裡，再加上組織部門不好直接了當把江黃的關係點穿，黃麗滿被放到了深圳市委副秘書長的虛位上。黃麗滿一肚子的苦水倒給了江，無論如何要江澤民替她出這口惡氣。無奈江當時地位未穩，而黃的頂頭上司又是中共元老任仲夷的大兒子任克雷，一時難以搬動，於是只好勸黃暫且忍氣吞聲。

93年初鄧小平南巡後，江澤民因為反對改革開放，差點兒沒丟掉總書記的位子，於是被迫緊跟，立即率隊前往深圳。

市委領導剛坐下準備匯報工作，江澤民頭都沒抬、慢條斯理地問道：「怎麼麗滿同志沒到會啊！」這一問可把市委書記厲有為嚇得心驚肉跳。厲明白，按規矩副秘書長是沒資格參加匯報會的，江澤民擺明是給他遞話，要他別怠慢了這個女人。熟悉官場運作的厲有為趕緊派小車接黃到會。會後，江澤民輕鬆地向厲打招呼：「今天胃口好，晚上跟我去小黃家吃餃子。」戲演到這裡，厲有為摸了摸腦袋、倒吸了一口涼氣：「差一點讓這個東北蕩婦給摘了烏紗帽！」

接下去，市委領導班子大改組，黃麗滿升任市委秘書長兼市委常委，後又升為市委副書記。雖然她隻是個副書記，但家中卻裝有直通中南海的保密電話「紅機子」，深圳建市以來所有的頭頭都不曾享受過這種極特殊待遇。

黃麗滿政治上看好，經濟上也不落後。這些年她家門庭若市，跑官的要官、逃法的講情。據公檢法的一位朋友說，經黃打招呼無罪釋放的大號經濟犯就有很多，這些人到黃家哪次也少不了撂下幾大捆美金。

實際上，深圳官場上上下下都看不起黃麗滿，他們認為黃的官帽是靠傍江澤民得來的。一名深圳資深幹部說，黃麗滿要本事沒本事，要品德沒品德，要政績沒政績，要民意沒民意﹔唯一有本事的是，對江澤民的內衣褲顏色、質地、品牌如數家珍。

為了減少戴綠帽的黃麗滿丈夫的憤恨，江澤民指示，給黃的丈夫在銀湖做的房地產生意大開綠燈。深圳新落成的耗資十億元以上的聯合廣場，工程總承包商就是黃的丈夫大隨。

黃麗滿在深圳呼風喚雨，她的幾個妹妹也跟著飛黃騰達。大妹妹黃麗蓉在深圳一家大公司任工會主席，該公司總裁天天向黃氏姐妹表忠心。1997年，該公司股票上市，公司總裁立刻就送了黃五萬股原始股。後來深圳合作銀行成立，黃麗滿將小妹黃麗哲安排到該行當處長。雖然銀行近年來銀根都很緊，但黃麗哲老公辦的私人公司從來沒缺過錢。他們家別的不說，單是做貸款生意發的財，就夠黃氏家族幾代人受用不盡。

後來黃麗滿又躍升為廣東省委副書記。李長春被江任為廣東省委書記前，江澤民專門叮囑：“凡事要同麗滿同志商量。”李長春很乖，處處讓著黃麗滿，所以李在2002年11月當上了中共政治局常委。黃麗滿在江有權安排十六大人選的時候擠進中央候補委員，排名倒數第三。

黃麗滿的小金庫

據透露，中央檢查重點省市，發現貪腐及「小金庫」情況非常嚴重。深圳市委書記黃麗滿掌控的小金庫無論怎麼花銷，也總能保持五百個億。

國家審計署的調查顯示，黃麗滿每月福利三十萬元。調查指出：深圳特區市委、市政府的副省級級別的主要領導人黃麗滿等，每人每月的福利、津貼、待遇達二十五萬至三十萬元﹔僅每月私人宴請開支，每月租用五洲賓館高級套房，就達十五萬至二十萬，月贈送禮品五萬元。

黃麗滿到深圳的四年，在深圳灣、廣州、北京和上海各有一幢豪宅，市值共達一千四百萬至一千五百多萬。黃在北京、廣州、深圳購置的三幢住宅，都有國家津貼，實際上等於饋贈。位於廣州白雲山風景區的一幢別墅，市值四百萬元，但黃僅付了二萬五千元人民幣的裝修費。在該風景區的四十多幢別墅，都是廣東省委近屆常委的私產。黃麗滿在深圳灣的一幢歐式別墅，面積二百八十平方米，附有一百多平方米的花園，市值近五百萬，黃僅付了五萬元。無論是居住面積，還是國家對幹部的住房津貼，黃都屬於違規、超標。

黃麗滿還被舉報以市委的名義，長期包用麒麟山莊、五洲賓館十六套高級套房（供省部級高幹休假時享用），年開支高達二千萬元。

黃麗滿當政時，深圳平均每天發生的「兩搶」刑事案件達到600宗，成了罪犯的樂園。江澤民下臺後，黃麗滿很快失勢，被調到廣東省當沒有實權的人大主任。但她在任期間給深圳留下的爛攤子，卻不是短時間能被整頓好的。

江澤民到底和多少女人有染，恐怕對江澤民本人來說都是一筆糊塗帳。江澤民在50年代中留學蘇聯時就勾搭異國情婦克拉娃。江在當電子工業部部長時，第一次出國就在拉斯維加斯嫖妓。事情過去後，那妓女對聯邦調查局的警察交待說：那肥佬給的小費還真不少--當然江澤民用的是公款。80年代，江澤民作爲上海市長訪問美國舊金山。在訪問期間，江特意去了一趟離舊金山不太遠的内華達州裏諾（Reno)賭場，這是美國除拉斯維加斯外的又一著名賭場。江最後賭輸了，錢是從上海市政府立即撥過來的。訪問期間江澤民突然想吃洋葷，說要嘗嘗美國女人的味道。當時負責江貼身警衛的一美國高級警官聼了半天沒緩過神來。他做夢也沒有想到，一個堂堂大國的第一都市的市長在外國訪問期間會公開提出嫖妓這樣令人難以置信的要求。十幾年后，這位高級警官與幾位好友在一家酒吧聊天時還不忘提起這件不可思議的事情。

江澤民如此淫亂，甚至到底有幾個孩子也很難說清。原配王冶坪給江澤民生了兩個兒子：長子江綿恆（原名江民康）、次子江綿康。但是江澤民卻有三子，另有一兒子江傳康，從來沒有出現在合家團圓的照片上。江傳康是上海一名中層黨政幹部，據說是「610」辦的負責人。

*****

很多人玩弄女人僅止於兩性關係和金錢交易。大款高官貪色，女人貪財但決不參政，而且這些女人大多是沒有丈夫的自由身。但是江澤民搞淫亂不僅全部使用公款，而且公然將情婦提拔到高級領導崗位，而被江提拔成高官的女人又都死心塌地幫助江禍國殃民，甚至在各個領域裡幫助江澤民禍害中華民族的文化遺產和道德規範。江澤民的姘婦陳至立敗壞教育、黃麗滿搞腐敗、宋祖英唱贊歌幫著掩蓋國家危機、俄國情人克拉娃協助克格勃促成江澤民出賣中國領土。所以，江澤民的淫亂範疇已經遠遠超出他個人的道德品行，而關乎著國家的興亡和民族的未來。

5．雞犬升天

被江澤民玩弄過的女人都隨著江澤民雞犬升天了，同時飛黃騰達的還有江七大姑八大姨之類的親戚。

「中國第一貪」江綿恆

八十年代江澤民讓江綿恆去美國留學、生孩子、拿綠卡，觀看中國形勢。92年江澤民手握黨政軍大權後，讓江綿恆趕快回國「悶聲大發財」。於是江綿恆帶著美國籍的兒子全家回來了，1993年1月他在中科院上海冶金研究所當一名普通技術員，四年後竟然擔任了所長。隨著江澤民地位的穩固和權勢的增大，江綿恆投入商海不離官職。

1994年，江綿恆用數百萬人民幣“貸款”買下上海市經委價值上億元的上海聯合投資公司而開始他的“電信王國”生涯。上聯是由一位姓黃的上海市經委副主任策劃創辦，為此而付出了大量心血。但是成立和運作了三個月之後，黃突然被調回經委，然後“空降”而來誰也不認識的江綿恆，並且自任董事長兼總經理而成“電信大王”。那位黃先生就此消失，連名字都沒有人記得了。“上聯”就這樣被江綿恆搶去。

表面上“上聯”是國企，但實際等於江綿恆私產。江綿恆以上聯為個人事業的旗艦，坐鎮上海。由於他是江澤民的兒子，所以要錢有錢，要權有權，做生意包賺不賠，海外華裔和西方商人包括雅虎掌門人楊致遠等紛紛上門拜訪或投靠，幾年時間江綿恆已建立起他的龐大電信王國，2001年上聯和上聯控股的公司已有十餘家，如上海信息網絡、上海有線網絡、中國網通等。業務相當廣泛，如電纜、電子出版、光碟生產、電子商務的全寬頻網絡等。

上海商界人士稱，江綿恆的董事頭銜多得數不清，上海若干重要經濟領域他都染指。甚至上海過江隧道、上海地鐵的董事會，他也有份。有位商人坐上海航空公司的班機，無意中發現空中雜誌上刊登的上航董事會舉行會議的照片，其中一人即是江綿恆，但上航正式股東名單則從未向社會公佈過。他們說，江綿恆既是中國電信大王，也是上海灘的大哥大。

這還不能使江氏父子滿足，因為在中共的歷史上，富商做的再大，沒有官位做保證也是危機四伏。於是1999年12月2日，國務院宣佈的任免名單中，令人跌破眼鏡的出現了江綿恆的名字，他被江澤民任命為中國科學院副院長，坐著火箭擠進來國家領導人的行列。

2001年5月，在香港舉行的《財富論壇》，江澤民帶了“國家領導人”江綿恆出席，介紹給非富即貴的國際要人認識，特別是跨國公司的富豪們，以擴大江氏王國的實力，果然在中國申奧成功的第二天，江綿恆就開始與這些外國富豪們簽下大筆訂單。此時，江綿恆已經成了中共“官商一體”的最高代表。

在沒有「中國網通」之前，江綿恆是「網通」老闆，他揚言說要吞併「北方電信」，其實「網通」早已經讓江綿恆給折騰空了，他根本沒有能力收購「北方電信」。為了解除江綿恆的危機，江澤民親自下令中國電信必須一分為二，分為「北方電信」和「南方電信」，把「北方電信」十個省固定資產白白送給「網通」。

2004年9月，作為內地四大電信商最後一個沒有上市的公司，「網通」的上市時間表一拖再拖，10月是最後期限。江綿恆是手握實權的江澤民之子，為何中共四大電信商中的三個都有上市實力，而江綿恆卻在得到北方電信十個省固定資產後還是沒有資產？錢哪裏去了？

這段時間，江綿恆把網通三次整合後又統統撤銷，在令人眼花繚亂的整合、撤銷把戲中他把國家電信資產都收集到自己荷包裡。江綿恆親自網羅來的中國網通總裁張春江毫不隱諱的說：這一切就是「為了股票上市」。說白了就是自己把官產掏空了化為己有，讓買「網通」股票的人當冤大頭。

還有一件眾所周知的醜聞，2000年9月，江綿恆和台商王永慶的兒子宣佈合作搞宏力微電子公司，總投資六十四億美元，號稱合資。但据王文洋透露，實際上他一分錢沒出，全是江綿恆從銀行弄出來的錢。藉著老爸的權力關係，江綿恆大發橫財，成了名符其實的“中國第一貪”。此外，江澤民還授意讓學術上毫無建樹的江綿恆當了中科院副院長，成為中國科學界的大恥辱、世界科學界的大醜聞。

號稱上海首富的大地產商周正毅在2003年5月被查扣，他逃稅、操縱股票和不法貸款已經導致中銀香港分行總裁劉金寶被撤職。此案被稱為「建國以來最大的金融詐騙疑案」，調查結果直指江綿恆，因為當年宏力微電子公司成立時，劉金寶從中銀上海批出的十幾億貸款都是違規操作。

《開放》雜誌透露，在調查周正毅官商勾結圈地問題時，甚至已查到江澤民兩個兒子頭上。據說調查人員查到在緊鄰靜安區的普陀區，發現江澤民長子江綿恆和普陀區政府也以周正毅在靜安區的手法圈了一大塊地。江綿恆和江綿康在上海圈的地都是批准使用的，但都是免費圈地，不掏一分錢。江綿恆比周正毅還惡，周還要給上海幫進貢，而惹不起的江大公子只需讓住戶強遷遠郊，絕不按照規定給予任何補償。

在十六大前夕，江綿恆去信息產業部502所，觀看第二代高速互聯網演示，其中一項內容就是測試數據檢索速度。匯報人員可能想討好江綿恆，所以在Google上檢索「江澤民」三字，沒想到出現在屏幕上的頭10條新聞中就有三條歷數江澤民的罪惡，而且「邪惡江澤民」被顯示在頭條，江綿恆又驚又氣。

回去後，江綿恆在封鎖互聯網的問題上不斷加大力度。他所主持的金盾工程前期投資就是八億美元，為的就是不讓大陸網民得到任何有關民主、人權、自由，特別是法輪功的海外資訊。江綿恆成了江澤民統治之下的電子警察總警監。

「內舉不避親」

江澤民的次子江綿康沒有哥哥那麼火，但也被江澤民委托徐才厚塞進了南京軍區任副政委，軍銜為少將。江綿康本來是搞無線電的，歷來的工作都與軍隊毫無關係。江澤民要退休前，覺得把槍桿子交給誰也沒有交給自己的兒子放心，就想把江綿康調到總參，不料被遲浩田頂了回去。沒辦法，江澤民只好把兒子塞到總政組織部任第二局局長，不久升任組織部副部長，再提升為組織部部長。

江上青共有兩個女兒，江澤慧和江澤玲。江澤民提拔江上青的女兒江澤慧當上部級幹部。江澤慧原不過是安徽農業大學一名普通教師。江澤民升官後，江澤慧受到火箭式提拔，先升安徽農大林學院院長，隨即再升農大校長，然後又任林科院院長。

江澤民有個在安徽蚌埠當了十八年扳道工人的姨外甥吳志明，是江澤民生母吳月卿一支的親戚。吳志明不學無術，直到江擔任上海市委書記，才在1986年3月入了黨，提了幹，最後火箭式竄升成副部級幹部：現在是中共上海市委常委、市公安局黨委書記、局長、武警上海市總隊第一政委。

江澤玲的兒子邰展因炒作房地產而虧空1150萬元人民幣，但由於邰展是江澤民的外甥而在審判時受到層層阻力。邰展因炒賣房地產失敗並無力償還，於是偽造了「揚州港展房地產開發有限公司」的公章，將某港商的四十五套住房抵押給工商銀行。該案被港商告上廣陵法院而於2000年3月審理。雖然法院認定「房屋產權遷移證」上的公章是偽造的，但受到當時就任揚州市委書記的吳冬華、市政法書記冀仁貴及揚州中院院長帥小芳等人的施壓，被迫於2000年3月30日宣布中止對該案的調查與審判。最後，邰展未受到任何處罰，港商也未收回住房。

知情人透露，十幾年來，邰展利用其為江澤民外甥的身份大肆進行買賣房屋、股票及投資娛樂業。他先後任「揚州大廈」總經理、「添展娛樂城」的老板及多家合資公司董事。邰也曾利用其江澤民外甥的身份向軍方背景的「北方工業集團」借貸1600萬元人民幣買賣股票，此後邰一直活躍在商業火線上。

2003年1月，江澤民把自己的外甥夏德仁調任遼寧省省委常委、大連市市委副書記、大連市市長。從此江澤民到大連就像在自己家裡一樣呼風喚雨。

據媒體報道，周永康自稱是江澤民夫人的親侄兒，並時常吹噓自己是「是江主席身邊的人」。周品行惡劣。據接近周永康的人士透露，周時常以「忘我工作」為名，住在酒店晚上不回家，實際上暗中召妓嫖宿，並曾多次在實業賓館姦污內部女工作人員。但在鎮壓法輪功的過程中，周永康是衝在最前列的幾個人之一，後來被江提拔為公安部部長。

此外，江澤民還有多少或明或暗的親戚在做官或悶聲大發財，已經難以統計。上樑不正下樑歪，江澤民公然大搞裙帶關系，使得整個國家權力腐敗蔓延，更加不可收拾。

(版權歸大紀元所有，歡迎轉載，不得更改)
(http://www.dajiyuan.com)

6/17/2005 4:44:48 PM

本文網址: http://www.epochtimes.com/b5/5/6/17/n957853.htm


第十九章：流年不利成被告 血債纍纍搶軍權（2002）

第十九章：流年不利成被告 血債纍纍搶軍權（2002）
【大紀元6月18日訊】2002年，江澤民流年不利。

1. 電視插播

幾年來，江澤民對法輪功的鎮壓一直是依靠散播謊言、封鎖真相和殘酷迫害而維持著。江最害怕的就是民衆突破他苦心經營的重重封鎖知道事實真相。

2002年3月5日，江澤民一直擔心的事情終于發生了。當天晚上，在長春，在法輪功創始人李洪志先生的家鄉，在法輪功傳播的發源地﹐八個有線電視頻道被插播了《是自焚還是騙局？》和《法輪大法洪傳世界》等法輪功真相資料片，時間長達45分鐘。

江澤民几年的謊言宣傳在几十分鐘之內功虧一簣。電視片上再現的法輪功于鎮壓前在大陸的盛況和隨後弘傳世界六十個國家和地區的鏡頭，讓人們見到了真實的法輪功和“真善忍”的美好。《是自焚還是騙局？》的電視片則把中央電視台“焦點訪談”的錄像慢鏡頭播放，一一指出其破綻，長春數十万民眾看到真相惊得目瞪口呆。第二天，在辦公室，在公共汽車上，在學校，在商店，人們都在議論著劉春玲在天安門自焚現場被公安打死的慢鏡頭畫面。謊言被撕開后對人們心靈的沖擊可想而知。

庫恩在《江澤民傳》中也不得不承認，“由于是黃金時間，大家都看到了‘法輪功’的節目，整個城市鬧得沸沸揚揚。”

江澤民在插播當晚听到消息后如五雷轟頂。哆嗦了几分鐘，江做出了激烈的反應，揮動的拳頭砸在桌子上，“把曾慶紅和羅干給我叫來，馬上叫來！”

江的秘書雖然經常看到他發脾气，但像今天這樣失去理智和狂暴還是頭一次，秘書意識到問題的嚴重性，發抖的手緊張地抓起了電話。

按照曾慶紅与羅干的建議，江澤民緊急命令沈陽軍區進入二級戰備狀態，長春軍分區和吉林省武警總隊進入一級戰備狀態。羅干向吉林省公安廳和長春市公安局下達死命令，限期破案。在羅干打電話布置任務時，江澤民在一旁不時插嘴吆喝，“告訴全體公安干警，發現插播電視的法輪功人員，可以立即開槍打死，‘殺無赦’！我擔保，打死法輪功不必負任何責任！一周之內，必須破案。破不了案的，從長春市委書記到所有公安局及分局主要負責人全部撤職！”

在江澤民的喝令下，羅干親自督辦插播事件。2002年3月12日凌晨，長春法輪功學員劉海波因被怀疑為參与插播的法輪功學員提供住所，被寬城公安分局刑警大隊刑訊逼供致死。長春市委主管“610”事務的第一副書記常小平連夜赶到了寬城分局，對這一事件如何處理做了如下指示：1)對法輪功是一項艱巨的政治任務，不怕流血死人；2)做好保密工作，防止出現泄密，造成國際影響；3)各級紀檢監察部門對法輪功人員出現的死傷不要介入調查，所謂“一切以大局為重”。

同時，江澤民指使宣傳部門制作電視片，誣蔑法輪功插播電視為非法行為。但是，對于歷次“插播”的內容，江澤民從來不敢公開，只講“插播”是在宣傳法輪功，江澤民希望挑起人們對法輪功的反感。事實上，江澤民造謠說法輪功殺人，法輪功“插播”的節目正是用來揭露制止江澤民殺人，並還原真相的。而江澤民刻意隱瞞這一點，更暴露出他的理虧和心虛。

所謂“非法”，本來是相對于“合法”而言，有“合法”才有“非法”。有學者形象地指出，有了開放的大門才能禁止別人翻窗戶。如果大門被封死，別人當然有權跳窗戶，甚至有權撬屋頂。在基本人權遭到剝奪的地方，一切旨在爭取基本人權的抗爭都是合法的——合乎自然法。

“電視插播”本身沒有對電視設備造成損害，只是傳達一种訊息，表達呼聲，所以用“是不是有人受到干擾”來否決有關數千万法輪功學員合法權益的舉動是站不住腳的。就算政府正式批准的示威游行，也必然會對道路造成一些堵塞，對一些急著赶路的人來講，就會造成一种“干擾”，這是為了維護人權必須付出的代价，這是現代社會公認的規則。話說回來，這几年江澤民操縱所有的電視台播放了多少誹謗法輪功的節目，耽誤了多少人看電視呢？

江澤民當然不會去听這些勸善之言。相反，凡是插播電視之人，江都恨之入骨，必欲置之死地而後快。2002年3月24日，另一位參与插播者劉成軍被綁架，警察蓄意朝已被戴上手銬腳鐐的劉成軍腿上開了兩槍，造成劉重傷。在看守所，劉遭到了殘酷迫害﹐后來被非法判刑19年，2003年12月26日﹐劉成軍在監獄被迫害致死。

后來類似的電視插播在其他城市的有線電視台相繼發生，衛星電視信號也發生了被覆蓋的現象。据不完全統計，在2002年3月到2003年10月間，法輪功學員在黑龍江、山東、河北、甘肅、青海、重慶等地的20多個城市的電視台均插播了揭露江澤民謊言的真相影片。

自從1999年7月鎮壓法輪功后，江澤民開動了全國的宣傳机器詆毀法輪功，而不給法輪功任何可以澄清辯解的机會。在“自焚”偽案過后，江澤民更是用權力封住法輪功的聲音，并把全民對法輪功的仇恨煽動到了沸點。如果你去問一個對法輪功大加指責的人，他的仇恨來自哪里，十有八九，答案是“中央電視台說的”。中國平均電視机普及率達到86％，聲情并茂的電視宣傳，成為江澤民抹黑法輪功的最有效的武器。江澤民万万沒有想到的是，他的謊言也是在最直接有效的電視插播中被揭露了出來。

2. 焦頭爛額

整個2002年，江澤民都為法輪功感到焦頭爛額。

2002年4月，法輪功在美國首都華盛頓特區起訴了中國公安部、安全部及中央電視台。8月，美國國會議員以420票贊成，0票反對，通過第188號決議，敦促江澤民停止迫害法輪功。

江澤民4月份出訪德國，6月13日到訪冰島都遭到法輪功抗議。在德國時，江澤民因為害怕見到法輪功經常穿著的黃衣服或藍衣服，而希望德國警察把這兩种顏色隔絕在他的視線之外。江疑神疑鬼，心虛得甚至讓警察把他車隊沿途的下水道井蓋儿焊死。從酒店進出，江澤民也不敢走正門，而是從運送垃圾的通道出入，并頻繁改動時間表和行車路線，令德國警察嘖有煩言。在冰島訪問期間，江澤民欲脅迫冰島政府禁止法輪功學員入境冰島，結果在小小的冰島引發了數千當地民眾對江的抗議。在江澤民抵達冰島的當天，冰島最大的報紙刊出四個整版的廣告，向法輪功學員道歉。由于此廣告是由冰島國會議員、社會知名人士等四百五十人聯合刊登，在冰島引起震撼。廣告以“對不起”三個中文大字為標題，標題內容則是“向（法輪功）學員道歉”。廣告強調，“冰島政府屈從中國獨裁者江澤民，拒絕法輪功學員進入冰島和平抗議是錯誤的決定，冰島人民感到羞愧，向全體法輪功學員道歉”。

特別有意思的是，江澤民4月初出訪德國，在江到達德國的前兩天，德國的各個火車站几乎是剎那間出現了大蛤蟆廣告畫，上標題為“往上瞧”，兩個蛤蟆一邊站一個，側過頭向上看，一個白肚大蛤蟆頭戴皇冠出來了，下標題為“大的出來了”。新華网也出現了一個奇怪的現象，當一打開該网頁時，首先映入眼帘的是一只綠色的跳動非常活躍的電動蛤蟆，過了很久這個廣告才收回去。

江澤民6月13日去冰島訪問，又是在到達的前兩天，冰島最大的報紙上6月11日莫名其妙地刊登了一張照片：一只大癩蛤蟆！不光是蛤蟆，還渾身長滿了癩！而江澤民在10月底訪問美國的時候，中領館旁邊的一家餐廳也是以大蛤蟆做為標志。

江澤民的另一個標志是走到哪里都陰風習習、怪云翻滾。無論是德國之行、冰島之行，還是美國之行，情況都很類似。甚至當江澤民去冰島首都雷克雅未克附近一個最著名的噴泉參觀時，就在江到來的片刻，噴泉忽然噴出半邊黑色污濁的水柱，那半邊水柱對應的天空同時也陰云密布，天空變成一半黑一半亮。有當地的居民惊嘆道：從未見過如此黑的泉水噴出。

負責歡迎江的人也交上了霉運。北京第二外國語學院的李教授和老伴退休后，來到冰島首都与先期到達的儿子和儿媳共享天倫之樂。李教授父子定居冰島几年后逐漸成了當地華僑中有影響的人物。江澤民出訪冰島時，中領館官員為了讓其感覺良好，花錢雇了當地華人當啦啦隊。江為此還專門接見了以李教授為首的啦啦隊代表，相關新聞在中央電視台新聞聯播中播出。大約在江澤民离開冰島后的第二天，李教授一家開車出行。儿子開車，同車還有儿媳婦，以及他們一歲的孫子和李教授的妻子共五口人。汽車在正常行駛中突然沖下公路開進湖中。李教授的儿子砸碎車窗逃离上岸，其余四人均不幸喪生。

3. 烤肉背后的故事

盡管中共十六大是在秋季，但各路人馬早就放出風去，讓江遵守鄧小平的旨意，把權力交給胡錦濤。江澤民不甘心就此下台，所以千方百計要出訪，要給外國政府和中共高層一個印象，“和外國拉關系缺了江澤民不行”。

江身體很差，時常要去301醫院急救，但為了達到控制權力的目的，他不能不到處做秀。2002年是江最緊張､出訪最頻繁的一年，而10月下旬的訪美之行更是成為焦點。

江澤民美國之行的目的是要到布什總統位於德克薩斯的克勞福德農場“吃烤肉”。因為克勞福德農場是布什的私人莊園，到此一遊意味著兩國元首私交甚篤，因此世界上的領袖級人物能被邀請去布什農場的人並不多，能進去的人視為極有面子，很被其他領袖們羨慕。於是江澤民一直通過外交部請求布什邀請他去，但布什對江澤民非常厭煩。儘管中國外交部用各種方法表示希望，布什卻裝糊塗，不肯回話，後來實在躲不過去才勉強答應了。中方一面大肆宣揚江澤民怎麼受布什青睞，怎麼是布什的老朋友，一面卻在江澤民到達的前夕，與美國13個跨國大企業在紐約簽署金額高達47億美元的合約，作為江澤民吃烤肉的代價。

中共傳媒吹噓江澤民能夠在德州布什總統的克勞福德牧場吃烤肉是最高的禮遇，中國外交部美大司司長何亞非在記者會上更表示中美將會發表聯合聲明。但是，白宮立刻回答說布江高峰會不會有聯合聲明，而《紐約時報》更無情地指出，北京方面的宣傳言過其實。事實上，在克勞福德牧場接受布什款待的外國貴賓中，俄國總統普京和英國首相布萊爾都曾在牧場過夜，連沙特阿拉伯王子阿卜杜拉也与布什逗留了五小時，兩人至少進行了兩小時的正式會談。布什還親自駕駛小貨車，搭載普京夫婦在牧場兜風。而江澤民去的時候布什只同他見面一個半小時（其中還包括烤肉時間），就把他打發走了。

盡管江澤民讓媒體使勁吹捧，可中共高層都可以看到海外的評論，所以，江澤民美國之行，不但沒有改變政治局讓其交權的決定，而且還在美國被法輪功學員起訴了。此事本章下面繼續詳述。

4.“賣國”的巨型箱車

江澤民訪美的事情2002年夏天就開始風傳，但江的行程一直遲遲不敢對外透露。直到2002年10月10日，中國外交部發言人章啟月才在記者例會上宣布，江澤民將于10月22日至25日訪問美國。在記者的追問下，章也沒有透露江澤民在美國的日程。10月17日，外交部才公布了江的具體日程安排，似乎是想給抗議者們一個措手不及。

几個月前，世界各地的法輪功學員已經開始商量如何抗議江對法輪功的鎮壓。各种消息表明，江在去德州之前會訪問美國的另一個大城市。中國駐美的使、領館放出假消息來：“江要訪問波士頓，江要來紐約，江要訪問三藩市和洛杉磯，江會去華盛頓特區……”來自各渠道的傳言匯總后，發現有領館的大城市只有芝加哥沒有被提及。既然江不可能同時去那么多地方，那一定是放出的煙幕了。法輪功學員隨即提出了一個大膽的預測：江澤民會去芝加哥！

從那天起，法輪功學員和委托律師們就開始准備在芝加哥“迎接”江澤民。

2002年10月22日早晨10點38分，江澤民所乘坐的專机在陰霧中徐徐降落。江沒有和領館組織的歡迎隊伍做什么寒暄，便直接鑽進了汽車，离開机場。車隊一出机場，就碰到兩起火警，黑煙沖天，似乎預示著江芝加哥行程的某种結局。

江的車隊沿著90號高速公路向城里行進。沿途每個地鐵站月台上相繼出現法輪功的抗議者，他們或者舉起橫幅，或者雙手舉過頭頂煉功，或大聲喊“法輪大法好”。上午11：25分，車隊到達下榻的瑞茲卡爾頓酒店（Ritz Carlton）。在酒店正門，到處都是色彩斑斕的“停止鎮壓法輪功”的標語橫幅，滿眼的黃襯衫鋪天蓋地，聲勢甚是浩大。

為避免撞見正門上千的抗議人群，江澤民的車從側面運送貨物和廢料的出入口駛入。中國領事館安排了由在校留學生組成的四五百人的歡迎隊伍，可惜歡迎了半天他們連江澤民的影儿都沒看見，沮喪之情可想而知。這些人并不都是芝加哥本地的，他們中甚至有遠自路易斯安那州赶來的外地區學生。當一位揮舞著五星紅旗的學生被告知江澤民早已從賓館側門進入、并未与學生會面時，他滿臉疑惑地說，“不可能吧？”

中領館事先与芝加哥地區一些學校的學生會聯系，由這些學生會根据本校情況通知“靠得住”的人參加迎江隊伍。据一位中國學生透露，領館開出的价格是：參加第一天的歡迎隊伍，得報酬35美金；如果還參加第二天早上的送行隊伍，則可得55美金。歡迎隊伍可謂裝備精良，高音喇叭反復播放中共歌曲，后來因為聲音太大，周圍鄰居向警察抱怨后高音喇叭才變得悄無聲息。

這時，一輛“中國大赦”的巨型箱車駛過，車上印有江澤民和葉利欽熱烈擁抱的大幅圖片。江澤民雙手摟著葉利欽的脖子，笑容十分諂媚。旁邊則用特大號字寫著“民族敗類，千古罪人”，并附有江澤民黑箱作業出賣大片北方國土給俄羅斯的示意圖。歡迎隊伍頓時鴉雀無聲。大家都在仔細看車上的內容，心里叨咕自己歡迎的是個什么樣的人。這時，人群中有几個領頭的開始對車小聲嚷嚷：“快走！走開！”似乎是想讓大家跟著起哄，但沒有什么人回應。

許多學生在見到這一箱車后，手中的小紅旗再也拿不起來了。有的拿出照相机，拍下了寫在巨型箱車上的圖片。有人表示，這是中國歷代領導人及真正的中國人都拒不接受的不平等條約。后來有學生在BBS上寫道，當他們知道這一賣國事實后，心在流血。雖然2002年感恩節前，學生們拿到了中領館發放的35美元報酬，但有學生表示再也不會來歡迎江了。

江澤民本打算在下午參觀總部在芝加哥近郊的一個高科技電信公司，但由于懼怕示威民眾，參觀取消了。江在晚上宴請了芝加哥商界人士并發表了短暫講話。江看起來很虛弱，上一個小台階都很費力。講話完后，芝加哥的副總領事沈偉濂不得不上前去攙扶他走下講台。

芝加哥市長戴利早已知曉江澤民血債累累的劣跡，以身體不适推托，沒有參加晚宴，也沒有与江澤民正式會晤。

當晚，其他歡迎和抗議的隊伍漸漸散去。入夜了，法輪功學員在酒店前通宵靜坐請愿，他們祥和的狀態感動了當地的警察。警長表示与法輪功學員們合作感到十分高興，非常放心，最后警察只留了一輛警車在酒店門口。法輪功學員們就這樣靜靜地在瑞茲卡爾頓酒店前的便道和綠地上坐著，一直守候至天亮。

10月23日早上，為了避開請愿人群，江又從酒店的側門离開。但當他的車子剛開出來，迎面就看到法輪功的旗海，他們近距离對江的車隊高喊“法輪大法好！”。有時，法輪功學員与江的車子距离只有3米，而警察對他們非常放心。當江澤民的車子行駛在高速公路上時，每隔几分鐘，就會看到一面法輪功的旗子。

江的人很早就給美國施壓，要求在江來訪時一定要把抗議者，特別是法輪功拒于視線之外。在德國和冰島江系人馬就是這么干的，在當地引起了民眾的強烈反彈。美國政府的回答也很干脆：“Welcome to America!”意思是：“你到了美國，就得按我們美國規矩辦。”芝加哥當地警察說：“美國憲法規定，所有抗議者一定要安排在被看到、被听到的范圍之內。你們（法輪功）的權利一定會得到保證。”

5. 傳票惊魂

江澤民万万沒有想到，他會在芝加哥遭到法輪功的起訴。一場二戰以來全球最大規模的起訴人權迫害的法律抗爭運動拉開了序幕。

起訴江澤民案是個民事案，所以必須把傳票送達到被告。但在江澤民訪芝城期間，江澤民害怕別人抗議，行程非常保密。即使能夠知道江的路線，沿途周圍也被安全人員圍得里三層外三層，送傳票狀成為一件棘手的事情。

2002年10月21日，伊州法庭簽發法庭命令，如果傳票直接送給江本人很危險或不可能，在江逗留芝加哥期間，傳票送達負責江保安工作的中美保安人員即可。

10月22日當天，7個遞送傳票人和訴江案主律師泰瑞．瑪什律師在私家偵探公司討論了近一個小時。他們中有三位是同屬一家公司的專業遞送傳票人（Process Server），有多年的專業傳票遞送經驗，同時又是私家偵探。另外四位法輪功學員都是小伙子，三個白人和一個中國人。

下午4點左右，送狀人之一費特爾到18區警察局希望把文件交給局長，因為局長不在，局長的助手留下了文件。另一送狀人鮑勃先生沖破重重難關，歷經中共保安的阻撓威脅和美方警察的壓力，最后成功地在酒店外把訴狀交給了正在執勤的18區警察局局長格瑞芬。根据法令，格瑞芬局長是可以做替代江和“610辦公室”接受訴狀的保安之一。格瑞芬接受了法律文件和并表示明白他應履行的義務。因為起訴江澤民有重重防衛障礙，通過安全護衛人員遞送文書被認定是一次有效送達，起訴程序取得了成功。

江澤民在得知法輪功已經起訴了他，并且法院傳票已經送達的時候，臉色灰黑，一屁股癱坐在沙發上開始哆嗦。好一會儿緩過神儿來后，他暴跳如雷地把芝加哥總領事魏瑞興罵了一頓。

魏瑞興是中共老資格外交官，但這兩年華人社區傳他有男女關系問題，回國“休養”了三個月。魏心術不正，想借法輪功取得江的歡心繼續往上爬。因此鎮壓法輪功一開始，魏就到伊州首府春城發表了攻擊法輪功的言論。之后，領館還搞了几次文革式的批判會。

江在芝加哥吃了一悶棍，10月底回到中國，11月4日魏瑞興即被免去總領事職位，調回國去了。他的政治生涯也到此為止了。為江澤民這樣的人賣命，只能是自找倒霉。

為确保起訴狀送達，律師團在江澤民回到北京之后又多次把法律訴狀挂號寄往中南海。

2002年12月13日，一份由法庭書記員簽發的中英文安排開庭時間的通知書，連同一封解釋該通知書的中英文信函，以及訴狀、傳票和准許原告用替代送達方式向被告送達法律檔的法庭令的副本，通過聯邦特快專遞，送交被告江在中國北京中南海的官方辦公室。訴狀最初是外交部接到的。可是這封特快專遞太特殊，外交部既不能說“查無此人、退回原處”，又不能隨便簽收。后來他們把信直接交給了中南海的“江辦”。“江辦”倒是痛快，黃（T. Huang）大筆一揮就簽了字。這件事至今還在中共高層被當作笑話流傳。

被控告后，江澤民急忙指示中辦主任賈廷安和美國政府緊急磋商，要求以“元首豁免”的藉口擱置此案。接著，江澤民打電話給遠在北京的羅干和國安部部長許永躍，“你們赶緊給我調查一下國內和國外誰是原告，把他們全都給我抓起來！”

羅干不敢怠慢，緊急命令各地公安廳追查，抓捕和關押了不少法輪功學員。

6. 德州之行

江澤民冷不丁在芝加哥吃了官司，當時真有心打道回府了。但考慮到自己死求活求才能去布什克勞福德農場，臨時回國實在太丟人，江不得不在法輪功的抗議下，硬著頭皮前往德州。

說到抗議，還不能不提到江澤民一年前遭到一位法輪功學員近距离抗議的經歷。

2001年8月，江到地中海地區小國馬耳他訪問，散步時遇到一名法輪功學員、海外媒體資深記者王女士。

已經走出一段距離的江澤民听到一位東方女記者要采訪他，做秀的本能一下就上來了﹐立即折回頭﹐走到王女士面前，伸過耳朵想听對他的贊譽之詞，沒想到听到一句字字鏗鏘的話：“你必須停止殺害法輪功學員。”江愣了一下，臉一下變得煞白，一句話也沒說，扭頭就走。這次經歷，讓江澤民每次出訪都提心吊膽，小心戒備。

2002年4月江澤民出訪德國的時候，法輪功的抗議規模大約在几百人到一千人左右。法輪功學員僅僅是打著抗議橫幅，呼喊“法輪大法好”的口號，江澤民就已經嚇得魂飛魄散了。在德國期間，無論江澤民走到哪里，都有一輛救護車緊隨其后，似乎擔心江隨時會暈過去。以致江澤民參觀德國大眾汽車公司的時候，大眾汽車公司干脆贈送給江一輛救護車做禮物。

這一次，江澤民看到法輪功數千人的抗議規模自然更加惊恐。

為了防備法輪功，從10月22日至25日，江澤民不惜每天20万美元的房費，几乎包下了美國休斯頓“洲際”（INTER CONTINENTAL）酒店所有的485個房間。

25日，江澤民期盼去布什農場的日子終于來臨了。但由于江的身體突然發生狀況﹐車隊只好臨時繞道中領館休整﹐世界矚目的江佈會面居然被推遲了半個多小時。布什以非常守時而出名﹐江的姍姍來遲很讓布什受不了。據當地報紙Houston Chronicle在第二天的報道中透露﹐布什在冷風中等待著﹐焦急地看了一次表﹐指著旁邊的池塘說﹕“我們還不如去釣魚﹗”

但布什夫婦畢竟是有教養的主人，當江澤民和王冶坪抵達后，布什和夫人勞拉立即前去歡迎。

江澤民下車后，布什夫婦握手寒暄：“你好嗎？”王冶坪隨后下車行動遲緩。布什握手后還禮貌地擁抱了王，勞拉輕聲說道：“歡迎你來到我們家！”四人合照完畢，江卻全然不顧王冶坪和布什夫婦，迫不及待地獨自走進了大門。看到王冶坪步履艱難，布什夫婦立即迎過去，一左一右地扶著她慢慢走。此事在當地被引為笑談。

江澤民讓中領館花錢雇了很多學生前來歡迎他。實際上，他根本沒拿這些裝點門面的學生當回事。江澤民到訪期間，休斯頓大雨傾盆，天昏地暗，怪云翻滾，當地人說這种低溫天气在那個季節是十分罕見的。

中國學生們手里拿著小旗，餓著肚子，從早上四點就開始集合，然后演練歡迎口號和揮動旗幟的姿勢。每次七、八個小時的漫長等待，但每次的結果都是江澤民從偏門溜掉，根本就不見這些來歡迎他的人。從芝加哥机場到芝加哥酒店，從休斯頓机場、酒店到維克（Waco）机場，江澤民一直不見蹤影。雇用這些學生的真實目的不過是為了平衡數千法輪功抗議的聲勢而已，江澤民根本不敢和法輪功學員打照面﹐整個行程可以用抱頭鼠竄來形容。盡管如此，江澤民還是不得不無奈地面對法輪功無處不在的隊伍和旗幟。

7. 尋找退路

2002年，鎮壓法輪功的形勢已經不同了。法輪功對“自焚”偽案的揭露越來越深入，甚至在國內直接插播，民間和官員反對鎮壓的聲浪也越來越強，江澤民這一年面臨下台的巨大壓力。而法輪功的抗議卻更聲勢浩大，如影隨形。

芝加哥被起訴之后，江澤民知道自己在國際上已經開始失敗，已經不得不開始考慮妥協了。

文革結束后，1976年打倒“四人幫”后發生過一場追查。那些迫害過中共高干及其子弟的軍人受到內部清理，一批人被押解到云南秘密處決，對被清理的這些人的家屬只是宣布“因公殉職”。當時的北京公安局局長劉傳新則在追查開始之前就畏罪自殺了。

江澤民通過美國的親信試探法輪功口風，提出可以像文革一樣槍斃一些打死法輪功學員的惡警來償命，換取法輪功不起訴，還說可以比文革處理得更嚴厲些，可以死多少法輪功學員就槍斃多少警察。

但這种交換條件并不公平，也不合理。江澤民几年來動用國家四分之一、最厲害時動用三分之一財力鎮壓法輪功。江甚至在法國私自宣佈法輪功為“邪教”後﹐還讓全國人大量身度造地修改了法律﹐這并不是警察所能做的。勞教所裡惡警打人時常說的一句話就是“江澤民叫我干的”。所以，真正的罪責就在江澤民。事實上，江澤民對法輪功的鎮壓不但一直沒有停止，而且要求迫害更加隱蔽､更加殘酷。江對那些惡警只是利用。如果把惡警當作替罪羊拋出來殺掉就可以開脫江澤民的罪責，江會毫不猶豫地這樣做。

8. 十六大“軍事政變”

為了出訪美國，江澤民把中共十六大召開的日期從9月份一直推遲到了11月。

2002年的前半年，江澤民已經在為十六大可能退位而揪心，當年他逼喬石退休時沒有想到今天他要為此付出高昂的代价。

江澤民退下有一塊主要的心病，就是政協主席李瑞環。外界讓李留任的呼聲特別高，一來他無論走到哪里都明里暗里地敲打江澤民，特別得民心；二來李瑞環沒有公開發表過鎮壓法輪功的言論，這都令江澤民不安。讓江澤民為難的是，對付李瑞環不能再用對付喬石那一手，因為他還沒到70歲划線的退休年齡。如果他還在十六大政治局常委會里，常常提出和江相左的主張﹐那將對下台的江澤民構成極大的威脅，對江澤民要提拔進政治局的親信執行江的主張也會构成阻力。所以江是不惜任何代价都要把李瑞環搞下台的。李瑞環本人倒對權力并不在乎，他甚至提出愿意陪江澤民下台。

政治局常委會、政治局進行了五次激烈的辯論并經表決之后，通過了關于江澤民全退的決議。李瑞環自然兌現了他的諾言，不再留任。

元老及政治局的成員們都松了一大口气。在他們看來，只要江澤民下台，什么就都好辦了，所以通過決議時，給江澤民戴了不少高帽。江趁机提出要把自己的親信送進政治局。大家居然也糊里糊涂地同意了。他們沒有想到這件事情的嚴重性，十六大政治局及常委會里江氏人馬占了多數，那江豈不成了政治局的后台老板？這种結果比十五大更慘，上一屆起碼江還受著李瑞環、尉健行等人的制約，江的一些提議並不是總能順利通過。

按理來說，江澤民應該滿足了。

十六大的常委名單里實現了江預期的那“三個大多數”的原則：第一、他所一手提拔起來的官員要占大多數，這樣這些人出于感恩戴德，上台后不會反江，不會讓江重蹈類似“四人幫”的覆轍；第二、貪污腐敗分子要占大多數，這樣他們出于維護自身利益的目的，不但不會反腐敗，而且不會清算江澤民掏空國庫、出賣國土､篡改出身､大搞裙帶關系的罪責；第三、鎮壓法輪功心狠手辣血債累累的人要占大多數，這樣法輪功才不會被平反，否則這些人自己也會面臨一個被清算的問題。

但是江的內心依然極度恐懼。2002年10月22日﹐在美國被法輪功學員以“群體滅絕罪”告上法庭后，再過半個月中共就召開十六大﹐時間太緊迫﹐此時想推翻政治局的決定﹐繼續留任國家主席已無可能。而法律規定“前任國家元首”不享有豁免權。

但是江的內心依然極度恐懼。在美國，他被法輪功學員以“群體滅絕罪”告上法庭，這種控罪是不能享有元首豁免的，智利前獨裁者皮諾切特就是前車之鑒。但江澤民在位時還能用政治、經濟和外交壓力與美國交涉，甚至拿著“元首豁免”當台階。然而此時離中共十六大召開只剩半個月﹐江澤民要想推翻政治局的決定繼續留任國家主席已無可能。一旦元首位置失去，再提“元首豁免”就成了笑話，所以江唯一能做的就是攥緊槍桿子，保留軍委主席之職，左右胡錦濤，干涉美國司法公正，以逃避審判。於是，江由曾慶紅出面，找在十六大上應該退休的軍委副主席張萬年密謀江留任的問題，並告訴張，事成之後將讓他當國防部長。

2002年11月8日，中共十六大開幕，江澤民不在新的中央委員會預選名單內。這意味著江不會進入新的中央委員會，不會擔任任何党和國家的領導工作。全國上下一片欣喜，所有的人都認為江澤民這次真的徹底下台了。几位重量級的元老，例如万里，認為一切都按照政治局的決議在進行。

11月13日，在中共十六大主席團常委第四次會議上，被江澤民許愿當下屆國防部長的張万年突然站起來用非常強硬的態度發難，提出了由二十名主席團成員（全部為軍人）聯署的“特別動議”，建議江澤民留任新屆中央軍委主席。

張万年在“特別動議”中闡述了五點理由：（一）有利于加強党政軍在換屆后的工作；（二）有利于軍隊交接工作的進行；（三）有利于在當前复雜的國際形勢下，應付中美關系由于美國內政和對外戰略而發生變化和突變；（四）有利于對台灣政局變化的決策處理，（五）有利于配合、協助新政治局班子工作的展開。

張万年發言后，被江澤民一筆勾銷儿子十億大案的李嵐清、還有女儿成為江澤民人質的劉華清立即表示：完全支持“特別動議”。

在場眾人這才明白事先密謀好的一場戲開演了，而他們全部遭到綁架。會場中頓時气氛非常緊張，有些人的臉都嚇白了。

接著，根本不把胡錦濤放在眼里的張万年又逼胡表態。

會場里鴉雀無聲，連呼吸聲都听得見，大家都知道胡錦濤要不同意，當時就能被軍人帶走軟禁起來。胡錦濤低聲說道：“個人完全贊成張万年、郭伯雄、曹剛川等二十位同志的提議。”他想笑一笑，表示自己很高興，可是据在場的人說，那表情比哭還難看。張万年用獻媚的眼光投向江澤民，江那不易覺察的笑容把嘴拉歪到了一邊，他滿意地微微點點頭。

接著，舉手表決。

除李瑞環、尉健行、曹慶澤三人棄權，張万年等二十人的“特別動議”獲得通過。

尉健行在會上就此表了態：從組織原則上接受通過臨時“特別動議”，但從個人意志上，是反對的。以大會主席團常委會臨時“特別動議”來否定政治局常委會、政治局五次討論并經表決通過的決議，是不尋常、不鄭重的，要承擔歷史責任。

這起突然襲擊，是一次有部署、有預謀的、由軍人出面、江澤民在背后策划授意張万年等搞的不流血的軍事政變。藐視政治局決議，用卑鄙的手段逼著所有与會者就范，這對于流氓成性的江澤民并不算什么。江得逞后很快把對張万年的承諾忘到了一邊，讓張“解甲歸田”了。到現在為止，一個個被江澤民當槍使的人都像張万年一樣，提起江澤民就咬牙切齒。

當時請假未到的万里听到此消息后气得渾身發抖，拍案大罵江澤民，并憤然退出主席團常委會，以示抗議。

(版權歸大紀元所有，歡迎轉載，不得更改)
(http://www.dajiyuan.com)

6/18/2005 2:35:52 PM

本文網址: http://www.epochtimes.com/b5/5/6/18/n958558.htm


第二十章：躲非典四處流竄 保軍權苟延殘喘（2003）

第二十章：躲非典四處流竄 保軍權苟延殘喘（2003）
【大紀元6月19日】1.非典疫情

2003年，一起恐怖的非典疫情（薩斯，SARS）席捲全球。

薩斯蔓延近30個國家，8000多人感染，8百多患者死亡，造成三百億美元的經濟損失。中國的患者人數最多，香港和大陸的薩斯病例占全球總數的百分之八十。但外界質疑中共嚴重隱瞞了真實數字，而實際數字要比這高得多。

掩蓋疫情為連任

薩斯最初于2002年11月在中國南方爆發。

那時正值中共召開十六大，江澤民關注自己保留中央軍委主席一事，中國媒體被要求為這次大會創造良好的政治氣氛，並經常重複江的口號「穩定壓倒一切」。中共的中央宣傳部內部刊物上明確地提到過，嚴重急性呼吸系統綜合症（SARS），也就是非典，是被要求不予公開報導的事情之一。

全世界中文語系地區均稱「SARS」為「嚴重急性呼吸系統綜合症」，唯有中共定名為「非典」（非典型性肺炎），據說是為了減低民眾的恐慌情緒。其實減低恐慌情緒要有具體措施，改個名字除了麻痺民眾甚麼作用也不起。民眾不瞭解真實訊息反而更易於聽信謠言造成恐慌。這種自欺欺人的命名法說到底還是貫徹江澤民所謂「穩定壓倒一切」方針的產物。

第一病例在廣東被發現後，以江系人馬李長春（政治局常委，時任廣東省委書記）為首的宣傳部門百般遮掩隱瞞，疫情逐漸蔓延至其它省。當李長春離開廣東後，廣東官員內部開始有不同意見。當有地方報紙報導薩斯疫情時，江澤民又急調浙江省委書記張德江為廣東省委書記，直接控制廣東省委宣傳部長鐘陽勝，多次下令禁止媒體報導疫情。到二月底三月初時，廣東省委宣傳部索性對各大報進行人事改組。一場大換血下來，廣東媒體落入中宣部江系人馬手中，在疫情報導上突然偃旗息鼓。

掩蓋疫情是典型的掩耳盜鈴,雖然消息可以封鎖,病毒卻無法封鎖,廣東的薩斯迅速蔓延開來。自2003年2月全球爆發薩斯疫情后，世界各地區幾乎每天都在報導新增及死亡病例。而在薩斯發源地的中國，官方媒介一片沉默。

2003年3月初，全國人大、政協在北京開會時，有個爆炸性新聞，廣東一位醫生病情太重去香港治療，很快死在那裏。香港傳媒才注意到薩斯已在身邊，但為時已晚。從那時起，薩斯開始在香港蔓延。這下全世界都開始恐慌。因為香港是國際社會的經濟和交通樞紐，也是人員和貨物的集散地，每天不知有多少班飛機起飛和降落，不知有多少人出去又進來，要想追蹤查訪根本是不可能的，發病的還好跟蹤，潛伏期的病人就不知有多少了。世界衛生組織（WHO）要求中共立即通報國內的薩斯發病情況和擴散範圍。

3月26日，江澤民私人醫生、衛生部部長張文康在世界衛生組織的壓力下在北京首度公開疫情。但他只說廣東一省有792人感染，31人死亡，對其他各省的疫情一概不提。胡錦濤要求地方政府與官員每天上報疫情，並不得緩報、漏報及瞞報。江的親信張文康公然對抗胡錦濤說，中國沒有法律規定必須每天上報疫情。許多觀察家認為，這種有意地忽視造成疫情失去控制，從中國南方的廣東省蔓延至20多個省市，包括首都北京及中南海。隨著進、出國的人流，疫情很快擴散全球多國地區。

實際上，當時北美的獨立華語電視台——新唐人電視台從2003年2月即開始發布警訊，報道和追蹤SARS疫情，可惜由于大陸的新聞封鎖，民眾無法獲知這一關系他們身家性命的重要信息。

相反，4月2日，官方媒體發表題為「非典型肺炎疫情已得到有效控制」的報導。第二天衛生部長張文康在中外記者會上說：「我負責任地說，在中國工作、生活、旅遊都是安全的」。

但這時全國已經一片恐慌，各大城市刮起搶購中藥板藍根沖劑、綠豆、白醋、鹽等風潮。許多中藥價格一飛沖天，同時許多人開始戴口罩上街。有人填了首《卜算子》調侃說：“風雨送春歸，非典迎春到，已是春光爛漫時，卻戴厚口罩；戴也不放心，瘋狂喝中藥，待到中藥脫銷時，奸商叢中笑。”

危機到來時更凸現民眾對政府宣傳的信任程度。盡管江系人馬指天發誓的說已經控製了非典，大批在北京的民工、學生還是選擇了逃回家鄉，亦有外國公司的駐華工作人員撤離北京。美國《華盛頓郵報》引述北京當地記者估計，自非典爆發，連日來已經有將近一百萬人離開北京。報導說，近日北京的機場、火車站都是人頭湧湧，擠滿準備逃離北京的人潮。北京的大學校園愈來愈空，例如民族大學已有三分之二的學生離開。 這種逃離實際上更進一步地把北京的非典帶到了全國各地。

就在中國官方一再重申非典已經在中國得到有效控制的同時，中國人民解放軍301醫院退休外科醫生蔣彥永向媒體發表書面聲明，說中國衛生部門隱瞞真相。

蔣彥永說，到4月3號為止，單是被總後勤部指定為收治非典的309醫院，已經接收了60個感染非典型肺炎的病人住院，其中至少有6人死亡。但是根據中國衛生部長張文康在4月3號公佈的數字，北京只有12個有關的病例，其中三人死亡。這位現年71歲、被301醫院返聘回來的外科醫生在聲明中說，他和許多一起工作的醫生和護士對此感到非常憤怒。

兩週後衛生部部長張文康即被免職，輿論一片嘩然。

儘管江系人馬一直對薩斯遮遮掩掩，但瘟疫無情。4月中旬薩斯闖進了中南海，撂倒了兩個政治局常委：羅干和吳官正。吳官正最後一次露面是4月1日，羅干在4月12日以後幾個月內都沒再露面。該絕密消息被知情人透露出來後，江澤民非常緊張，官方媒體隔三差五說他們去了甚麼甚麼地方考察，實際上倆人都在薩斯病毒中苦苦掙扎。

在國際社會上，因為中共官方實行新聞封鎖，隱瞞疫情，延誤了防禦病毒擴散的時機，造成疫情蔓延全球。90多個國家對中國停止簽證。

中共對薩斯病最初的沉默和對相關資訊的封鎖帶來了災難性的後果，使全世界賠上沉重的經濟及生命代價，令各國震驚。

殺人滅口稱「穩定」

在國際組織和輿論不斷對中國政府處理「非典」疫情的方式提出批評之後，國家主席胡錦濤警告衛生部門官員不要隱瞞「非典型肺炎病例」。隨後，胡錦濤和溫家寶都開始在中國的電視上頻頻出現，走上防治薩斯的前線。

江澤民則在羅干、吳官正倒下後立即帶領全家老小躲到上海。這時江氏人馬都退到第二線，讓胡錦濤、溫家寶在北京第一火線上與薩斯交戰，實際上就是借此機會要胡溫的命。江一到上海就命令要用生命保衛上海。上海市委書記陳良宇叫苦不迭。薩斯摸不著看不見，殺人于無形，人怎麼可能用生命與薩斯搏鬥？

江澤民堅持所謂「穩定壓倒一切」，所以無論上海有多少人因薩斯住進醫院，官方公佈的人數一直保持四個。有人說，「簡直是開玩笑，我住的樓裡就有五個人得非典。」後來，人數拔高到七人的原因是新患者中多了三個外國人，不報不行。直到最後疫情解除，上海公佈的患者人數穩定保持在七人。這充份體現「三個代表」在穩定上海方面起到了作用。

在胡錦濤南下廣東視察疫情半個月後，逃往上海躲避疫情的江澤民4月26日第一次在上海露面聲稱「中國控制非典取得了明顯成效」。在抗薩前沿由於江系人馬隱瞞撒謊及在疫情面前退縮，江澤民遭到人們的蔑視和憎恨。北大的學生在互聯網上毫不留情地指責他：「跑到上海去避難了！怕死！」

但江澤民走哪兒哪兒薩斯疫情就加重。上海雖然層層下令要「用生命保衛上海」，但效果並不好。江看上海情況不妙，又跑到了遼寧、山東。5月底等薩斯情況稍好，江才偷偷溜回北京，但仍不敢回中南海，而是住在了玉泉山。有人笑說，面對薩斯，怕死的江澤民只有四處流竄，因爲哪兒他都不會覺得安全。

從整個薩斯爆發的過程看，江澤民及其親信自始至終採取的欺騙政策是導致這場災難的直接原因，他們口口聲聲為維持「穩定」，實際上是維持自己權力的穩定，至于老百姓死多少人，他們是根本就不在乎的。

即使在薩斯疫情被公開之後，江仍然繼續隱瞞薩斯疫情的真相。據美國《時代》週刊披露，4月22日，就在世界衛生組織專家抵達北京解放軍309醫院幾個小時之前，309醫院把40多名已經確診的非典病人轉移到一家旅館；另外，在中日友好醫院也發生了藏匿病人的情況——31名非典病人被匆匆塞進幾輛救護車轉移。打電話給《時代》週刊提供這一消息的女士說，中日友好醫院的護士對此非常氣憤，因為她們也和攜帶傳染病毒的病人一起被關在救護車裡。

中共內部傳達了江澤民的命令，任何一個地方爆發薩斯，當地官員就地免職。於是地方各級政府官員都不敢將薩斯瘟疫上報，各自謀劃策略，千方百計地「殲滅」和隱瞞薩斯，最普遍的手法是醫院更改薩斯病人死亡通知單的死因。據知情者透露，為防止薩斯蔓延，院方還用藥物給患者注射「安樂死」。一時間，各地區薩斯疫情成為當地政府的絕密情報。

廣東省一位不願意透露姓名的醫生說：「薩斯病人沒有具體的數據，北京給各地下達了指標，每個地方都有配額，大家根據中央的配額來上報數據，大家可以看到，中國公佈的數據很整齊。」深圳公安一位專門處理薩斯死人的警察說：「因薩斯死者有巨大傳染病毒，各地公安專責薩斯屍體的焚燬。」這位公安說：「北京允許深圳公佈的死亡人數不能超過三十人，其實，深圳因薩斯死亡者遠不止公佈的人數。」

在廣東、四川和東北三省等地，軍隊用「封村」的辦法，封鎖了很多薩斯瘟疫暴發的村落。其辦法是：首先切斷電話線、禁止所有人員離開、封鎖消息。有一個村落被封村後，有人偷偷跑出來，結果被軍隊開槍打死。

大多被封村的地區，基本上是等待裡面的人全部死光，然後大面積地消毒處理。中國深圳公安局一位警察說：「醫院已不負責處理薩斯病人的屍體，這部份工作，由軍隊和公安系統接管，死者由部隊統一銷毀。」

據悉，截至六月底，僅東北地區就有一萬人死亡。中共嚴密封鎖消息，杜絕大陸媒體透露絲毫馬跡。中國宣傳部門有文件，要求關於薩斯等消息，須由新華社統一發稿，其他地區不能擅自刊登有關薩斯瘟疫的任何消息。在此之前，中宣部在全國整肅報刊，取締報紙，防止「不聽話的媒體」將消息洩漏出去。

自從2002年11月16日在廣東發現首例薩斯後，在對待薩斯報導上中共高層就有兩派意見，一派意見認為應該向民眾公佈，否則蔓延起來後果不堪設想。而江澤民揚言道：“以穩定求繁榮，不惜死200萬。”江系人馬直接掌管的中央電視台如何報導薩斯都由江澤民決定。被外界稱為敢說真話的抗薩英雄蔣彥永很快被禁聲，並受到軍紀處分。

更荒唐的是面對薩斯疫情，江澤民和中共沒有查找自己的原因，卻把責任推給了無助的百姓，威脅要將「故意」傳播薩斯病的人處以極刑。在政府的失職中，在惶恐的逃命中，又怎麼能有「故意」傳非典一說？在這個時候，江澤民也不放過一切可以用來誹謗法輪功的機會。6月9日，新華社竟然報導說法輪功學員要染上「非典」到全國傳播，這話新華社自己也不會相信。外界估計，此舉其實是在為江下令封鎖疫情區併進行滅口提供保障，同時借此來嚴打法輪功講真相的活動，而不是為解決薩斯的問題。

在薩斯事件中，江澤民再次表現了他膽小如鼠的性格和視百姓性命為草芥的冷漠本性。

2.香港23條立法

2003年7月1號，中共慶祝香港回歸6週年。出乎中共預料的是，就在當天，爆發了繼89年「六四」事件百萬港人走上街頭之後最大規模的抗議活動---超過50萬香港市民上街遊行反對「基本法」第23條立法，並且要求普選行政長官和立法會。

幾個小時前，中共外交部發言人還對記者說：「你剛才說有上萬人（會參加遊行），但這一事件還沒有發生吧？組織者宣稱要在下午3點遊行。所以很難說有多少人參加。」

然而，真正參與遊行的，遠不止上萬人，而是至少50萬人。中共對香港民情的掌握完全失控。

「魔鬼在細節中」

1989年中國「六四」期間，香港百萬市民走上街頭支持學生民主運動，令北京恐懼香港成為所謂「顛覆基地」。中方在當時起草的香港基本法（即香港憲法）草案中加進一條規定，特區政府在必要時可以立法反顛覆（即第23條）。當時就有一些法律界人士提出異議，認為23條法律（亦稱“國安條例”）與香港民主自由精神不相符合。

1997年前夕，中英聯合聯絡小組就政權交接談判期間，北京試圖就23條叛國罪和顛覆罪進行立法，遭到香港各界和英國強烈反對。為保證政權順利交接，北京公開表示，暫擱置基本法23條立法。

1990年4月頒布最後定稿的香港基本法第23條其實質內容有如下特徵：

    1）條文規定在大陸內任何以國家安全為由被取締的團體，其分組織在香港隨時可以被取締，港府無須任何獨立調查。
    2）條文中有意偷換概念，混淆國家與政府的關係。在民主自由的國家，公民有監視、彈劾政府的權利，而在23條立法中規定反對政府就是反對國家。
    3）23條立法中授予警方的權力過大：如警方不需要有法庭手令可隨時進入民宅搜索、拘捕，無需證據，警方的懷疑就構成證據。
    4）任何港府認為是煽動性的言論都可入罪，無論此言論是口頭的、書面的、還是電子形式的；發表此言論的人有罪、聽到的人有罪、知情不報者還有罪。
    5）如是香港永久居民，不管身在何方，都受此法律限制，如違反23條可被引渡回港；在香港境內的人，無論國籍如何（包括過境者和來訪者），都受23條立法的限制。輕者一般入獄7年，重者終生監禁。

香港大律師公會認為：23條將使寫日記甚至只是把個人想法寫在紙上都成為犯罪行為；而所謂「隱匿叛國」罪，會「變相製造一個要普通人去報告叛國行為的責任」，結果是將許多無知、天真、及信任他人的人或是基於專業操守而不得披露秘密的人入罪。這樣的立法草案，極容易製造冤假錯案。香港著名律師胡紅玉說，薩斯剛過，如果事關重大的公共衛生資訊被作為「國家機密」掩蓋住，就牽扯到每個人的生死問題。

意在禁止法輪功

99年7月江澤民開始鎮壓法輪功。儘管江在國內竭盡迫害，而董對香港法輪功有所限制，可是畢竟面上在搞一國兩制，無法採用與大陸同樣專制鎮壓的手法。

香港是國際金融中心，也是國內人旅遊的熱門地。每天大量的遊客光顧香港，時常能看到法輪功學員散發的真相資料，甚至在旅遊點可以看到法輪功學員播放的戳穿「自焚」偽案的錄像，這是江根本就不能忍受的。第23條立法被江認爲是最能用來在香港根除法輪功的方法。

由於此立法涉及許許多多人的權利，打擊面很大，而且在國際上也會成為焦點，直接影響香港的經濟發展和特區政府形象。但是江已經顧及不了那么多，因為99年7月以後，江心心念念的事情就是鎮壓法輪功，在國內江可以殺人，在香港江只有靠強行立法。

人事啟動

香港特首董建華是當年香港船王董浩雲之子。董浩雲曾擁有世上最大的運油船隊，但董建華接手他父親的生意，十年內就經營破產。1997年，董建華家族公司「東方海外」瀕臨倒閉，因為得到中共資助才渡過難關。因此董對中共極為順從。

董先生成為行政長官，不是港人的選擇，而是北京的選擇。大部份港人更不希望董建華連任行政長官。

確實，董的命運不在他自己手裡，而是看他對江有甚麼用處而定。董在職的幾年，江沒有撈到實質性的好處，相反由於金融危機，江在董身上投入不少。董此時豈能一拍屁股就走人？江早就盤算過這筆帳了，此時急需董為他辦件大事。

2001年末董建華進京述職時，外界報導稱「江對他和特區政府表達了毫無保留的支持，這些都為董連任奠定了堅實的基礎」。

2002年初，律政司司長梁愛詩多次表示無意連任，但二月下旬梁愛詩被召到北京，由主管港澳工作的政治局委員兼副總理錢其琛接見，面授機宜。其後梁再沒有表示退意。據瞭解，梁愛詩出身於中共地下黨員的「愛黨世家」，江安排組織要她留任，她當然要服從組織需要。

2002年7月1日在江澤民力挺之下，表現一塌糊塗的董建華繼任特首職務。

果然，董建華的新班子剛剛建立，9月24日就以律政司主導匆匆發佈港府決定，要求根據23條立法，而且第23條有關叛國及反顛覆等罪行的立法給予公眾咨詢只有短短的三個月，最遲於次年初公佈一個更具體的方案，送交立法會討論並立法。梁愛詩聲稱已經就此事同北京「溝通」。

逼陳方安生辭職

自鎮壓法輪功後，第23條立法就被江澤民提上議事日程，並不斷給香港政府施壓，要求港府儘快立法。但當時以政務司司長陳方安生為首的香港高官以還不必要和維護香港形象為由將事情擱置下來。

陳方安生向來作風敢言，被稱為香港的良心。1997年回歸時，陳方安生是香港最受歡迎的官員。不少港人相信，如果香港第一任特首由全民投票產生的話，陳方安生無疑是笑在最後的人。作爲一個長期在民主制度下生活和工作的人，陳方安生深知信仰自由是一個最基本的權利問題，因此在鎮壓開始後，作為香港第二把手的她給了法輪功團體一個法製社會最基本的自由。但江澤民對此非常不滿。江無法撤換陳方安生，就逼她辭了職。

如今董繼任特首，律政司司長梁愛詩留任，保安局局長葉劉淑儀立功心切，上躥下跳，形成鐵三角，時機已經成熟。江要在香港大干了。

江希望採用的手法和其鎮壓法輪功初期很相似，就是一下子以舖天蓋地之勢速戰速決。對於香港，為了日後不給國際社會留下說辭，江還是留了點象徵性的3個月咨詢，而對澳門這個不太被國際社會注意的地方，根本沒有甚麼咨詢期，直接立法。

江急於給香港念這個緊箍咒，完全忘記了一個事實。第23條條款恰恰是在「六四」時期，香港人民百萬人兩次自發地走上街頭聲援民主運動和譴責中共開槍殺人后，被塞進基本法的。現在江不僅僅是要鎮壓法輪功，而是在挑戰整個香港七百萬人的民主底線——江就是這樣，要幹甚麼壞事時，根本不計後果。

各界反對

23條問題引起各國政府、機構、非政府組織、以及宗教界、新聞界、海外香港人、法律界、學生、商界、台灣各界等公眾極大關注。香港各界以及世界各地華人的反對聲浪一直居高不下，且有愈演愈烈之勢。香港民主人士和社會各界紛紛動員起來，向民眾闡述23條的危害，向西方社會尋求支持。

2002年12月15日星期天下午，香港四十多個團體舉行了自從97香港主權回歸中國以來規模最大的一次和平示威遊行，反對當局根據香港基本法第23條制定「反顛覆法」。遊行總人數從香港警方估計的1萬2千人到民間團體估計的高達6萬人不等。但是不可否認，這是自從97香港主權回歸以來，人數最多的一次示威遊行。越來越多的港人開始意識到第23條立法對言論自由、新聞自由及人權等多方面的影響，開始走向街頭，表達心聲。

在海外各地的華人社區，各香港社團都舉辦了反對23條的活動，打出「守住香港就是守住良心」、「反對23條，還政於民」的標語口號，全球性抗議活動拉開了序幕。

「全球反對23條立法大聯盟」於2002年12月4日在美國華盛頓DC成立，宗旨是：維護香港人權和法制。「大聯盟」呼籲海外華人行動起來，共同為捍衛香港的民主和自由盡一份力，使香港這顆東方之珠繼續放射光彩。該聯盟網站幾天就徵集到9000多來自世界各地的簽名反對23條立法。大聯盟於華盛頓、洛杉磯兩地舉行集會，同步聲援香港的大遊行。「全僑民主和平聯盟」各地的分盟、加拿大溫哥華華人團體亦在當地舉辦活動，呼籲公眾反對23條立法。

50萬港人走上街頭，震驚世界

7月1日，即在香港主權移交中國6週年之際，一般保守估計有50萬香港市民在烈日下走上街頭。人們抗議港府執意推動基本法第23條立法，聲勢遠超預期，不僅震動香港，也震撼全球。

這次遊行由40多個組織組成的團體「民間人權陣線」發起。遊行自下午3時開始，到晚上9時30分才結束，歷時6個半小時。據主辦團體估計，遊行人數超過50萬人次，遠遠超過預期，部份媒體估計實際遊行人數多達120萬，香港警方則承認至少35萬。廣為接受的保守估計是50萬，而香港人口只有680萬。

幾乎所有西方各大媒體和通訊社都不停地圖文並茂報導此一大遊行，香港多家媒體更以頭版頭條報導這一歷史性事件。美聯社形容示威人士是「憤怒和憂慮的香港人」。「美國之音」稱上街遊行抗議人士來自各行各業。《華爾街日報》批評港府無視民意，顯示「香港式微」。《紐約時報》稱數十萬香港居民走上街頭，以1989年天安門慘案以來最大規模的抗議行動，哀悼「香港即將喪失的市民自由」。

與此相對照的是，中國大陸多數民眾當時幾乎根本不知道這則震驚世界的新聞。中共封鎖了幾乎所有有關消息。聽命於中共的鳳凰衛視在7月1日當天只報導了6萬人的「慶祝回歸活動」，卻未報導50萬人的大遊行，大陸所有媒體也對此只字不提。

香港大遊行不僅震動國際社會，北京也為之震驚。香港各派政治力量因強大的民意開始分化。7月6日晚，自由黨主席田北俊突然宣佈辭去行政會議成員。同時，自由黨發表聲明，表態支持延後二讀二十三條草案。

董建華原本打算立法會六十席中親中共議席占了二十八、九席，自由黨主席田北俊手裡握有八席，做為行政人員，田北俊有義務服從董建華的命令，因此董自認為手裡的鐵票就已經超過三十六、七張，早已過半，因此根本不理民間的強大反對聲浪，欲強行通過立法。然而田北俊的反戈一擊，令董一下子丟掉了自由黨八票，通過23條已經毫無可能，原二讀程序不得不無限期延後。

對中共亦步亦趨的保安局長葉劉淑儀由於強力推動23條立法而民望甚低，而財政司長梁錦松私用公款買車被香港廉署報請律政司處理。7月16日晚，港府發表聲明表示接受葉劉淑儀和梁錦松雙雙辭職。

此時，江澤民已是無力回天。

同年9月5日，看到強行通過第23條立法無望，香港特首董建華不得不假惺惺地表示，為消除社會對第23條立法的疑慮，決定撤回「國家安全 （立法條文）條例草案」。

江澤民企圖用香港23條控制法輪功、壓迫港人的計謀徹底失敗。但是，江卻倒打一耙，趕緊推卸責任。江以胡錦濤掌管香港事務卻未能向中央提供準確的香港真實民情而造成決策失誤為由，把胡從香港事務的實權上拿下來，讓心腹曾慶紅全面處理香港事務。

港首董建華因爲聽命於江澤民而做出很多損害香港人民利益的事情，在香港聲名狼藉。中共認為他已經沒有甚麼利用價值，決定換新面孔來治港、迷惑港人。2005年3月10日，失去大後臺江澤民的董建華被迫宣佈辭去特首一職。

3.苟延殘喘胡江斗

2003年，是胡江斗非常激烈的一年。

2002年11月的十六大四中全會上，江澤民不得不交出國家主席和總書記的職位。但江澤民不甘心丟掉權力，指使張萬年搞了個突然動議，挾槍桿子繼續掌控軍隊大權。

江澤民給九個常委定下幾個規矩，其中最重要的是九個人組成的政治局常委會為集體領導，沒有核心，因為江不能容忍胡錦濤取代自己成為新核心。江的另一個重要指示是，小事情、一般事務，大家商量著辦，而關鍵問題要江澤民拍板。這樣即使江下台，胡錦濤也掌握不了權力。江對權力的慾望、對失去權力的害怕、對他人掌握權力的妒忌，非一般人可以理解。

排名之爭

但這種領導方式被稱為「不三不四」，因為既不是第三代，也不是第四代。更可笑的是黨的總書記、國家主席胡錦濤是軍委副主席，而普通黨員江澤民是軍委主席，黨領導一切就成了笑話。對於中共高層的混亂狀態，一家海外媒體比喻道：江澤民繼續執掌軍權給中國帶來不同尋常的權力分配，就好比克林頓已把總統大權交給了布什後，他還臨時地呆在美軍總指揮的位置上。

中共內部對於十六大之後的媒體公開排名到底應該江前胡後還是胡前江後爭吵激烈。這樣的兩個權力中心，讓江澤民心裏感到極度不安，因此一直想方設法採取各種辦法爭奪權力。

江死命提拔將軍，明著挑釁，公開江前胡後。十六大之後的一段時間，無論任何時候都是江前胡後。這倒不是高層把他擡到這個位置，而是心裏發虛的江要做給國際社會看：我還是中國真正的實權者；做給美國政府看：有事還得通過我才辦得了。

但胡有元老的支持，也在暗中使勁，江哪壺不開他就想法去拎哪壺。2002年底，胡錦濤親自主持新一屆政治局成員的第一次集體學習，邀請專家講解憲法就是一例。胡用憲法來為自己的權力地位提供支持，也暗示江澤民不遵守憲法。胡錦濤不明著說，但在座的人都心知肚明。

2003年元旦前夕，在江澤民的提議下，中共中央政治局召開組織生活會，憋著火沒地方撒的上屆政治局委員也出席了會議。江澤民想通過這次會議討好賣乖，平息人們普遍對江繼續死抓軍權的不滿。會上江稱：又是一個五年了，大家解開「結」，互通一下，還是好的。沒想到結果會議炮聲隆隆，火力集中轟向江澤民。李瑞環等指江五年來從不聽不同意見和反對意見。會上各位對江提出了六個方面近四十條意見，其中包括：專權、搞獨裁、個人崇拜，為自己樹碑立傳，到處作秀，嚴重損害中國的國際形象和民族尊嚴等等。會上還質疑江澤民已經是普通黨員，為何有關黨、政方面的重大決策，都要送江辦（即江澤民辦公室）審閱，為何在黨內文件、通報及中央、地方黨政機關報把普通黨員江澤民列在總書記和其他政治局常委名字之前。最後一致決定，以後江胡排名要改為胡前江後。

自2003年1月1日起，中共黨內文件、通報上，都改由胡錦濤放首位，江澤民居次位。江澤民對此非常惱火，自1月1日到1月20日江就沒和胡一起出來過。1月21日江和胡一起出來參加中央軍委舉行的慰問演出，江澤民硬是借此機會走在胡前面。

窮途末路無人理

江澤民為了保住自己的權力，繼續抬出「三個代表」。

2003年2月12日至18日，江澤民在中央黨校給新當選的中央委員、候補中央委員，以及中央、國務院的部委領導舉辦「三個代表思想」集訓班。

但令江澤民生氣的是，集訓班的有些高官不但沒有盛讚「三個代表」，反而指責說：不解決、處理好黨的監督機制和黨的建設，而空談體現三個代表、貫徹三個代表要求，都是在消耗時間，根本不能解決黨內甚麼實質問題。還有的學員直指江澤民說，三個代表思想是2001年才提出的，卻宣傳為1949年建國以來、十三屆四中全會十三年以來，黨「始終貫徹三個代表要求」，這是當著六千萬黨員、十三億人民在講假話。這些學員都是中共新班子的高級幹部，他們對「三個代表」的態度，其實就是對江澤民的態度。

3月15日，在「橡皮圖章」人大的等額選舉中，留任國家軍委主席的江竟有98票反對、122票棄權。可想而知，如果是「差額」選舉，他注定選不上。江澤民對此感到非常沮喪。

2003年3月18日，江澤民還能夠控制的新華網在江的授意下，特意公佈了幾封外國元首祝賀江續任軍委主席的名單，其中包括剛果（布）總統薩蘇、納米比亞總統努喬馬、沙特國王法赫德、烏拉圭總統巴特列，以此來為江壯聲勢。

但有意思的是，過去和江有來往的美、加、英、法、俄等西方大國的元首，沒有一個給江留任軍委主席發賀信。江澤民常說要帶胡一程，送胡一程，炫耀自己對處理外交事務有獨特手法，意思就是中國缺了他不行。但江權力稍微一失，就已經沒有人把他當回事。這使江澤民感到顏面掃地，憤恨不已。

潛艇事件搞安插

2003年5月2日，中國海軍一艘常規動力潛艇在內長山以東中國領海進行例行性訓練時失事，艇上70名官兵全部遇難。

關於海難原因各種報導都有。中共公開報導先說是機械故障，後又說指揮操縱不當造成。然而潛艇拖回港口後發現艇身完好無恙，而且70人是在極短時間全部突然窒息死亡。海外軍事專家認為，每艘潛艇都設有逃生艙讓艇內成員避難，但今次災難中竟無一人可以成功逃離潛艇，令人感到驚訝。另有軍事評論員分析指出，遼東半島出海域水深約一、兩百公尺，對潛艇來說只屬淺水域，即使出現機械故障，潛艇也能維持一段時間，不至於會造成70名官兵死亡。因此，此次事故顯得頗為蹊蹺。

後來據中共海軍知情人士透露，潛艇事故是一個即將退役的海軍軍官以同歸於盡的自殺方式來報復江澤民削減軍隊的措施。江要清洗掉老軍頭在各級的影響力，安插進自己人，所以要給軍隊換血。這引起眾多退伍者的不滿，最終致使北海艦隊出了這麼大的事。

那天潛艇原本官兵配製為五十七人，出事前北海艦隊剛好派了一位大校副支隊長上艇巡視，多帶了十二人上艇，那位即將退伍的海軍軍官認為這是報復最好的機會。等潛艇馳離青島海軍基地後，他突然關死進氣閥，導致全艇缺氣，與那69人同歸於盡。

但出事後，江不但一句自責的話也沒有，反而把海軍司令員石雲生、政委楊懷慶、北海艦隊司令員及政委四人全開了，都換上對自己表忠心的人。現在的海軍司令張定發就是江澤民借此機會安插上的，並送進中央軍委會去監視胡錦濤。

江澤民控制的新華網北京6月13日配合發佈消息，海軍361潛艇失事原因已查明，是由於「指揮操縱不當」造成的。但為甚麼會指揮操縱不當卻沒敢說出來。

在要對難屬進行慰問的時候，江澤民不忘打擊胡錦濤。江專門叮囑手下人一定要請到胡錦濤，因為胡是中央軍委副主席——江澤民的重點在「副」字上。

於是人們看到了這樣的報導，「中央軍委主席江澤民，中央軍委副主席胡錦濤、郭伯雄、曹剛川，5日在大連接見了海軍361號潛艇遇難官兵親屬代表和所在部隊代表。江澤民代表中央軍委……」江儼然又得到了民心、軍心，排名擠到了胡錦濤前面。但這一招也顯得很愚蠢，因為這樣江更加無法逃脫事故的責任。

借「神五」為兒子搶功

2003年10月15日9時整，耗資190億的「神舟五號」載人飛船在酒泉衛星發射中心發射升空。

沒發射前，江澤民說要由吳邦國和曾慶紅陪同親去發射基地，要第一個和宇航員熱線對話，不讓胡錦濤出風頭。但計劃不如變化快，臨去前江又病倒了，結果還是成全了胡錦濤。胡不但到現場觀看，而且在發射升空後發表了講話。而江澤民卻延遲到第二天才有力氣給總指揮李繼耐打電話表示祝賀。

但是，「神舟五號」爆出了一個最大冷門，江澤民的大兒子江綿恆居然成了「神舟五號副總指揮」，在兩個功臣榜上出現，分別排行第二和第四。黨的喉舌之一《光明日報》在10月17日更是利用「神舟五號」大樹特樹江綿恆，讓各界震驚不已。

江綿恆1991年6月在美國費城Drexel大學獲得電機工程學博士學位，後在美國惠普公司工作。1993年1月江綿恆回到中科院上海冶金所，1997年7月就被提升為上海冶金所所長，兩年之後於1999年11月乘火箭飛任中國科學院副院長。江綿恆短短六年就從一個普通的科技人員躍升為中國科學院副院長，這一切都是江澤民特意安排的。

中國載人航天工程指揮部是負責「神舟五號」發射的最高機構，由中央軍委委員、總裝備部部長李繼耐上將擔任總指揮。其他四名副總指揮除了江綿恆是外行之外，皆為資深專家，包括總裝備部副部長胡世祥、中國航天科技集團公司總經理張慶偉、國家航天局局長欒恩傑。

江綿恆則既沒有載人航天工程的專業知識，更沒有實踐經驗。江綿恆無心科研，整天琢磨的是如何能夠利用江澤民的權力把國庫的錢轉移到海外，如何能夠搞到最先進的網絡屏蔽技術對國內百姓封鎖真實資訊，如何能夠再往上爬，以及如何延續江傢王朝的壽命。

江澤民極貪權，也極其害怕失去權力，沒有自己完全信得過的人掌權，江是放不下心的。現在面臨全面交權，江的擔心更重了，也更希望穩住權力，而權力在兒子手裡江才感到最靠得住。因此，儘管怎麽也輪不到江綿恆當航天工程副總指揮，江澤民卻厚著臉皮把兒子硬塞進去，以圖一旦時機成熟，讓江綿恆掌控軍隊大權。

事實上，江長期以來一直把自己的兒子親戚都往核心部門安插。大兒子江綿恆控制科學院技術部門，監控中國電信、國際網絡，技術、金錢一把抓；小兒子江綿康坐火箭跑到南京軍區當少將副政委。在黨內外、國內外要求江交出軍權的強大壓力下，為了控制軍隊，江一心想的就是如何把大兒子江綿恆也往軍隊裡塞。所以，「神五」一上天，江家父子就迫不及待地要伸出長手摘桃子了。

與此一脈相承，2003年，江澤民為了進一步抓權，還提議死黨和情婦陳至立參加國家軍委、國防科技、教育有關工作。但軍隊的高級將領都很看不起陳至立，背後給她起的綽號是「婊子陳」。在中央政治局常委討論時，江的提議因分歧大而被擱置。

在面臨下台之時，江澤民動作不斷。但無可奈何花落去，江澤民的權力沒有能夠保多久就在更不光彩的反對聲中失去了。

（版權歸大紀元所有，歡迎轉載，不得更改）
(http://www.dajiyuan.com)

6/19/2005 3:38:08 PM

本文網址: http://www.epochtimes.com/b5/5/6/19/n959168.htm


第廿一章：全球起訴風雲激盪 法網恢恢無處可藏

第廿一章：全球起訴風雲激盪 法網恢恢無處可藏
【大紀元6月20日訊】自從江澤民在芝加哥被起訴之後，江澤民每天所思所想的重心就撲在了如何應付法輪功在海外的起訴上。

江命令下面人要「不惜一切代價阻止法輪功的起訴成功」，所以他在經濟和軍事上的考慮都以應付法輪功為第一要素。江願意犧牲巨大經濟利益以換取美國政府干涉訴江案的進行。江還向中共駐美國大使館偷偷派出了一個27人的工作小組，專門研究美國參眾兩院議員的個人興趣愛好，想對症下藥拉攏他們為自己的訴訟案求情。

但偏偏天不從江願。到2005年6月為止，全球已有29個國家35位律師組成了全球公審江澤民集團的律師團，在15個國家和地區提出了針對江澤民的16個訴訟案。如果把對江澤民和另外22個中共官員的起訴包括在內，共有47個以上的訴訟案，堪稱二次世界大戰之後人類人權史上一樁最大的國際人權訴訟。

為此，在本章有必要對這一最讓江澤民頭痛而又影響深遠的訴訟案作一次比較全面的回顧。

1.第一樁起訴江澤民案

2000年8月，香港居民朱柯明、北京居民王傑在北京向中華人民共和國最高檢察院寄出申訴狀，控訴江澤民、羅干、曾慶紅非法取締和鎮壓法輪功。這是第一起訴江案。此訴狀經掛號信寄達高檢後，被告江澤民、羅干親自下令逮捕原告。兩名原告在訴狀遞交兩週後在北京被捕，其中王傑已於2001年被迫害致死，朱柯明被秘密判刑五年後一直被關押在天津茶澱監獄。

1999年法輪功遭到江澤民一夥的全面迫害後，朱柯明與王傑從書店買來有關法律書籍，分頭查找法律條款、撰寫申訴事實與理由，並在2000年7月左右寫成致高檢的申訴狀。訴狀指控江澤民（時任國家主席、中共總書記、國家軍委主席）、羅干（時任國務委員、政法委書記）、曾慶紅（時任政治局候補委員、書記處書記、組織部部長）迫害法輪功，「嚴重敗壞了國家聲譽和社會道德，破壞了國家體制、憲法及法律」。8月25日，朱柯明與王傑從位於北京長安街的一家郵局向最高人民檢察院寄出了申訴狀。

江澤民和羅干知道此事後氣急敗壞，立即指示作為重大案件展開大搜捕。因爲朱柯明曾在北京燕山石化任外貿經理等線索被發現，9月7日，在訴狀寄出兩週後，北京市海淀區及房山區身著便衣的二十多名警察在一名副局長的帶領下於晚間11點左右包圍了朱柯明、王傑當時借住的寓所，朱、王兩人不幸當場被捕。

江羅發洩私憤

朱柯明、王傑二人9月7日被捕後便不再有任何消息。經關心他們的法輪功學員及朋友通過各種渠道多方打探，方知二人「是江澤民、羅干直接抓的」，「任何人不許過問，不許講情」。

朱柯明和王傑被捕後，江澤民和羅干沒有甚麼要問的，只是要發洩私憤。於是，公安對朱柯明和王傑沒有審訊，只有猛烈毆打與酷刑，但二人毫不畏懼，寧死不屈。身為中國大陸公民的王傑受到的迫害尤為慘烈。

2000年11月30日，北京市中西醫結合醫院在給王傑的《診斷證明書》上寫道：「於2000年11月24日至2000年11月30日住院治療，共7天。出院診斷：慢性腎功能不全、慢性腎小球腎炎。」這些問題都是酷刑折磨所致。此時王傑的體重已由被抓時的70公斤降至50公斤。

2000年11月30日，王傑的親屬接到通知，將王傑接出「保外候審」。據知情者介紹，當時王傑已經完全意識不清、大小便失禁、需要隔天洗腎一次。記者看到另一張醫院單據上寫道，從2000年11月30日至12月16日，王傑在首都醫科大學附屬北京友誼醫院住院16天，費用結算為9806.98元，其中相當大一部份為腎透析所用。

王傑在北京友誼醫院期間，警察每天在醫院監視，王傑身體一直沒有起色，也沒有開口說話。後來警察同意親屬接回家用中藥調養，但條件是「候審」，以便王傑身體好轉了再抓回去繼續迫害。

「最痛苦是警察用膝關節磕我腎臟的時候」

王傑被接回家後情況有所緩解，但仍然身體動不了，更不能走動。家人問及在裡面受了甚麼苦，王傑不答，只是流淚。

2001年4月中下旬，王傑在好心人的幫助下轉輾來到海外。同年5月2日，王傑出現失去正常記憶的症狀，呼吸困難，身體極度虛弱。有人從明慧找來法輪功學員受迫害的文章（其中提到被惡警灌水、煙燙、冷凍、毆打等），以及密勒日巴佛苦修的故事鼓勵王傑。一天，王傑忽然開口說道：「這些我都受過。」王傑曾問身邊的一位學員：「你知道渣滓洞吧，渣滓洞的刑罰我都受了。」該學員問：「打你的時候，有沒有過一點兒害怕？」本來不愛說話的王傑聽了立刻瞪大眼睛：「可能嗎！」意思是根本不怕。

王傑腳腕處被銬得露出了骨頭，傷口很久才癒合。王傑說，警察常使用的一種酷刑是用東西將人裹起來狠打，因為這樣打看不出外傷。

友人曾問王傑：「王傑，最使你痛苦的時候是甚麼？」王傑回答：「警察用膝關節磕我腎臟的時候。」王傑被抓進房山拘留所後，每天都受到毒打。警察受命于江澤民和羅干，無意問話，只是一味毒打。就在惡警用膝關節猛磕王傑的腎臟之後，王傑昏迷了一個月，經搶救才又甦醒。

在最後的日子裡，王傑出虛汗、吐血，有時只吃一兩口飯血就噴出一兩米遠，噴出的血呈番茄汁狀。知情者回憶這段情況時說，醫學上認為這是傷到中樞神經才會出現的症狀。王傑的身體極度虛弱，夜間睡覺時為了維持呼吸，竟然需要慢慢解去內褲，以減輕腰間鬆緊帶造成的些微壓力。但是，他一直默默地、堅強地忍受著痛苦。2001年6月18日深夜，王傑倒在洗手間的地上，沒有再甦醒過來，時年38歲。

2001年2月，朱柯明的家人曾接到通知，讓去房山接人。然而當家人到了房山，警察卻說人已經被接走，沒有說被誰接走的。

2001年4月，朱柯明的家人再次接到通知，得知朱柯明已被秘密判刑五年，轉移到天津茶澱監獄。直到現在，每天都有警察在朱柯明身邊監視，朱柯明被獄方稱為「全監獄最後一名」，因為他不但堅決不接受洗腦轉化，而且每月都寫上訴書。

警察說只要他寫「四書」（保證書、悔過書、決裂書、揭批書）就可以出去，但朱柯明堅持信仰，毫不妥協。朱柯明寫的上訴書，獄方並沒有為其遞達應該收件的有關部門。

從2001年8月起，香港與美國法輪功學員曾多次努力，呼籲釋放在北京被捕的香港居民朱柯明，美聯社、BBC監察、法新社、《蘋果日報》等海外媒體都曾予以報導。

2.江最恐懼的訴訟案

江澤民最恐懼的是2002年10月在美國芝加哥被提起的訴訟案。

在中國大陸，江澤民集黨政軍權力於一身，國內百姓沒有辦法對他怎麼樣。像朱柯明和王傑這樣勇敢的法輪功學員能提出訴訟，但最後遭到的卻是殘酷迫害。於是，人們開始在海外尋求起訴江澤民。

為甚麼可以在美國起訴江澤民

江澤民向來喜歡在西方做秀，顯示自己開明形象。江性格上也是色厲內荏，外強中乾，他可以不在乎國內人的看法，但卻非常在意國際社會的態度。江澤民雖然在國內大肆鎮壓，但在國際上從來都一口否認迫害的存在。當國際視線對這場迫害開始關注時，江澤民就把迫害轉為極其隱蔽的方式、在法律幌子的掩蓋下繼續進行。如果法輪功學員能夠在國際上以法律的方式對迫害真相進行有效的曝光，讓國際社會瞭解這場殘酷迫害的實質，將對江澤民及其黨羽產生強大的震懾作用。

江澤民想在海外詆譭、打壓法輪功的急切心態，可以從美國著名的《華盛頓時報》2001年3月9日披露的一則故事一窺端倪。報導說不久前三位中國資深外交官訪問了華盛頓。這三位分別是前駐美大使、前外交部副部長朱啟禎，前駐美大使、前駐聯合國大使李道豫，以及前駐加拿大大使張文樸。按照白宮國安會官員事先估計，三位前大使要談的是美國對台軍售、美國將在聯合國國際人權大會上提出譴責中共人權紀錄的決議案以及美國國家導彈防禦系統等問題，美國國家安全顧問賴斯原本也準備就這些問題與三位大使交換意見。不料，雙方剛一落座，一位大使就拿出事先準備好的一份稿子開念，內容是中國政府對法輪功的聲討，宣讀了二十分鐘。報導說，賴斯對北京官員的這番說教相當惱火，等對方念完講稿後，就匆匆結束會晤，憤然離開。江澤民在海外尚且搞得如此肆無忌憚，在國內對法輪功的迫害就更不用說了。

民主自由是美國的立國之本。當年的清教徒為了躲避宗教迫害，追求信仰自由而來到了美國，因此美國對宗教自由和人權價值很看重。美國的開國之父們如麥迪遜、傑斐遜等都寫過大量文獻，闡明人民應享有宗教信仰自由和其它一些不可剝奪的權利。1789年，在美國開始構建聯邦司法系統的時候，國會參眾兩院就通過了《異域侵權索取法案》，允許在美國的律師對外國人在海外的某些違法行為進行求償。1992年，美國參眾兩院全票通過《酷刑受害者保護法案》，允許美國的法院對種族滅絕罪、酷刑罪和其它反人類罪行進行審理。無論犯罪者是否是美國人，也不論犯罪行為是否發生在本土，只要犯罪者踏上了美國的土地，就可以成為被告。例如菲律賓前獨裁者馬科斯逃到美國夏威夷後，於1988年10月21日被美國聯邦大陪審團在紐約曼哈頓立案，起訴馬科斯夫婦犯有詐騙罪。其他一些民主國家也有類似的法律。

群體滅絕罪

在江澤民對法輪功的迫害中，完全違反了中國的法律，也違反了國際公約。如聯合國大會1948年曾通過《防止及懲治殘害人群罪公約》，其中規定：蓄意全部或局部消滅某一民族、族裔、種族或宗教團體，構成群體滅絕罪。對此類犯罪，無論犯罪者為依憲法負責的統治者、公務員或私人，均應受到懲治，任何人不能享有豁免權。對此類犯罪實行的是「普遍管轄原則」，也就是即使該國非犯罪行為地，行為人或受害人不具有該國國籍，該國都可適用其國內法規來懲治此等犯罪行為。

因此，對江澤民的訴訟具備充足的法理基礎。美國的兩個法案，為法輪功學員在美國對江進行起訴提供了條件。2002年10月，在江澤民訪問芝加哥期間，法輪功學員成功地完成了遞送傳票的程序，把江澤民告上了美國法庭。

法律的震懾

芝加哥訴江案是一個具有里程碑意義的起訴案。在案件上訴到美國各級法院的過程中，全世界都知道了江澤民對法輪功所發動的群體滅絕和酷刑迫害。

同時這起訴江案還掀起了全球起訴江澤民的連鎖反應。控告江澤民的訴訟案在世界各地此起彼伏，世界各國的30多名律師一起起訴江澤民。這麼多的律師共同起訴同一個人，這在世界的歷史上、在法律史上還沒有過先例。

訴江案在中國產生了巨大的衝擊，許多在各種部門機構參與迫害法輪功的政府官員們不得不停下來認真思考他們在幹甚麼。他們知道，總有一天，參與這場迫害運動的人會遭到相同的被起訴的命運。

訴江案既符合美國的利益，同時也符合中國的利益。美國的《獨立宣言》向所有人保證享有信仰自由的權利、免受酷刑的權利、免受奴役和反人類罪的權利，因此，及時阻止江澤民所犯的群體滅絕和酷刑罪行，符合美國的立國原則。同時，這也維護了中國人民與生俱來的權利，符合中國人民的利益。

中國並不等同於中共。許多中國人不理解這點是因爲被中共洗腦宣傳所蒙蔽，忘記了那個具有強大精神、文化和道德根源的中國。真正的中國人不會縱容文化大革命、天安門屠殺和對法輪功的鎮壓。從這個意義上說，這個訴訟案和真正中國的道德精神原則相一致，具有強大的道義力量。

另類較量

訴江案除了江在芝加哥的三天行程中的較量外，還存在著另類較量。

在2002年10月江抵達芝加哥前夕，芝加哥第四行政區區長布理克溫科在市政議會上提出一項支持法輪功的決議案。該決議案強烈譴責了由江一手發動的對法輪功群眾的殘酷迫害和犯罪，並且要求美國政府調查中華人民共和國政府及其外交官對修煉法輪功的美國公民和居民以及支持法輪功的美國官員進行騷擾的非法行為，訴諸於法律乃至驅逐其出境。隨後，芝加哥市議會人際關係委員會舉行了聽證會，結果該決議獲得全體通過並擬提交市政府議會。2002年11月6日上午十時，芝加哥市長戴利及全體市議員彙集在芝城市政府議會大廳開會，這項決議案在大會上宣讀後獲得無異議全體通過。

屆此，這項與江訪美同期進行的決議案，為江的芝加哥之行劃上了一個後效深遠的句號。但是，另一場較量才剛剛開始……

在2003年夏天的一天，一位老年人正在芝加哥中領館前打坐。有一輛計程車在老人面前停住，車內下來一個人，把一封信放在老人前方就走了。老人看不懂英文，晚上，懂英語的朋友才發現這是一封由中國駐芝加哥新任總領事徐盡忠親筆簽名寫給伊州議員的信，信中要求議員們不要支持在芝加哥審理的訴江案。當地議員很同情法輪功在中國的遭遇，而且知道每天在領館門口煉功。這樣，大使館寫給議員的誣蔑信就這樣被轉交到這裡，作為日後法輪功提起訴訟的證據。

2003年6月10日，38位美國國會議員以「法庭之友」的名義，向法庭遞交了支持訴江案審理的辯論書，針對國務院司法部向法庭提出的終止該訴訟案的提議，表達了不同的看法。對於被告江澤民是否能享有「元首豁免」免於被起訴，美國議員「法庭之友」強調，《外國元首豁免法》確立的基本原則，是這類訴求不應再通過因迫於強大政治壓力而採取的外交途徑來解決，而應基於法律標準由法庭來解決。

此案件給中南海帶來巨大震動。中共利用外交途徑向美國和其他國家透露「江願意付一切代價阻止此案成立」，要求美國動用「元首豁免」條款中止此案。一些國家政府機構官員透露，中國外交官員轉達北京對江在美國起訴案的意見時「非常緊張」，生怕出錯，竟是掏出公文逐字逐句念出北京的「態度」。據一位中國大使館的官員私下透露，國際有關起訴江的報導和法庭開庭的資料，大使館被要求立即報送北京，中共政治局常委們需要馬上閱讀。

3.二戰之後最大的國際人權訴訟

儘管江澤民願意付一切代價阻止訴江案，但世界各地的訴江案卻越來越多。到2005年6月就有15個針對江澤民的訴訟案，加上對江的黨羽的追究，共有47個以上的訴訟案，成為二戰之後最大的一起國際人權訴訟。

這些起訴案得到了世界許多著名律師和學者的支持。

在德國，曾把阿根廷前獨裁者推上法庭的著名刑事法律師沃爾夫崗·卡萊克，於2003年11月幫助法輪功學員以群體滅絕罪、反人類罪和酷刑罪指控中國前國家主席江澤民在鎮壓法輪功中犯下的罪行。

在比利時，國際著名人權律師喬治·亨利·波提代表法輪功學員遞交了控告江澤民的刑事訴訟，他本人因控訴前智利獨裁者奧古斯特·皮諾切特而聞名於世。

在澳大利亞，名畫家章翠英女士起訴江澤民的計劃得到了當今著名的人權律師、聯合國賽拉利昂特別法庭主席傑佛裡·羅賓遜的幫助。

曾就中國制定刑法條款提供咨詢、美國最有威望的律師之一阿蘭·德希維茨認為，江不享有國家元首豁免權。他說，如果國家元首他們親自下命令採取群體滅絕行動，而且他們對局勢有權力控制的話，沒有人能因為他是國家元首而避開司法公正。很顯然我們都知道前南斯拉夫獨裁者米洛捨維奇正在海牙國際法庭受到審判，他實質上曾是國家元首。假如希特勒還活著的話，他也會在紐倫堡以國家元首的身份被起訴。

美國著名人權律師莫頓·斯凱勒教授表示，「江澤民的酷刑和群體滅絕罪，不僅違犯美國法律，違犯基本的國際法，也同樣違反中國政府的法律。因此，訴江案針對的是江澤民個人的犯罪行為。訴江案可以看作是世界人權運動的一部份，這種訴訟的意義在於，在世界範圍內建立這樣一個基礎，即任何官員如果犯下嚴重侵犯人權的罪行，如酷刑和群體滅絕罪，都要負刑事和民事責任。」

4.被蘇格拉底深深吸引的律師

全球公審江澤民律師小組擁有許多世界一流水準的專業律師。一旦江澤民和他的黨羽出現在海外，可能等待著他們的就是一張傳票。這些律師們是怎樣走到一起來的呢？這後面還有許多鮮為人知的故事，這裡只舉一個例子。

芝加哥訴江案的律師泰瑞·瑪什擁有多個學位。她在攻讀文學博士時的題目是古希臘著名哲學家蘇格拉底的研究。泰瑞會講多種語言，她當時研究所用的語言是希臘語和拉丁語。她甚至還學過梵語（古印度語）。

泰瑞畢業後到了加州大學聖地亞哥分校教書，主要教比較文學和經典文學。她的課程是蘇格拉底、聖·奧古絲蒂、荷馬（史詩作者）和古希臘婦女。她的住地離海邊只有兩分鐘路，生活舒適、悠閒。

不知為甚麼，泰瑞總覺得不能安於舒適的現狀。她開始攻讀法律和政治。在徘徊了幾年之後，她傾向於選擇法律。到底是繼續做教授還是做法學院學生？她還是沒有下決心。

1989年6月4日，她从电视上看到長安街上年輕的學生被坦克碾過，被士兵射殺。她流淚不止，心想：當學生被殺害時當老師還有甚麼用？她希望自己能夠有辦法幫助、保護這些無辜的人。那一天，她做了決定，接受法學院的錄取通知書，開始了她新的人生旅程。

泰瑞熱衷於對蘇格拉底的研究，是因為她深深地被蘇格拉底的智慧所吸引。在古希臘，所謂「好人（agathos）」就是社會地位高的人，擊敗最多敵人的人是最好的人。「道德」的概念與獲得權力的概念是相互混淆的，誰最有權誰即是最好的人。希臘人無法培養、發展善良的道德理念，因為這些都被視為弱者或婦女才擁有的品德。蘇格拉底畢生的貢獻是教導人們「道德」與名譽、社會地位、財富和統治能力的區別。蘇格拉底的教導中說：人是有其本性的，是有神的特性的，他才是真正的自己；如果我們遵循真正的自己，我們就會變好。

在學術界，蘇格拉底被認為是道德和哲學的奠基人。他的道德概念不是地位、等級、財富、名譽，而是通過「認識自己來達到道德的提升（即找自己的不足），並找回自己的本性」。他的教導是通過問答形式來實現的，後人稱之為「蘇格拉底模式」。蘇格拉底很窮，長相奇特，沒有華麗的衣著，但有著超人的智慧。

隨著蘇格拉底的學說被希臘人廣為接受，雅典上流社會對他開始懼怕和妒忌。蘇格拉底最後正式被定罪為「宣揚異端邪說毒害雅典青少年，並宣傳有別於雅典崇拜的神之外的神靈」。他後來被判有罪並被強迫喝下毒藥自盡。

在與他的學生柏拉圖的對話《我的自我辯護》中，蘇格拉底回應了對他的所有指控。「假如你放我走，但代價是要我放棄我的哲學思想，我的回應是：雅典人啊，我非常愛你們，但我服從上帝而不是你們。如果我還有一口氣，我不會放棄我的哲學，不會停止我做的事情，那就是告訴人們真理。」「我的朋友啊，你們是雅典城公民。這個城市以智慧和心靈的力量著稱。你們這樣關注你們的金錢、名譽和地位，但你們卻對智慧、真理和完善你們的靈魂漠不關心，你們不覺得羞愧嗎？」「不管你們是否釋放我，我都不會改變我的生活準則，哪怕我去死多少回。」

當泰瑞讀到法輪功創始人李洪志先生的《我的一點感想》時，她禁不住淚如泉湧：天哪！這兩篇文章簡直像是出自一人之手，太相似了。為甚麼歷史會如此地自我重複？為甚麼人們總不接受歷史的教訓？為了不使蘇格拉底的悲劇重演，泰瑞決定出面代理法輪功對江澤民的起訴。

5.勇氣驚人的民間團體——審江大聯盟

除此之外，民間發起了規模浩大的對江澤民的道義審判。人們在公共地方集會，對江進行模擬審判。

2003年9月30日，由歐、美、亞、澳四大洲80多個團體和個人共同發起和加盟的全球審江大聯盟召開新聞發佈會，宣告該組織正式成立。该組織的宗旨是：凝聚一切正義力量，揭露江氏所有罪行，把江澤民送上良心、道德和法律的審判台。这样公開宣布對一個世界最大獨裁者的道義審判，展現了前所未有的民間勇氣。審江大聯盟的成立標誌著民間審判江澤民的努力進入了一個新的階段。

網上有評論寫道：人心是真正的法庭，是最公正的法官，是捍衛社會正義最堅強的堡壘。發自人們內心的審判，是最徹底的審判。在沒有下台前遭遇這樣一種大規模公開的來自民間、發自人們內心的道義審判，是江澤民從來沒有料想到的，也幾乎沒有一個獨裁者曾遭遇過。對此，江澤民又恨又怕，但又無可奈何。

6.被判罪的中共高官

除了江澤民本人外，江澤民的追隨者也在各地遭到起訴。他們很多人是隨著中共代表團外出訪問，但冤有頭，債有主，這些迫害者遭到了起訴，其他無關或者沒有積極參與江迫害政策的代表團成員都沒事。

2000年以後，美國的一些地方法庭對類似案件陆续作出了有利於法輪功的判決。

第一個被起訴並判罪的中共官員——趙志飛

湖北省公安廳副廳長、湖北省「610辦公室」第二號人物趙志飛是第一個被起訴的中共官員。「610辦公室」是專門負責迫害法輪功的機構。

趙志飛在2001年7月訪美時在紐約曼哈頓酒店接到法庭傳票和起訴書。他被控以非法致死、酷刑、反人類罪及其它粗暴違犯國際人權法案的罪行迫害湖北省的法輪功學員。趙志飛收到起訴書時問了兩句話，第一句就是「這是甚麼？」當委托人給他解釋完後，趙志飛的第二句話就是「我還能離開美國嗎？」可見其心虛至極。當得到「可以」的答復後，趙志飛再也無心訪問觀光，匆匆結束行程，第二天就乘機返回中國，迄今再未踏入美國一步。

2001年12月21日，紐約的美國聯邦法院法官對趙進行缺席審判，判定趙志飛虐殺法輪功學員，侵犯美國聯邦法律中的「受虐被害人保護法」，罪名成立。

北京市長劉淇、遼寧省副省長夏德仁被判有罪

2002年2月7日，正在鹽湖城參加第十九屆冬季奧運的北京市長、北京奧運會組委會主席劉淇在美聯邦地方法院被正式起訴，訴狀指稱北京警察在劉淇的允許下對法輪功學員實施系統的迫害。共有六名在北京曾被嚴重毆打及遭受酷刑的法輪功學員控訴劉淇。劉淇被控犯有折磨、酷刑、非人道及虐待行為、無故監禁、反人權及剝奪宗教和信仰自由等罪行。另一被告是遼寧省副省長夏德仁。

2003年6月，美國舊金山法官愛德華·陳判劉淇和夏德仁二人有罪，不能享有外交豁免權。

對劉淇有罪並且不能享有外交豁免權的裁定報告後來送交高一級的地區法官審定。經過一年的審理之後，北加州的舊金山區域聯邦法院法官威爾金（Wilkin）於2004年12月8日確認了地方法官的裁定報告，判決北京市委書記劉淇有罪，要求他為管轄下的警察所犯的迫害法輪功的酷刑和反人類罪行負責。這個決定肯定了現任官員無論其職位大小如果犯下反人類罪都要受到法律制裁的原則。

第一個敗訴潛逃的中共駐外使節——潘新春

為了執行江澤民對法輪功的海外迫害政策，中共駐加拿大多倫多副總領事潘新春2003年5月1日在當地英文報紙發表文章攻擊多倫多商人、法輪功義務發言人喬·契普卡。

2003年8月，契普卡以誹謗罪把潘新春告上加拿大安大略省高等法院。契普卡表示，在潘發表的文章中使用了「心懷不軌」、「別有用心」及「邪教分子」等中國官方攻擊法輪功的詞彙。契普卡說，「中國官員的這種煽動仇恨的行為是對加拿大人價值觀的嘲弄，同時也是對憲章賦予我們的權利的嘲諷。」

因誹謗罪被控上法庭的潘新春天真地認為中國駐外使館的領事無論幹甚麼都可以獲得豁免權，數次拒絕接受法律文件，最後遭到缺席庭審。

2004年2月3日，潘新春被安大略省高等法院判有罪，並判1000加元象徵性罰款和10000加元的原告法律訴訟費用。契普卡僅要求1000加幣賠償金是因為他要明確表明他控告潘新春誹謗是因為原則而非金錢。

江澤民為了把對法輪功的迫害延伸到世界各國，灌輸給所有駐外使館工作人員一個錯誤概念：「中國駐外使館的領事無論幹甚麼都可以獲得豁免權」。但是，2004年2月3日潘新春被判有罪成了反駁江謊言的有力證據。

2004年7月14日，由於潘拒付罰款，加拿大安省高等法院向在加拿大開展業務的中國銀行發出扣押中國副總領事潘新春相應資產的通知。2004年11月16日，法庭傳訊潘並進行資產審查，要求他說明其資產現狀以及不遵守法庭命令的理由，並要求潘必須對法庭宣誓。不過，16日當天潘新春沒有在法庭出現。後經加拿大外交部官員證實，潘新春已逃離加拿大躲到中國去了。

2004年11月16日，原告喬．契普卡委託律師書面致信加拿大外交部長派迪格如，要求宣佈潘新春為不受歡迎的人。就這樣，潘因為盲目執行江的命令去詆譭法輪功而毀了自己的整個事業前途。

這是世界上第一樁以法輪功學員的名義起訴一個中共外交官在海外迫害法輪功的案例，也是第一樁中共外交官由於散佈對法輪功的仇恨而被西方法庭判有罪的案例。

遭連環起訴的羅干

中共政法委書記、中共「610辦公室」負責人、中央政治局常委羅干是江澤民鎮壓法輪功中最賣力的人。

羅干在99年之前就試圖挑起對法輪功的鎮壓，在江澤民鎮壓無力維持時又製造了震驚中外的天安門「自焚」偽案，欺騙了很多不明真相的大陸民眾。羅干去到哪裏，那個地方對法輪功的迫害就會加重。最近網上廣泛流傳的高蓉蓉被迫害致死案件，就與羅干直接插手有關。原遼寧省瀋陽市魯迅美術學院財務處職工高蓉蓉在龍山勞動教養院被連續電擊6-7小時，完全毀容。堅強的高蓉蓉後來在正義人士幫助下擺脫了監禁，但羅干親自下令搜查報復。極度虛弱的高再次被綁架至臭名昭著的馬三家教養院。2005年6月16日，飽受迫害之苦的高蓉蓉離開人世，時年只有37歲。

從2003年8月至2005年4月，羅干在海外被以群體滅絕罪、酷刑罪控告14次，被告地包括比利時、芬蘭、亞美尼亞、摩爾多瓦、冰島、西班牙、台灣、德國、韓國、加拿大、智利、玻利維亞、秘魯和日本。

2003年9月7日起羅干訪問歐亞四國：冰島、芬蘭、亞美尼亞及摩爾多瓦。期間羅干遭到連環起訴，由此而創下了歷史之「最」：在到訪的所有國家均遭到起訴，成為有史以來出訪期間遭到起訴最多的中共官員，也是除江澤民外，在海外被起訴最多的中共官員。

羅干的610頭目角色和其人權記錄，使得人們把他和希特勒的蓋世太保頭目等同看待，對於經歷過二次世界大戰的歐洲來說，對於這類人物，民眾「自本能的非常厭惡」，羅干在海外名聲之差可想而知。

羅干抵達芬蘭前一天，芬蘭的《首都日報》頭版和國際新聞版刊出以羅干出訪芬蘭、法輪功控中國高官「群體滅絕」為主題的文章。芬蘭民眾通過媒體報刊不斷地向這個「有不好人權記錄」的中國客人發出「不歡迎」的呼聲；而芬蘭的司法部及外交部先後做出解釋說：羅干只是來參加芬蘭的節慶，並不是真正邀請羅干來芬蘭訪問--誰也不願意和這樣的人套近乎。

冰島民眾在羅干到訪之前曾透過媒體公開發出抗議，質問道：「為甚麼這樣一個踐踏人權的人竟被邀請到歐洲來？」而冰島官員則表示說，是羅干主動要求他們邀請的，冰島政府對此也感到措手不及。冰島最高法院院長古德蘭·阿蘭斯多特甚至在冰島電視上評論說：「他（羅干）親自要求與法院院長會面。但是我根本不知道他為甚麼想要和我談話或他想要跟我談甚麼。」羅干被人家揭了老底，氣得喊著要殺人。

但是沒有人格的人，誰都不會拿正眼瞧，就連小小的摩爾多瓦，當地一家著名報紙還刊登了大篇幅文章，標題是：「摩爾多瓦總統邀請了實行『群體滅絕』的朋友。」

第一位被迫出庭的中共高官——陳至立

中國前教育部長、現任國務委員、江澤民的死黨陳至立於2004年7月19日在坦桑尼亞訪問期間，被人權律師送上當地法庭，她被指控在中國教育系統對法輪功學員實施酷刑和虐殺，並於7月19日被迫出庭應訊。相對那些收到法庭傳票後迅速消失、遁回國內的中國官員，在坦桑尼亞以貴賓身份進行外交訪問的陳至立，在被訪國的法庭上沒能找到迴避的藉口，成為來不及隱遁而被迫上庭的第一人。

陳至立1998年到2003年擔任中國的教育部長，現為分管文教工作的國務委員。她利用與江澤民的特殊關係和獲得的特權，強行在中國教育系統推行江的迫害政策，使得中國教育系統鎮壓法輪功極為兇殘。她利用職位之便，有系統地向學生灌輸「仇恨及鎮壓法輪功有理」的思想，並直接導致教育界大量煉法輪功的學生、教職員工被關押，至少61人被迫害致死。

2004年12月7日，坦桑尼亞法庭對陳至立被控酷刑和虐殺罪進行了初步司法審查。

消息來源透露說，受害者提供的大量證據足以證明陳至立受到的指控成立。

被通緝畏罪越境潛逃的省委書記——蘇榮

中共甘肅省委書記蘇榮曾任中共吉林省委副書記。在吉林期間，蘇榮任「省委處理法輪功問題領導小組」組長，主持全省對法輪功的鎮壓行動。在非法鎮壓開始時，蘇榮就積極表態支持並主持對法輪功學員的「轉化」和開除黨籍、開除公職的處罰。

2004年11月4日下午，蘇榮在隨吳邦國進行國事訪問後返回酒店途中，接到讚比亞高等法院工作人員親自送來的法院傳票。他被法輪功學員指控在擔任吉林省中共610辦公室頭子期間對法輪功學員犯下了謀殺、酷刑折磨和侮辱罪行。接到傳票後，蘇榮不得不脫隊滯留在盧薩卡等候傳訊。

11月8日，因蘇榮未能如期出庭而被控「蔑視法庭罪」。11月13日上午，讚比亞高院開庭審理蘇榮被訴案，因蘇又一次缺席而未果。之後讚比亞警方發出通緝令，逮捕蘇榮。經過長時間的搜尋，在蘇榮的藏身處——讚比亞中國投資開發貿易促進中心發現他的衣物及個人用品等，但未能找到蘇榮本人。蘇榮曾下榻過的酒店記錄顯示，他11月8日下午2點退房，此後銷聲匿跡。

據悉，蘇榮在經過近十天的藏匿和逃亡生活後，在讚比亞警方的通緝中，越過池榮迪邊境來到津巴布韋，後潛逃至南非，並於2004年11月15日乘晚間航班逃回中國。另據可靠消息來源稱，面對讚比亞之行的這段特殊「出訪」經歷，蘇榮表示，不會再輕易到國外出訪。法輪功學員表示，不會放棄法律追究迫害參與者、身為省級官員的蘇榮，他們將把這一案件提交到海牙國際法庭。

今日鎮壓法輪功的直接指揮者——劉京

劉京是現任公安部副部長、專職迫害法輪功的「610辦公室」的副主任。隨著對法輪功成員血腥迫害的加劇，劉京的名字已經在網上成為一個中共的超級打手和專制屠夫的代號。

劉京和江澤民的關係可以追溯到90年代初。早在劉擔任昆明市市長時，曾慶紅就請他利用任中國殘聯執行理事會理事時和鄧樸方的關係找鄧樸方談話協助搞倒楊家將。因此，劉京是參與江澤民搞倒楊尚昆、楊白冰行動的重要人物。這種特殊關係可以解釋為甚麼劉京後來擔任中央「610辦公室」副主任和公安部副部長，成為江澤民鎮壓法輪功政策的忠實執行者。

瞭解劉京歷史的人都知道他為人的兇狠。1966年文革開始，劉京是北京工業大學三系的學生。仗著高干子弟的背景，他很早便被工大黨委發展成為學生黨員。然而，劉京和他同樣有高干背景的同系同學譚力夫一樣，在政治上都早已經野心勃勃。1966年6月劉少奇和鄧小平派遣以杜萬榮為首的工作組進駐工大，他們立即意識到這是他們在政治上飛黃騰達的機會。對於一手培養他入黨的舊黨委，劉京立刻組織了一幫高干子女把他們打成「黑幫」，並昧著良心指責工大黨委「歧視和迫害幹部子弟」。在工作組的培養下，劉京成了工大「文化革命委員會」的主任，譚力夫則當上了紅衛兵總隊長，一時間成了工大校園裡炙手可炎的人物。斗「黑幫」，打教授，整反對工作組的師生的黑材料，進而把他們打成「右派」……總之，工大校園內哪裏有迫害、有暴力，哪裏就有劉、譚兩人作為指揮者的身影。據不完全統計，當時工大被劉京領導的「文化革命委員會」打成「黑幫」、「右派」的師生有三百人之多。

在擔任中央610辦公室副主任期間，劉京一方面直接推廣並執行江澤民、羅干的迫害命令，包括下達開槍令，大規模抓捕、虐殺法輪功學員，推動、指導給法輪功學員進行洗腦等；另一方面在國際人權會議、中外記者招待會等場合，散播污蔑對法輪功的不實之詞，將廣泛存在的人權迫害進行美化和讚揚，為這場鎮壓辯護。因積極打壓法輪功，劉在2002年11月中共「十六大」後不但擔任610辦公室主任、公安部副部長、黨委副書記，而且升任中共第十六屆中央委員。

2004年3月和2004年11月，劉京在加拿大分別被以群體滅絕罪、酷刑罪和反人類罪提起民事與刑事起訴。

遭起訴的公安部長——周永康

2001年8月27日下午，正在美國訪問的原四川省委書記、中共公安部部長、自稱為江澤民老婆內侄的周永康，因涉嫌指使酷刑迫害、謀殺法輪功學員及誣陷法輪功，在美國伊利諾伊州遭到起訴，成為第二個在海外被法輪功起訴的中共官員。據悉，美國伊利諾伊州北部法院已立案辦理。

周永康在任職四川省委書記期間，正趕上江澤民鎮壓法輪功。周永康極力推動並直接參與對法輪功學員的迫害。他授權、監督和批准使用諸如謀殺、酷刑和失蹤等手段恐嚇和消除在他管轄範圍內的法輪功修煉者，叫囂實行殘酷的株連政策：「父母修煉的，子女下崗；子女修煉的，父母下崗，停發退休工資，斷絕經濟來源。」在他任職期間，已確認在四川省被迫害致死的法輪功學員人數達43名（大量尚未曝光或完全核實清楚的案例未包括在內），他們有的被酷刑折磨致死，有的被當場活活打死。

周永康在四川當土皇帝時採取高壓政策，川人很恨他，私下叫他「人權殺手」。除了鎮壓法輪功和迫害藏區藏人外，周永康還壓制新聞媒體、迫害記者。

周永康還規定媒體必須增加他的上鏡率。 根據周永康的授意，2001年「七一」他的巨幅照片被刊登在《成都商報》頭版。巨照出來後，在屬下的提醒下，次日周永康趕緊指示《成都商報》刊登江澤民的巨幅照片。但是因為尺寸與周永康照片一樣大，而且「七二」登江澤民的照片、「七一」登周永康的照片，全省議論了好一陣子。

同時，周永康肆意踐踏憲法和法律規定，超越權限為法官頒發任命書，在人大、政協會議上發表自己的「重要講話」，任何人只能俯首帖耳的洗耳恭聽，不准有任何心不在焉或略顯疲勞的表情。

他在幹部會上肆意侮辱高級幹部，常常自我吹噓是「中央派我來的」、「我是江主席身邊的人」。他還在實業賓館多次姦污內部女工作人員。省人代會期間，周永康住在酒店，公開召妓，讓省委和賓館工作人員敢怒不敢言。

江澤民把上海公安局局長換上他的搬鐵路道岔工外甥吳志明，但是公安部長賈春旺不是他的嫡系，所以西藏小活佛噶瑪巴出逃後，江澤民以此為由，故意表現出大為光火的樣子，拍桌子大罵賈春旺，說如果再跑一個，比如鮑彤，我要你馬上滾。次日北京公安當局即以十八個人二十四小時亦步亦趨跟蹤鮑彤。据高層透露，這不過是為了給周永康上調中央當公安部長做舖墊。

江澤民看中周永康在鎮壓法輪功中的賣力表現，為了退位後能有人繼續幫他迫害法輪功，2002年12月把周永康推上了直接打壓法輪功的公安部長的位置，並任鎮壓法輪功的專職機構──中共「610辦公室」副主任和政法委員會副書記（後來多用「防範和處理邪教問題辦公室」掩蓋），使其更加肆無忌憚地迫害法輪功。

周永康上調北京當公安部長後，川人說：越流氓越管治安，看來這個國家是沒希望了。果然，周與前任賈春旺工作作風不一樣，他籌建了一套「治安防控體系」，目的是要堅決無情鎮壓一切江的「敵對勢力」。

周永康後來十六大進入政治局並升任國務委員兼公安部長，都是江澤民點的將。江澤民遺憾他的家族還不夠大，兒子外甥侄子還不夠多，否則政治局會議在自己家飯桌上開就行了。

2004年11月，加拿大法輪功學員向加拿大法庭起訴江澤民、羅干、劉京、周永康、李嵐清等五名前任和現任中共高官。

被起訴的江澤民軍師——曾慶紅

2002年10月，一份法律訴訟書被遞交給聯合國反對酷刑委員會、聯合國人權委員會和國際刑事法庭，控告江澤民，同時列名為被告的還有當時的中央組織部部長曾慶紅及政治局秘書羅干。該起訴書指控他們對發起和推動迫害法輪功的運動負有直接不可推卸的責任。該項起訴期望國際刑事法庭對上述三名被告進行一次全面的國際刑事調查，起訴人分別來自加拿大、美國、法國、澳洲、愛爾蘭和香港。

2005年1月29日，在曾慶紅出訪南美期間，秘魯法輪大法學會向秘魯最高法院提交了針對被告曾慶紅、江澤民、羅干和薄熙來的刑事訴訟狀，狀告他們在中國大陸迫害法輪功，犯了群體滅絕罪和反人類罪。秘魯最高法院當天下午接受了訴訟狀。

曾慶紅是江的軍師，一手控制中央組織部，江鎮壓法輪功的策略實施所需要的組織安排和思想統一都是曾慶紅負責推行。據知情人透露，曾慶紅為江的這場迫害出了許多壞主意。

歐洲司法史上第一次針對中共高官的調查令——李嵐清

李嵐清背著酷刑罪遭海外8次起訴，包括法國、比利時、台灣、德國、加拿大、智利和荷蘭，其中法國的訴訟最使李嵐清頭痛。

1999年江澤民決意鎮壓法輪功，6月10日，江授意成立了「處理法輪功問題領導小組」，當時第一副總理李嵐清被江拖下水，當起了610領導小組組長。自1999年開始至2003年離職，李嵐清一直負責主持全國的鎮壓行動。

人權組織“追查國際”的調查報告顯示，在李嵐清任中央處理法輪功問題領導小組組長期間，直接指揮在科技、教育、文藝、老齡工作等多個領域的迫害，在全國性反法輪功的表彰會和展覽會上講話煽動仇恨。1999年11月26日在北京人民大會堂召開的三千人參加的法輪功「形勢報告會」上作了《關於同「法輪功」鬥爭的幾個問題》的專題報告。

李嵐清的兒子曾在歐洲留學，後「子承父業」，進入其父工作過的中國重型汽車集團公司工作。95年該集團與瑞典合資，項目投資41億人民幣。有人渾水摸魚，造成40億元「隨風而逝」。在這40億「虧損」中，有10億與李嵐清的兒子有關。

雖然有關方面一直想摀住此事，但紙包不住火。在汽車集團所在的濟南市，人們對此已是家喻戶曉。山東現在的下崗工人很多，大家本來就滿肚子怨氣，現在聽到李嵐清的兒子涉及那麼多黑錢，個個都滿腔怒火。

山東省委書記吳官正感到民意洶洶，再裝不知道已無法保住自己的地位，只好準備調查此事。李嵐清覺得山東方面如果真的徹查此事，其子決沒有好下場，此子是他的單根獨苗（李另有一女），決不能有三長兩短。於是，李嵐清跑到江澤民那裏哭訴，希望江施以援手。

對於一直踩著江澤民腳後跟走的李嵐清，江澤民對待他自然不能比對待賈慶林薄，賈的夫人能夠被放一馬，李嵐清當然不能遭「喪子之痛」，按照江澤民「不能一刀切」的指示，此事最後不了了之。李嵐清由此更加明瞭，只要緊跟江總書記，做任何醜事、臭事、惡事、爛事都不用愁。

2002年末李嵐清率領申報上海世博會代表團非正式訪問法國。12月4日，來自法國、愛爾蘭和加拿大的四名法輪功學員基於聯合國與法國的有關法律，通過著名人權律師喬治·亨利·波提和威廉·包爾頓，對李嵐清訴以酷刑罪。

喬治·亨利·波提和威廉·包爾頓是參與成功起訴智利獨裁者皮諾切特的著名律師。在法國的尼斯遞交起訴後，李嵐清很難再輕鬆自在，中共試圖使用各種外交途徑阻止該案，並使得該案在尼斯的法庭無任何進展。2003年7月負責該案的律師包爾頓和波提先生將該訴訟轉至巴黎繼續進行，巴黎的刑事法庭接受立案。

2004年7月，該刑事法庭向中國的司法機關發出調查委託，要求中國有關當局對迫害法國公民海倫·佩緹女士以及其他法輪功學員進行調查並做出答復。法國法輪功學員海倫·佩緹2001年11月在天安門廣場上被逮捕，並被中國公安毆打。據信這是法國乃至歐洲司法史上第一次針對中共高官向中共當局發出調查令。

2004年12月，法國的刑事法庭為法輪功學員起訴李嵐清案任命了一個預審法官，這標誌著該案已正式進入司法偵訊及調查程序。

法國主流媒體都報導了此事，稱是法輪功海外人權抗爭獲得的顯著進展。

李嵐清緊跟江澤民，這回遭到海外起訴，江自己都焦頭爛額，李嵐清又怎能不犯愁？

江澤民親信王旭東被起訴

信息產業部部長王旭東在2004年6月來芝加哥參加「第三屆中美電信峰會」時被起訴，主要是因為他在2000年6月至2002年11月間擔任河北省委書記期間對法輪功學員的迫害行為。此峰會為美國商業部和美國電訊工業協會舉辦，與會者很驚異地發現王旭東在迫害法輪功中所扮演的角色。

在中國，有五個中國省份對法輪功的迫害尤為嚴重，法輪功學員被折磨致死的人數在這五個省中佔了一半以上，河北省就是這五個省份之一。

6月18日晚，在王旭東下榻的芝加哥Hyatt飯店，兩名王僱來的保鏢收到了傳票。

第二天早上，王的隨團人員交頭接耳，王被告的消息不脛而走。酒店大堂坐滿了法輪功學員，隨時準備再次將傳票送給王旭東。領館和親共僑社的人員跑來跑去，想找到一個沒有學員的出口。一輛接王旭東的白色Limo 派不上用場，最後裝滿了行李。早上8點多，王旭東出現在大巴士上，戴了一幅借來的墨鏡，臉朝裡看。法輪功學員向他齊聲大喊：「王旭東，你被告了！」

當王的大巴士來到芝加哥西北郊的一家著名電信公司門口，早已守候的幾個法輪功學員身手利落地將3個裝有訴狀和傳票的信封貼到了車門的玻璃上。

芝加哥的下一站是華盛頓，第一次來美國的王旭東本打算好好遊覽一番。被告以後他垂頭喪氣，退掉了華盛頓的酒店，在大使館憋了一天。一氣之下他讓隨團人員也一律不許外出，大家怨聲載道。本來王旭東有希望當上副總理的，他的仕途因為這場官司停頓下來了。但這又能怪誰呢？他不積極參與迫害，官司當然不會有他的份。欠了人命，能不接受審判嗎？

被告王旭東非常關心此案件的進展情況。在芝加哥的一個律師派助手在2005年4月和5月的兩次聽證時不請自到，前來法庭打探消息。他還打電話給原告律師泰瑞·瑪什，說：「你們很難贏這個案子。」律師泰瑞·瑪什問：「你代表王旭東嗎？」律師說：「他付錢我就會代表他。」

2005年5月26日上午，美國伊利諾伊州聯邦法庭接受了法輪功學員起訴原中共河北省委書記（現中國信息產業部部長）王旭東的一項動議。這是原告法輪功學員的一個重大勝利，也證明美國法庭非常關注在中國發生的針對法輪功的迫害。被告王旭東試圖躲避原告法律文件的送達。他拒收了4次FedEx的快遞信件。原告也採用了其它辦法送交法律文件，包括發傳真，甚至送鮮花等等。聯邦法庭最後確定原告的各種努力已經符合了聯邦規程，所以批准了動議。

處處惹官司的商務部長——薄熙來

2004年4月24日，剛上任不久的中共商業部長薄熙來在美國首府華盛頓訪問時被起訴。他是隨中國副總理吳儀一行參加第15屆中美商貿聯委會到訪美國的。薄熙來因將訴狀及其它相關文件在送達他本人手中後將文件摔在地上、拒絕接受而可能失去為自己辯護的機會，面臨缺席庭審。

國内不少媒體吹捧薄熙來為「政壇新星」、「明星省長」、「魅力省長」什麽的，其實根本不是那麽回事。薄熙來慣於逢迎，擅長的是搞面子工程。九十年代中，江泽民到大连视察国企前，薄熙来在大连街头显眼位置竖起江泽民的大幅画像，为江搞个人崇拜加温，获得江的青睐。薄熙来是中共元老薄一波的儿子，薄一波幫江澤民整了很多政治對手。靠着這層關係，薄熙來仕途更是步步高升。

薄熙來表面看起來似乎親切開明，但那不過是騙人的假相。真實的薄熙來心狠手辣，品行不端。前《文匯報》駐香港記者姜維平發表文章揭露薄的官場腐敗黑幕，大連當局就以「煽動顛覆國家政權」和「非法向境外提供國家機密」兩項罪名給姜維平定罪。大連市檢察院曾一度以證據不足將大連國安局的起訴書駁回，但最後大連司法當局還是按照土皇帝薄熙來的意志將姜維平定罪入獄，使其受盡折磨。薄熙來在外拈花惹草、玩弄女人的事情也非常多。

任大連市長期間，薄熙來緊跟江澤民的迫害政策，使大連成為全國迫害法輪功最嚴重的城市之一。僅1999年到2000年期間薄熙來擔任大連市長時，大連市就有至少15名學員被迫害致死。根據追查迫害法輪功國際組織的調查，薄熙來在遼寧省長任內，已經有103名法輪功學員被殘酷迫害致死，是迫害最嚴重的地區之一。

2004年5月，薄熙來隨團訪問歐洲五國，遭到人權團體抗議。薄熙來原計劃於3月25日訪問德國，當時德國的人權團體和法輪功學員紛紛對薄熙來侵犯人權進行抗議和譴責，並要求德國政府阻止他入境。薄熙來非常不光彩的人權記錄一時間引起了德國社會的廣泛關注。後來德方申明，中國方面推遲了薄熙來的此次訪問。

在5月的行程中，德方公佈的在訪問期間由德國經濟部主辦的中德高科技論壇出席名單上甚至沒有出現薄熙來的名字。但法輪功透過內部渠道知道消息，在代表團抵達德國訪問第一天的請願活動中，打出了「歡迎溫家寶，法辦江澤民，驅逐人權罪犯薄熙來」等橫幅。在訪問第二天的中德高科技論壇開始前，有法輪功學員看到薄熙來座車從法輪功的橫幅前面開過，進入論壇會場。

6月，薄熙來訪問波蘭時被指控犯有反人類罪。8月，薄熙來在俄羅斯訪問也被起訴。

11月14日到21日，中國商務部長薄熙來在智利參加亞太經貿合作組織（APEC）會議期間受到多項指控，他被指犯下嚴重的侵犯人權的罪行。

12月9日，歐盟和中國的商業會談在海牙的國會中心舉行，此會議由薄熙來致開幕詞。法輪功學員在國會中心大樓外面煉功，歡迎溫家寶，並要求驅逐人權罪犯薄熙來，法辦江澤民、羅干、劉京、周永康。

第一起中共媒體煽動仇恨案--趙致真

2004年7月14日，正在美國康州紐黑文市訪問的原武漢市廣播電視局局長、武漢電視台台長趙致真接到了美國聯邦法院的民事訴訟傳票：趙被法輪功學員集體告上了紐黑文市聯邦法院，起訴趙致真利用製作影片來煽動教唆針對中國法輪功學員的仇恨、暴力、酷刑和群體滅絕。

成功起訴趙致真得助於「追查迫害法輪功國際組織」（簡稱「追查國際」）的努力，其成立的宗旨是：「追查迫害法輪功的一切罪行以及相關的機構、組織和個人。無論天涯海角，無論時日長短，必將追查到底；行天理，再現公道，匡扶人間正義。」

當趙跨出國門時，「追查國際」即已得到舉報，及時將情況告訴了起訴者，並選擇適當的時機向被告遞送了法庭訴狀。

據瞭解，趙致真正式應訴，成為關於法輪功迫害的海外人權起訴案的級別最低的唯一的應訴者。

中領館襲擊案罪犯落網並當庭認罪

江澤民把駐外使領館當作對法輪功仇恨的輸送基地，用各種經濟利益誘惑那些貪圖小利而喪失良知的人。

2001年9月初，芝加哥學員在中領館前進行為期十天的接力絕食請願，抗議中共殺害法輪功女學員們。9月7日下午4點40分左右，三名男子駕駛一輛嶄新的黑色吉普車停到中領館前。他們中有兩個人跑出來打人，下車上車多次，並對絕食的法輪功學員兇狠謾罵；另一個人在車中留守，隨時準備逃跑。

當一名參加絕食的法輪功學員見狀想去和他們講清法輪功被迫害現況時，那位學員受到了暴力的威脅，另一位法輪功掏出相機照下現場情況，遭到其中兩人的嚴重肢體攻擊，隨後兩位兇犯趕回車子，迅速逃離現場。據悉，此案背景複雜，背後黑手隱約可見，更有人企圖用一萬五千美元進行賄賂，涉案者也遠不止這兩個人。

兩名兇犯隨後被法輪功學員告上了法庭，兇犯翁玉俊在2002年11月5日凌晨一點左右從芝加哥親共報社“辰報”原辦公室出來時，被守候在那裏的警察逮捕。三週後，翁在伊州庫克郡刑事法庭當庭認罪，被判處一年半監管。另一兇犯鄭繼明也於2002年11月13日在芝加哥庫克郡法庭當庭認罪。

當時，發生於芝城的毆打法輪功學員案，在當地引起極大轟動，被多家中西文媒體大幅報導。報導說，一個知書達理的泱泱大國，在江澤民的手裡竟淪落到流氓土匪肆虐的程度，實在是中華民族的恥辱。

此外，因追隨江澤民迫害政策而遭到法輪功起訴的中共官員還包括：原山東省委書記、現中共政治局常委吳官正，前北京市委書記、現中共政治局常委賈慶林，前中國國務院副總理、現中共政治局常委黃菊，中共中央政治局常委李長春，文化部長孫家正，反邪教協會副理事長王渝生，安徽省省委書記王太華，中共處理法輪功問題小組副組長、原中央610辦公室主任王茂林和中共駐韓大使李濱，總領事張欣及五名大使館參事官等。

6.法網恢恢

聯合國接受迫害責任人名單

2003年3月，在與日內瓦聯合國人權秘密監察機構程序部門的會談中，一個中共迫害監察組織「法網恢恢」遞交了兩份關於中共迫害法輪功的報告，共四千多頁。第一份報告上有一萬一千多名610官員、警察及其他涉及迫害法輪功者的姓名和罪行細節，第二份報告是一個約有兩萬名受迫害者的名單和事件列表。「法網恢恢」表示，該組織目前記錄在案的參與迫害法輪功學員的人有一萬多名，一旦時機成熟，該組織將會對他們一一進行法律起訴。這些人在出國訪問、旅遊以及探親期間都隨時面臨被起訴的可能。

追查迫害法輪功國際人權組織成立

2003年1月，國際人權組織「追查迫害法輪功國際組織」（簡稱「追查國際」）在美國成立。該組織在北美、歐洲、亞洲和澳洲設有分部，致力於在海內外全面追查參與迫害法輪功的一切相關組織和個人，收集迫害證據，並與各國政府和相關國際機構密切合作，尋求成立「針對迫害法輪功國際特別法庭」，對發動和積極參與這場人類歷史上最嚴重、最廣泛滅絕性迫害的罪犯進行全面的歷史性審判。

「追查國際」發言人表示，他們將「邀請和協調全球社會正義力量，在國際範圍內廣泛、深入、系統地追查迫害法輪功的一切罪行以及相關的個人、機構和組織」。自成立以來，該組織發佈了大量的調查報告。

加拿大皇家騎警的監視名單

2003年9月，加拿大法輪大法學會向加拿大「反人類和戰爭罪方案」有關官員遞交了包括江澤民在內的15名迫害法輪功人員的罪行及有關證據。

2004年1月底，加拿大法輪功學員再次向該方案提供了30個參與迫害人員的名單。這樣，截止到1月底，已經有45名各級中共黨委、「610」負責人、政府官員和勞教所不法人員被列入加拿大皇家騎警的監視名單之中。這些人如試圖進入加拿大，會立即受到調查。結果可導致這些人被拒絕發放簽證、並被禁止入境，甚至會因其犯下的「反人類罪」在加拿大遭到起訴。

該名單不但包含了迫害的發動者江澤民，中央「處理法輪功問題領導小組」和「610辦公室」成員李嵐清、羅干、王茂林、劉京等人，還包括省（遼寧省、河北省）、直轄市（北京市）主管迫害的黨委、「610辦公室」不法官員，以及勞教所（馬三家勞教所、萬家勞教所）惡警等。名單顯示，迫害的策劃和實施者不僅包含各級中共黨委和政府，還包括司法系統、宣傳系統和勞教系統等人員。

這些人的犯罪證據來自於受害者的證人以及中國大陸有勇氣將信息提供到海外的受迫害的修煉者，還有來自第三方的證據，包括大赦國際、聯合國人權組織、人權觀察和追查迫害法輪功國際組織等，都擁有成千上萬的關於迫害的直接或間接的證據。

法輪功方面表示，這只是行動的開始，他們將繼續以反人類和戰爭罪等方案向有關部門提供數以萬計的迫害者名單。有關部門也已經準備接受他們提供的進一步名單。

遞交美國海關和移民局的迫害者名單

與加拿大類似，2004年3月9日，「法輪功之友」和「追查迫害法輪功國際組織」向美國政府提交了包括江澤民、羅干、劉京、周永康、李嵐清、王茂林等102名積極參與迫害法輪功的主要責任人名單，要求美國政府禁止這些人員入境美國。美國移民歸化法第212（a）（2）（G）條規定，如果外國政府官員在過去的兩年中從事參與嚴重違反宗教自由的行為，他們以及他們的家屬和子女不得進入美國。

*****

目前，全世界各國針對江澤民及其追隨者迫害法輪功所犯下的群體滅絕罪、酷刑罪和反人類罪等的法律訴訟案已經風起雲湧，對迫害法輪功的中共官員形成圍堵之勢。國際社會稱這場全球起訴的規模是二戰後起訴納粹罪犯的紐倫堡審判之後所僅見。

聽到江被起訴和其他訴訟案的消息，中共一些官員開始「留後路」並私下整理收集文件，以證明自己「無辜」並是「被迫」執行610辦公室的命令。

另據來自國內的消息，大陸有些地區上級「610」已經開始責令縣級以下「610」，緊急內部收回自1999年非法鎮壓法輪功以來發放過的迫害法輪功的一切相關文件及資料。

很明顯，江澤民對法輪功的迫害政策已經走向眾叛親離，窮途末路。面對無處不在的天羅地網，江澤民此時的處境正應了一句古話：多行不義必自斃。

附：全球訴江案一覽表http://www.minghui.ca/mh/articles/2004/8/21/82289.html

（版權歸大紀元所有，歡迎轉載，不得更改）
(http://www.dajiyuan.com)

6/20/2005 3:40:51 PM

本文網址: http://www.epochtimes.com/b5/5/6/20/n959869.htm


第廿二章：四面楚歌出偽傳 九評中共起風雷（2004，2005）

第廿二章：四面楚歌出偽傳 九評中共起風雷（2004，2005）
【大紀元6月21日訊】1．四面楚歌

歷史問題和生活醜聞被要求調查

2004年除夕的晚會又開始了，一樣是主持人高分貝的嗓門，一樣是各路藝人竭盡全力地搞笑，江澤民卻怎麼也高興不起來了。宋祖英的節目本來年年都是開場第一個的，這次卻被拿到了中間靠後的位置，給人感覺江已經開始失勢。

更糟糕的是，民間已經出現了公開的挑戰聲音。

2004年2月21日，北京學者、中國二戰史研究會會員呂加平向中共中央、人大代表和政協委員寫了一封信，要求調查他所聽說的一些有關江澤民的事情和傳聞，信中詳細談到江澤民與宋祖英之間的醜聞，包括江如何往宋祖英手裡塞紙條、如何讓宋離婚、如何暗地與宋通姦、如何動用國庫為宋在維也納和悉尼辦演唱會、如何挪用海軍軍費給宋祖英辦歌舞劇以及如何為討好宋而動用三十億元修建國家大劇院等。

早在2003年3月26日，呂加平就通過內部管道致函胡錦濤和其他八位中共政治局常委，同時抄送中央各大機關部委，要求正式立案調查江澤民的政治歷史問題。無獨有偶，半年後中國民主黨法國分部主席吳江在他長達五頁八千字的研究報告中引述前蘇俄情報局官員的回憶錄指出：江澤民是潛伏在中國的一名老牌克格勃特工。江於五十年代留學莫斯科期間，在蘇聯情報部門聲稱要揭發其欺騙中共組織部門、隱瞞漢奸歷史的威嚇下，在蘇聯特務提供的女人和金錢的誘惑下，秘密加入了克格勃遠東局，承擔收集中共留蘇學生及中國大陸各種情報的任務。

呂加平發表這封信之後，遭到江澤民的報復，失蹤了三天。後來網上出現一份最後通牒的帖子，聲稱若不釋放呂加平，就把江宋性亂光碟公佈在網上。令人驚訝的是，這個匿名帖子發出之後第二天呂加平就被釋放了，顯然帖子切中了江的要害。但問題是，誰有能力把江宋幽會這個極其隱密的過程以「完全是專業版」的品質偷拍出來？爲什麽有人敢在江還沒有全退的時候這樣叫板？這些問題想起來就讓江不寒而慄。

2004年5月，海外還出現了「踩江」的呼聲。7月1日，在香港的50萬人大遊行中，港人為爭取民主自由打出了各色橫幅，其中「踩江」的橫幅和圖片格外引人注目。當時很多路人都參加了「踩江」活動。曾慶紅指示把這個消息作為重大動態上報給胡錦濤，但胡的答復是：「人民群眾自己的事情就讓他們自己去解決吧！」曾慶紅聽後半天說不出話。

蔣彥永公開信和六四光碟

2004年2月，曾經站出來揭示2003年「非典」真相的蔣彥永醫生給中國人大、政協兩會寫信，呼籲為1989年學生民主運動平反。這封公開信後來在互聯網上廣為流傳。

蔣彥永醫生在信中回憶了他當時作為解放軍301醫院普通外科主任親自參與救護「六四」受傷者的情形，並提到他目睹的幾位死者的詳情，證實「六四」時軍隊的確使用了開花彈來射殺學生和市民。

「六四」是江澤民的硬傷，所以江很快派人把蔣彥永綁架了。但江澤民畢竟已經不是當年的江澤民了，中共高層和軍隊對江抓蔣彥永不滿，不久江只好把蔣彥永又放了出來。

但不管怎樣，「六四」一直是江的心病。手裡權力越虛，江澤民心裡就越著急。2004年「六四」十五週年之前，中宣部按照江的指令製作一張「六四」光碟，要求黨政軍機關司、局級以上官員觀看，以便瞭解「六四風波」和「統一思想」，而且是「當場看，當場收回」，「不准個人保留」。李鵬此前想出版回憶錄沒被允許，江澤民這時出光碟，令人覺得非同尋常。

外界分析指出，此舉是因為江澤民知道上臺的歷史不光彩，所以特別怕別人把自己和「六四」屠殺的關係曝光。製作光碟的目的是要撇清江澤民與「六四」的關係。「六四」光碟的製作，顯示江澤民處境艱難，不得不考慮後路，希望先下手為強給「六四」定論。

老軍人闖入中南海

2004年8月26日，39軍的300多名老軍人佩戴功勳章衝過門衛，進入戒備森嚴的中南海，舉著花圈說是獻給江澤民。

衝入中南海在過去簡直是不可思議的事情，硬闖者可以就地槍決，但39軍的前身是東北野戰軍第2縱隊，歷任軍長都很有名氣，所以警衛也不敢冒然動粗。

老軍人的訴求之一是要求解決黨指揮槍、還是槍指揮黨的問題，明白意思是要江下臺。胡錦濤秘書王偉親自出來接待，把他們好生安慰了一把。

300多軍人能衝進中南海給現任軍委主席江澤民送花圈，胡錦濤的秘書能出來接見並收下，說明江澤民勢力大不如前，胡錦濤不再像當初那麼溫順了。

嚴密防護的專列

江澤民向來對身邊的人不太信任。每當提拔完一批人，江就很快對他們的忠誠產生懷疑，又開始物色下一批，所以江澤民提拔的將軍特別多。他曾經一天提拔152位將軍，一年提拔五百將軍。但提拔了這麼多將軍，需要保護的關鍵時刻江還是沒有安全感。

江澤民不敢坐飛機，怕有人給安炸彈。從2004年初開始，江澤民改乘火車專列到各地巡視。他的專列有兩個內燃機車頭，車卡是從德國進口後再裝修加固的，其中一節車廂配備了最先進的電訊電子設施，據說是為「突發」戰爭而備。每次坐火車之前，還要裡裡外外安檢多次，而且要他的貼身親信嚴密監視，查完後全部要密封，派兵把守。

2004年7月初，江澤民去了河南開封。因為怕暗殺，江讓手下人事前散風說是胡錦濤來了。江去了開封後不敢住地方豪華賓館，而呆在駐地偏僻的二十軍院內的招待所裡。中旬，江從濟南軍區來到武漢，視察華中，親信發現駐地部隊有異動，立即向江澤民報告，江慌忙離開。

同月，江澤民坐火車南下，從南京去上海，終點站是杭州。為了防止碰到北韓金正日秘密訪華那次的火車站大爆炸，或有人在鐵軌處放上異物、或把螺絲釘擰松，江澤民命令他出發前一天必須沿鐵軌每二十米站一個警察， 24小時不分晝夜輪流值班，直到他乘坐的火車通過三小時之後才能解除戒嚴。

鄧家捅破天窗

在中共2004年9月的十六屆四中全會召開前，江澤民在軍隊進行大換班大提拔，到各地大張旗鼓搞軍事演習，顯示出拒絕交出軍權的意圖。

胡錦濤為鄧小平欽定，拿下總書記和國家主席的位子後，逐漸站穩腳跟。江胡的爭鬥日益白熱化。

8月22日是鄧小平百歲誕辰紀念，在此之前各派開始陸續表態。

2004年7月28日，中央電視臺播出對鄧小平家人的專訪，說鄧小平退休後不干涉年輕一代施政，影射江澤民攬著權力不放、賴著位置不走。中國的官場高層通常忌諱捅破天窗，鄧家的大膽，反映出鄧家和很多元老與老軍頭對江垂簾聽政的反感。

在7月31日的「八一」招待會上，外界也注意到了中國國防部長曹剛川在發言中強調了對胡錦濤的支持，卻沒有提到江澤民。不管曹最後的立場如何，他的表現反映了胡在軍隊地位的上升。

2. 胡溫借周正毅案對江開刀

2004年6月，號稱「上海首富」的周正毅被以操縱證券交易價格罪和虛報註冊資本罪被判刑3年，這是胡溫砍向上海的第一刀。

號稱「上海首富」的周正毅，在美國《富比士》雜誌大陸富豪榜排名第十一位，身家高達三億二千萬美元。周正毅發財與他身為上海商貿主席的老婆毛玉萍有關。毛玉萍是江澤民親信、上海市委書記陳良宇的幹女兒，與江綿恒也關係密切。

上海靜安區東八塊地皮面積十八萬三千平方米，地價被靜安區區委炒成了天價，準備前來投資的香港新鴻基集團知難而退。但靜安區隨後就把這大塊肥肉免費送給了周正毅，因為周背後有陳良宇的弟弟陳良軍撐腰。

周正毅後來因涉嫌逃稅、操縱股票和巨額不法貸款而被中共紀檢委、國安部及中國銀監會三大部門組成的專案組密集調查。此案被稱為「建國以來最大的金融詐騙疑案」。

2003年5月下旬，北京的中紀委派出一百二十九人的聯合調查小組到上海調查上海首富周正毅案子。5月26日晚周正毅被拘留，6月1日被秘密押解北京接受調查。

周正毅被捕後，陳良宇立即四處派人利用各種管道打聽案子調查進展，並想方設法接近調查人員，想打聽周正毅都供出了誰。

兩日後，陳良宇突然接到中紀委的電話，嚴厲警告上海不得插手及打聽周案的調查情況。據陳良宇身邊的人說，陳良宇聽完電話後臉色大變，嚇得兩手發顫。

第二天陳良宇即召開上海市委常委會，向胡錦濤為首的中央表態，說上海一定按照中央指示辦事，配合有關部門做好對周正毅農凱集團的調查工作。

上海是江澤民的地盤，周正毅夫婦與江澤民、江的兒子江綿恒、黃菊等上海幫關係密切，所以胡對周正毅案下手等於是對江澤民勢力開刀。陳良宇的妥協和周正毅被判刑，說明江胡政治權爭的天平傾向了胡錦濤。

3. 西山逼宮 「請辭」弄假成真

2004年8月中旬，洪學智、劉華清、楊白冰等老將軍在一次中央組織生活會上，提出江澤民應在四中全會辭去中央軍委主席職務的建議，得到了上屆政治局委員、中央軍委副主席遲浩田、中央軍委委員王克、王瑞林等的支持。老將軍們的看法由中辦轉至中央委員和候補中央委員。有四十多名中央委員、候補中央委員進行回應，致信政治局，認為江澤民全退的時候到了。

2004年8月下旬，江澤民在北京西山的中央組織生活會議上當面批評胡溫，指責胡溫的宏觀調控嚴重影響經濟增長，還說如果再引起社會動亂，胡溫要負歷史責任。

但胡這一次沒有買江的帳，反而據理力爭，同時抬出喬石和萬里等黨內元老壓制江澤民的氣焰。這樣，西山會議成了胡溫和江澤民攤牌的會議。

老將軍的「逼宮」和胡溫的不買賬，讓江澤民一時無法收場。江因此在會上假惺惺表示可以隨時退下，決不戀棧，請政治局常委會決定。江在政治局常委會安插了很多自己的人，江相信此舉沒有太大風險。

中央政治局常委開會研究後，決定不討論江退下的問題--這正符合江的真實意思。江知道後大為興奮，認為自己還是大權在握，有點飄飄然，決定把姿態做得更高一些。

9月1日，江澤民給中央政治局發了一封信，信中強調自己經過「慎重考慮」，提出請辭中央軍委主席。江澤民的真實想法不過是想擺個姿態，平息別人對他貪權的指責，並不是真心想交權。他相信自己提拔的人最後會「挽留」他，然後他就可以再度上馬，名正言順地繼續垂簾聽政。但這一消息很快就被另一派人馬透露到海外，9月6日《紐約時報》就透露了江自己請辭的消息。江的處境非常被動。

據知情人透露，當江綿恒知道江已遞上辭職信後，臉色頓時變得灰暗，半天說不出話來。半晌，他責問父親這麼大的事為什麼不和他商量。江綿恒說，如果江澤民不辭職誰也不好提，但江一辭職別人一定順坡下。隨後，他忍不住大罵江身邊的人沒有勸阻。

江澤民聽完後也兩腿發軟，慌張不已。在那半個月裡，江每天都在不眠中煎熬，要求手下幾個親信死死頂住，並隨時把最新動態告訴他。

9月初，江派居多數的中央政治局常委會正式討論江澤民的請辭信，內部出現分歧。最後的決定是原則上接受江辭去中央軍委主席職務，但鑒於當前形勢需要，請江留任到2005年年底。

按照慣例，政治局常委會的意見要交政治局討論，並徵求老同志和上屆政治局常委的意見。除中共十五屆政治局常委會常委朱鎔基、李嵐清「不表示意見」外，李瑞環、尉健行、李鵬均順勢表示要「尊重」江的要求，支持他退下。中共元老萬里、喬石、宋平、谷牧等也表態「尊重」江的決定。

在四中全會召開前五天，政治局連續討論江的去留問題。會上，個人利益和江澤民緊密相連的幾個人要求江澤民留任至2005年，所持理由是台海形勢險惡，江留任可以為胡分挑擔子，云云。

當中央政治局常委會把徵集來的促江澤民下臺的元老和上屆政治局常委的意見發至中央委員、中央軍委委員時，江已無力回天。

9月13日，中央政治局召開了擴大會議，中央軍委委員出席參加了討論。會上，被江親手提拔起來的中央軍委委員徐才厚、梁光烈、廖錫龍、李繼耐等紛紛表態，支持江澤民提出的「請辭」。

9月14日，離四中全會召開還有一天時間，政治局討論江澤民去留的會議，從下午一直開到晚上近十一時才結束，最後決定江下臺。江澤民的攝政曾慶紅一看風頭不對，也贊成江下臺。

江澤民在最後幾天指示說，萬一自己必須退下，應儘量讓江系人馬掌握更多實權。在9月14日的中央政治局會議上，江系人馬提議增補曾慶紅為中央軍委副主席以及增補廣東省委書記張德江、上海市委書記陳良宇為中央書記處書記，但兩項議案均未通過。

9月19日四中全會最後一天，江被宣佈下臺。9月21日，為美國《紐約時報》工作的中國助理趙岩在上海休假時被逮捕帶回北京。曾慶紅把持的國安試圖從他打開突破口，查找軍方哪股力量在向海外透消息造輿論，使江澤民假戲成真。

江澤民交出軍委主席的職務，是江全面退出歷史舞臺的開始。儘管江不再頻頻出現在電視上，但是他所留下的諸多問題和犯下的罪行，卻不可能一筆勾銷。

4．收買洋人出偽傳

「001工程」

江澤民很早就想為自己作傳。鄧小平活著時，江沒這個膽量；鄧小平去世後，江親自組織成立了專門寫作班子為自己寫傳記。這個寫作班子費盡心機，不辭辛苦跑了不少地方，結果被訪問的人說出來的都不是江澤民想要的，更糟糕的是把他篡改出身等事情抖露了出來。寫作班子把材料遞交上去之後，江澤民非常惱火，不但將寫作班子解散，而且要求這些人不能再被重用。但江的醜事還是被陸續傳了出來。

第一本由洋人寫的《江澤民傳》由明鏡出版社出版、由中國問題專家加拿大人杜林撰寫。杜林在書的前言中說，他開始寫這本書是因為在廁所裡碰到江澤民一回，雖然沒有說話，但卻激發了能說一口流利中文的杜林要寫《江澤民傳》。

杜林採用的是中共官方消息來源和第一手資料。他還經常引用兩家有官方背景支持、唯一允許在大陸發行的兩家香港雜誌《鏡報》和《廣角鏡》的消息。儘管這樣，江澤民也不喜歡這本《江澤民傳》，因為裡面沒有他想說的話。

最後急於從政治局候補委員升為常委的曾慶紅出了個主意：找個完全不懂中文的外國人當槍手最好，受訪人得有翻譯，提供的資料也得翻譯，這樣他就完全掌握在我們手裡，想讓他怎麼寫他就會怎麼寫。

江對這個主意大為讚賞，立刻派江辦主任賈廷安著手辦理，因為是2001年發生的事情，所以將此專案命名為「001工程」。

物色槍手

物色這個寫傳記的外國人讓賈廷安費了好些心思，他又去向曾慶紅請教。曾慶紅認為，不能找專業作家，因為那些人不好控制，他們寫什麼都要調查清楚。最好就是在國內生意做得大的外國人，這樣可以用經濟利益收買和要挾。最後，根據國安的調查報告發現，美國花旗銀行的執行董事羅伯特·勞倫斯·庫恩在中國有著廣泛的業務。作為一個商人，利益對他來說是頭等大事。於是有人去找庫恩商談，只要他答應按照江澤民的意圖寫作《江澤民傳》，中共就可以允許花旗銀行在國內開展更廣闊的業務。庫恩聽後大喜過望，滿口答應。

除了給花旗銀行各種優惠待遇，中共也批准花旗銀行上海分行從2002年3月21日起接受中國居民的外匯存款，成為首家獲准為中國居民提供全面外匯業務的外資獨資銀行。

庫恩不是作家，不但寫作傳記是趕鴨子上架，而且存在著語言障礙，再加上他銀行業務繁忙，還有許多方面的應酬活動，為江澤民作傳力不從心。

於是，江澤民讓中直機關找到了著名傳記作家葉永烈。據事件當事人葉永烈透露，他是2001年3月接到素不相識的中央某直屬機構的局長電話約見，指定他參與寫作《江澤民傳》。那位局長坦率表示，目前江澤民在海外政治名聲極壞，因此要為江出版一本傳記打造形象，扭轉這種局勢；現在庫恩想找一位中國作家合作，葉被當局定為「第一人選」。

「出版我們觀點的《江傳》」

從一開始，江澤民組織庫恩寫《江澤民傳》的目的就非常明確，那就是：「出版我們觀點的《江傳》。」

葉永烈透露，在當局安排下，他為這項被當局命名為「001工程」的創作進行了全面策劃，列出了 3000字的提綱、15頁的江澤民年譜、大量參考書目及百餘人的採訪名單。但在最後，當局卻以這本書「由外國人出面寫比較合適」為由，拒絕他與庫恩聯合署名，只讓他當幕後槍手，希望他不要再堅持兩人共同署名。這當然是江的意思。為什麼由外國人寫江澤民更合適呢，因為更能迷惑國內民眾。葉永烈終止了與庫恩的合作，但是他的研究成果卻被庫恩拿走。

《江澤民傳》出版的時候已經是2005年2月。這本偽傳肉麻地對江澤民大唱頌歌，而對於江澤民出賣領土、迫害基督教家庭教會、民主人士和法輪功，以及江的糜爛生活、貪污腐化等卻隻字不提。在法輪功的問題上，《江澤民傳》完全是江的口吻，極盡歪曲誣蔑之辭。

5．《九評共產黨》和退黨大潮

很早以前，民間流傳著江和中共的一個玄機，說江澤民帶著一個從內部搞垮共產黨的使命來到人間。

當然那絕不是像戈爾巴喬夫那樣的深明大義，而是因為江的極度貪婪與自私把本就內虛的中共掏空掏幹。共產黨原本就不是什麼好東西，就像一間老朽失修的破屋，被江在裡面東敲西鑿地折騰，結果搞得更加岌岌可危。

究其根本原因，是江一意孤行地在鎮壓法輪功問題上發洩私憤，拉著中共運用國家機器一起行惡，兩者互相利用，沆瀣一氣。

江發動鎮壓后害怕遭到清算，所以煞費苦心安插心腹進政治局，祈望保證自己下臺之後政策不被翻盤。

可是江卻萬萬沒有想到，一場從根本上的大清算突然從天而降。

2004年11月18日，海外中文媒體《大紀元時報》發表了系統揭露中共罪惡的特別評論文章：《九評共產黨》。這九篇文章的題目分別爲：評共產黨是甚麼，評中國共產黨是怎樣起家的，評中國共產黨的暴政，評共產黨是反宇宙的力量，評江澤民與中共相互利用迫害法輪功，評中國共產黨破壞民族文化，評中國共產黨的殺人歷史，評中國共產黨的邪教本質，以及評中國共產黨的流氓本性。

《九評》全面揭示了中共80多年的謊言和暴政歷史、它的邪惡本性以及給中國人民帶來的沉重災難。文章發表之後，海內外好評如潮，產生強大震撼力。

2005年3月，國內多個省市的電視信號被插播介紹有關《九評》的錄影節目。17日那次插播涉及的範圍尤為廣泛，估計有一兩億觀眾能看到。

中共方面深感《九評》對其統治的衝擊強度，大力圍堵《九評》。最近美國哈佛大學的一份關於中國封鎖互聯網現狀的最新報告顯示，《九評》網站成為中共封鎖的頭號重點。

對於《九評》在國內傳播，中共除了大抓捕外不敢作任何官方的公開回應。一改中共以前的大批判方式，這一次基本上是悶聲不語，絕口不提《九評》二字。敏銳的人察覺到這次中共被點中了死穴。實際上中共已經默認，如果老百姓能瞭解《九評》揭示的中共起家過程、殺人歷史、邪教本質和流氓本性的真相，江與中共賴以維持統治的謊言大廈就將崩塌。中共任何公開的回應，都會加速《九評》的傳播，也就等於是加速中共的死亡進程。

《九評》發表不久，大紀元網站又推出了退黨網頁，退出共產黨的浪潮開始出現。

2005年1月12日，大紀元發表鄭重聲明。聲明指出：「廣大的中國民眾：共產黨的末日就要到了。但是這個邪惡的黨（魔教）在歷史上卻對眾生、對神佛犯下了滔天大罪，神一定要清算這個惡魔。如果有一天，神指使人類的誰對共產黨清算時，也一定不會放過那些所謂堅定的邪惡黨徒。我們鄭重聲明：所有參加過共產黨與共產黨其他組織的(被邪惡打上獸的印記的)人，趕快退出，抹去邪惡的印記。一旦誰對這個魔教清算時，大紀元儲存的記錄可以為聲明退出共產黨和共產黨其他組織的人作證。」

隨後，更大規模的退黨潮奔湧而至，每日成千上萬的人聲明退黨。截止2005年6月初已經有超過200萬人發表 「三退」（退黨、退團、退隊）聲明，對中共統治形成了強大壓力。

為聲援百萬中國民眾的退黨行動，全球一百多個華人社團於4月23日在全球四大洲舉行「聲援百萬退黨大遊行」。中國大陸20多個省市的不少知名民主和維權人士也紛紛在大遊行前夕接受大紀元記者採訪，公開發表退黨（團隊）聲明，積極支持和聲援大遊行活動。此舉帶動了中國國內更多民眾聲明退黨，並使《九評》和退黨消息通過各種管道在中國高層和民間大範圍地傳播。不同消息來源的匯總顯示，《九評》大量悄然進入中共安全部、國務院、公安部、軍隊、軍工系統、教育界、法律界、體育界、文化界、醫學界等領域，帶動國內更大規模的退黨行動。《九評共產黨》因此而被民間稱為「一本正在解體共產黨的書」。

在《九評》的感召下，不少中共官員公開宣佈退出中共。2005年6月4日，原中國駐悉尼領館負責政治事務的領事陳用林，在悉尼「紀念六四，告別中共，聲援二百萬民眾退黨」的集會上公開聲明脫離中共，並向澳洲政府提出政治避難申請。6月6日，在墨爾本的原天津市公安局國內安全保衛局、610辦公室官員郝鳳軍也站出來，以他的親身經歷揭露中共對法輪功的殘酷迫害，並支持陳用林揭露中共大搞恐怖活動、四處安插特工收集情報的說法。6月9日，堪培拉一位因家人安全不願透露姓名的原中共安全部的高級官員，委托澳洲資深大律師考勒瑞公開他所見證的中國安全部門對持不同政見人士施行的酷刑。

為緩解退黨潮壓力，2005年1月，中共緊急成立了一個跨越行政系統的最高權力特別行動組，叫做「保持共產黨員先進性教育活動領導小組」。該小組成立了58個中央督導組，監督地方各級政府實施「保先」運動。中共對《九評》的驚恐可見一斑。

但中共的滅亡是天意，很多人早已預見到共產黨的垮臺，不同的預言也揭示了這一點。

《隨筆》雜誌2005年3月號刊登了一篇題為《先哲的遺言》的文章。該文介紹了一樁奇事：俄國早期馬克思主義者普列漢諾夫早在八十年前就在遺囑中預言共產黨將垮臺。他一針見血指出了共產黨違背社會規律和必然走上依靠暴力和謊言的獨裁之路並導致滅亡的結局。但普列漢諾夫不願與布爾什維克（蘇共的前身）作鬥爭，該遺囑直至蘇共垮臺後，於1999年11月30日發表在俄國《獨立報》。

在中國發生的啟示則更震撼人心。2002年6月，貴州平塘縣掌布鄉發現了一塊2.7億年的「藏字石」。此巨石500年前崩裂，斷面內驚現六個排列整齊的大字：「中國共產黨亡」，其中那個「亡」字特別的大。該藏字石經著名地質學家、古生物學專家組鑒定，「藏字石」上未發現任何人工雕鑿及其它人為加工痕跡，堪稱世界級奇觀，具有不可估量的地質研究價值。隨團採訪20多家中共最重要的媒體對此事做了報導，但都只是提到前五個字「中國共產黨」，無人敢提那第六個字「亡」。直到2005年《九評》和退黨出現之後，這一中共滅亡的預言才在網路廣泛傳開。

無論是出賣國土、鎮壓法輪功還是貪污腐敗，江澤民總是把他個人的罪行同中共綁到一起，然而當中共自己都搖搖欲墜的時候，清算江澤民的日子也就不遠了。

(版權歸大紀元所有，歡迎轉載，不得更改)

(http://www.dajiyuan.com)

6/21/2005 6:47:03 PM

本文網址: http://www.epochtimes.com/b5/5/6/21/n960986.htm


第廿三章：天地高懸陰陽寶鏡 蓋棺論定清算江賊（上）

第廿三章：天地高懸陰陽寶鏡 蓋棺論定清算江賊（上）
【大紀元6月22日訊】有人說，危險是可怕的。但其實看不到危險才是最可怕的。

在江澤民當政的十幾年，中國社會方方面面都潛藏了前所未有的危機。但在經濟的表面繁榮之下，又有多少人看到了江給中國社會帶來的危險呢？

一家網站在介紹庫恩寫的僞傳《他改變了中國：江澤民傳》時，強調江澤民的“功績”在於“保持社會穩定，加速經濟發展”，“並最終使中國發生了不可逆轉的根本性轉變。”從某種意義上講，這幾句話都說到了點子上，只不過是方向恰恰相反。

江澤民時代的“經濟發展”是不計成本、以巨大的社會不公和摧毀生態環境、耗竭中國未來生存資源為代價的片面發展，這個泡沫化的經濟發展導致了中國生態環境的急劇惡化，使經濟的長期持續增長已經沒有可能，後代子孫的生存則面臨更加嚴重的危機。

江澤民時代的“穩定”，是當權者不惜一切代價用來保證權力和利益獨佔的穩定，是以壓制民眾聲音而維持的火山口上的“穩定”，導致的是更具毀滅性後果的社會危機的積蓄。

更可怕的是，江澤民出於維護個人權力的自私本性，以腐敗治國，對政治精英、經濟精英、社會精英和文化精英進行收買，使他們成爲中共既得利益集團的一分子，中共的改良動力全部消失。整個權力系統因而徹底墮落蛻變爲少數精英掠奪國家資源的工具，權力腐敗、黑幫政治空前嚴重，社會道德一瀉千里。從政府到民間，人們都清楚地感受到這种朽爛的蔓延，體會到一種無可療治的可怕的質變。這種根本性的病變，將使任何既有的社會成果都形同虛設，如同海市蜃樓一般。因爲正如流沙之上的大廈，瞬間就可能化爲烏有。但這種危險並不是每個人都能意識到。

下面，本文將著重從生態、經濟、政治、社會、教育和道德等方面闡述江澤民當政期間給中國社會帶來的深重危機和災難。

1．生態危機：國在山河破

江澤民的經濟發展策略，實質上就是一切以GDP（國內生產總值）為中心。江以單純的GDP高速增長標榜自己的“政績”，同時也用GDP增長作為考核地方官員“政績”的指標。

然而絕大多數自然資源是有限的，環境本身對於廢棄物的容量也是有限的。如果因為現在不合理的發展而造成對生態環境的災難性掠奪和破壞，從而毀滅了未來的民族生存資源，那麼這樣的發展其實是對整個民族犯罪。從這個意義上來說，江澤民時代以GDP為中心的片面“經濟增長”就是一種犯罪——中國的生態環境遭到了幾乎是不可逆轉的根本性破壞。

據2004年3月3日新華社報導，中科院可持續發展戰略研究組組長、首席科學家牛文元說，中國的GDP數字裡有相當一部份是靠犧牲後代的機會獲得的。2003年中國佔世界經濟總量不到4％，對原煤、鋼材、水泥等能源和材料的消耗卻佔到全球總量的1/3左右。

中國國家環境保護總局局長解振華指出，據世界銀行測算，1995年中國空氣和水污染造成的損失占當年GDP的8%；據中國科學院測算，2003年環境污染和生態破壞造成的損失占GDP的15%。

把以上數字與江澤民不計成本的GDP年增長率7%—8%相比較，江澤民時代所謂的“高速發展”其實是很大的負增長，從長遠來看不僅無功，反而有害。但是這樣一個顯而易見的結論，卻由於可能直接動搖中共政權的合法性，在中國沒有媒體敢於說出這個當代“皇帝新衣”的實質，這也是中共與江澤民同生共死的一種表現。

國土接近承載極限 1.5億人將淪為生態難民

儘管中國人從小學就瞭解到中國地大物博，但就人均佔有量來說，中國並不是資源大國，人均自然資源是世界平均值的1/2。但在江澤民治下，中國的生態資源問題更加嚴重。

中國雖然地大，但其中大片是永凍高寒地帶、戈壁、荒漠等不毛之地，可耕地面積在1980年僅相當於人均2畝。由於生態惡化造成的沙漠化和水土流失，到2003年人均可耕地面積只剩下1.4畝。在進入新世紀的最初幾年裡，僅由於轟轟烈烈的圈地運動，全國就損失了耕地約1億畝。根據林業部的數據，1997年中國沙漠、戈壁及沙化土地總面積為168.9萬平方公里，占國土面積17.6%，到2004年這一數據已增長到174萬平方公里，占國土面積18.1%。中國是世界上水土流失最嚴重的國家，目前全國水土流失面積占國土的38%，實際上已經達到了超飽和。中國還有超過90%的天然草場退化，年增退化草地200萬公頃。18個省(區)的471個縣，近4億人口的耕地和家園處於沙漠化威脅之中。

對於中國目前所面臨的生態環境窘境，中國環保總局副局長潘岳在2005年《財富論壇》上曾指出：中國45種主要礦產15年後剩下6種，5年以後70%以上的石油依賴進口；主要水系的2/5已經成為劣五類水（註：劣五類已喪失水功能，甚至不適於灌溉和觀賞），3億多農村人口喝不到安全的水，4億多城市居民呼吸著嚴重污染的空氣，1500萬人因此得上支氣管疾病和呼吸道癌症……

除此之外，2003年全國主要大氣污染物二氧化硫的排放總量超出大氣環境容量80%以上，酸雨區約占全國面積的30%，城市垃圾無害化處理不足20%，工業危險廢物處置率僅為21.5%，簡單存放的占全部危險廢物產生量的33.2%，歷年堆存的危險廢物成為空氣、土壤、地表水和地下水的重要污染源。全球污染最嚴重的10個城市中，中國占5個。

必須明確指出的是，在“GDP中心”的發展觀中，江澤民只管撈取GDP年增長率8%的“功績”，而絕不承擔酸雨對生態系統、人體健康以及建築、文物造成的損失，江也更不會從“經濟成果”中扣除城鄉居民因為空氣和水污染造成疾病的醫療費用。

據統計，由於耕地被佔用，目前中國失地農民總數在4000萬人左右，每年還要新增200多萬人。2005年2月潘岳在接受媒體採訪時轉述專家估計：由於廣大西部和生態脆弱地區難於承載現有人口，全國22個省市需要遷出1.86億人，而能夠接納人口的廣東、北京、天津、上海、遼寧、浙江、福建、黑龍江、海南等省市最多只能接納3000萬人，屆時全國將有1.5億人口淪為生態難民。

瑞士達弗斯《世界經濟論壇》發佈，世界各國環境質量可持續指數顯示，全球144個國家和地區，中國名列倒數14，居第123位。

有人說，21世紀是“中國崛起的世紀”。可問題是，經過江澤民時代的瘋狂掠奪與破壞所留下的生態資源還能夠支撐起中華民族這條東方的巨龍嗎？

即將枯竭的水資源

這裡著重談談水資源。這不僅是因為水資源本身和國民經濟以及百姓日常生活緊密相關，更因為水資源不像其他生存資源，如礦產乃至木材都可以進口，水資源基本上必須自給自足。在歷史上，水資源的耗盡就意味著文明的消失。

中國人均淡水資源排在世界第88位，僅約為世界人均水平的1/6-1/5。但1995年水利部的檢查表明，中國700餘條河流中水質良好的僅剩32.2％，到2000年受污河流比上世紀80年代增加了1倍以上；2003年，全國主要水污染物化學需氧量(COD)排放總量超出水環境容量60%以上，90%流經城市的河段受到嚴重污染。

此外，中國的“母親河”黃河中下游早就開始出現斷流，2004年甚至出現黃河源頭的鄂陵湖出水口斷流！這條曾經讓中華民族引以為豪的滔滔文明之河，如今已快變成奄奄一息的季節性內陸河了。據考察，在黃河源頭，由於過度放牧破壞了植被，草場退化沙化、鼠害猖獗、濕地萎縮、湖泊乾涸……生態惡化觸目驚心。不僅如此，“母親河”還要負責接納排放總量為44億立方米的污水（2003年），河道1/3水生生物因污染絕跡。

黃河如此，那麼長江呢？專家考察後得出的結論是：長江生態環境已遭到嚴重破壞。長江源頭正逐漸乾枯，近10年來，沱沱河每年流量下降約20%。沱沱河和通天河流域乾化、沙化、荒漠化問題日益嚴重。近20年來，江源地區荒漠面積增加20%以上。長江的泥沙問題上正在向黃河看齊，同時還成了世界上最大的排污水道，每年承接全國污水排放量的40%，2003年達到164億噸左右。

由於生態惡化，在長江、黃河、瀾滄江的源頭地區的瑪多、治多和曲麻菜等縣，如今越來越多逐水草而居的高原牧民開始淪為“生態難民”。而在上世紀八十年代，這個地區曾經是全國首富。至於生態惡化的原因，幾乎每個牧民都能隨口道出：草原過度超載，“吃了子孫的飯”。說到底禍根就是江澤民片面追求GDP的“高速增長”。這一地區的生態持續惡化不僅遺禍當地，還直接對長江、黃河流域的經濟、社會可持續發展產生不可估量的負面影響。

在江澤民任中共總書記的第5年，1994年7月中旬，淮河發生了一次特大污染事故：總量2億噸的污染團順流而下，摧毀了中下游全部淡水養殖業，安徽北部的工業停擺，近百萬人無水可喝……污染團所到之處，河面滿佈泡沫和死魚，水體呈黑褐色，奇腥惡臭，儼然一條臭河、死河。

從前民謠有云「走千走萬不如淮河兩岸”。而如今，沿淮居民甚至不敢接觸被污染的河水。這裡由水污染引起的癌症發病率比全國平均發病率高出10倍以上。但就七大江河水污染排名而言，淮河僅僅是第三，前有更為嚴重的遼河與海河，後有與之不相上下的黃河。中國水污染的狀況，從淮河可以略見一斑。

2004年，江澤民即將全面退出中國政治舞台。此時的淮河經過十年治理污染，投資達數百億人民幣，污染治理得如何呢？

7月20日至27日，淮河突然爆發有史以來最大的污染團，總量超過5億噸的黑色污染水團全長133公里，一時滿河黑暗，伏屍（魚蝦蟹）千里。10年治理不僅沒有改善，反而污染愈演愈烈。

有記者前去考察發現，沿淮大量的工廠或明或暗地排污依舊。即使安裝了污水處理設備並通過檢驗合格的廠家，也僅僅是應付檢查時才不得不啟用污水處理設備——因為處理污水要增加成本。自江澤民以下，大小官員關心的只是自己的“政績”：產值和利稅。

淮河流域水資源保護局局長接受了一家媒體記者採訪時說出了心裏話：“很多事，就是不聽你招呼，你怎麼辦？『蓮花味精』是世界最大的味精廠，也是淮河流域最大的污染源，你能封了它嗎？你要它按照國家標準治污，它的利潤就跑了，就這麼回事。”

也就是說，工廠的生態環境成本，由沿淮居民、漁民買單了。其實這正是江澤民的“高速”經濟發展政策的真實體現。

不但如此，2003年有75%湖泊的水環境退化，出現富營養化，尤以巢湖、滇池、太湖為重。水污染也不僅僅限於江河湖泊，2003年近岸海域超四類海水水質占21.5%。據《工人日報》2004年6月4日報導，由於渤海沿岸的化學工業及生活廢水嚴重污染，以及多條匯入渤海的河流存在不同程度的污染，渤海正面臨著嚴重的威脅。海洋檢測專家警告說，渤海的環境污染已到了臨界點。除非及時整治遏止污染，渤海將在10年後變成“死海”。那時，即便不向渤海排入一滴污水，恢復清潔至少也需要200年時間。至於積沉在海底的污染物，將存在更長時間。

經國家海洋局檢測，渤海水體中的無機鹽、活性磷酸鹽、銅、COD、石油、鋅等全部超標；海底泥中，重金屬竟超過國家標準的2000倍。素有“漁倉”美譽的渤海已經幾乎無可捕撈。另外，上世紀80年代美麗富饒的珠江口海域如今95%的海水被重度污染。因污染造成海水嚴重富營養化，致使赤潮現象愈演愈烈。

與此同時，全國600多個城市中有400餘個城市缺水，50個城市已進入危機狀態。在32個百萬人以上的特大城市中，有30個受長期缺水的困擾，情況還在繼續惡化。甚至連上海都已被聯合國評為未來全球六大缺水城市之一。上海守著長江、黃浦江，卻沒有乾淨水可喝，屬於典型的水質型缺水城市。黃浦江的水來自太湖，而太湖2004年檢測結果是“湖體各湖區水質均劣於五類標準”。

儘管如此，由於江澤民時代不計代價的“高速經濟增長”，中國的工業用水仍然大幅超出發達國家的10∼20倍多，中國每萬元GDP用水量為103立方米，而美國是8立方米，日本只有6立方米。所謂的“先進生產力”，正是揮霍本已面臨枯竭的生態資源而拼出來的。

由於過度抽取地下水，使得土地表面嚴重下沉，許多城市的下面逐漸形成巨大的漏斗區。目前華北平原出現世界罕見的漏斗區，總面積至少在5萬平方公里以上，河北有的城市中心已下沉1.6米之多。概括地講，以北京市為圓心，800公里半徑之內（200萬平方公里，超過1/5國土），已經沒有一條常流河，地表水基本枯竭，地下水全部嚴重超采，在北京等地甚至已經在使用千米以下不可動用的地下水了。表面上看這裡都市繁華，高樓林立，殊不知這片城市群的淡水量已不足人均300立方米，在國際人均水資源警戒線（1000立方米）的1/3以下，為世界人均數的1/30。但是地方當局全然不顧迫在眉睫的危機，仍然追求所謂的經濟“高速增長”。

超量採取地下水的可怕後果是：首先，深層地下水被抽取後，地表的降雨要重新滲入，大約需要一百年或更長的時間；其次，地下水為各土壤層的張力填充，它被抽取後，地面下沉，而且必然有其它東西來填充真空，那就是海水或是污染水。即使將來環境改善，地表有了充足的、淨潔的水源，也根本無法將已經鵲巢鳩佔的污水鹹水排擠出去。所以說，這將造成一個永遠的悲劇。事實上目前秦皇島等城市已經在面臨這一可怕境地了。

如果華北平原的地下不再有淡水，緊接著就是此處寸草不生，土地在極短的時間內沙漠化，幾億人口將面臨著無家可歸、無糧可吃的絕境。華東平原現在也正在步華北的後塵。這並非危言聳聽，而是一個幾乎無法扭轉的殘酷現實。

水資源僅僅是中國環境災難的一個側面。實際上森林、草原、礦產等許多資源都在江澤民的“GDP中心”的經濟發展政策下被盜被搶。同時由於社會道德淪喪，國有財產產權不明確，大家都抱著我不污染別人也會污染、我不拿別人也會拿、我不偷別人也會偷的態度對待自然資源，使中國這個人口壓力本來就已經萬分巨大的國家陷入生態資源的全面崩潰中。

一場本不必如此慘烈的災難

自從1972年著名的“羅馬俱樂部”發表研究報告《增長的極限》以來，國際上80年代就正式提出注重人與環境協調的可持續發展的概念。中國學者在90年代初也開展了這方面的研究，同時中國科學院、北京大學一批可以直接參與國家決策咨詢的專家已開始這方面的建言。然而採用可持續發展策略對江澤民來說就意味著放棄“高增長”所帶來的光環，對中共而言就意味著“先進生產力”成為泡影。10年之後，在中國的生態已經面臨絕境的時候，官方纔不得不採用可持續發展策略的建言。2005年在《財富論壇》上中國環保總局副局長潘岳承認，中國的環境問題不是專業問題，而是一個政治問題，而造成這種結果的根源，是整個社會單純追求經濟增長速度的扭曲發展觀。某些人的先富犧牲了多數人的環境，某些地區的先富犧牲了其他地區的環境。

晚了10年時間，意味著中國已錯過了調整發展結構改善環境的最好時期。如今，中國許多生態災難的後果已幾乎不可逆轉。

一個曾歷經創造數千年璀璨文明的古老民族，正面臨一場因人禍而引起的空前劫難。而此時舉國上下依舊鶯歌燕舞，“盛世大聯歡”，“好日子”、“越來越好”……不絕於耳。

情何以堪？

2．經濟災難：透視GDP神話

在庫恩的《江澤民傳》裡，大吹特吹了江澤民的經濟功勞，很多人也以為中國經濟形勢很好，但是又有多少人能看到在這一片“繁華”下面，到底掩藏著多少見不得陽光的陰暗，看到經濟表面繁榮的實質是甚麼，以及中間存在怎樣的陷阱和危機呢？

中國經濟平均發展速度落後其他國家

中國上海在30年代的時候非常繁榮，民營資本非常發達。但中共掌權之後，經濟資源完全被收歸國有，中國民間經濟力量遭到了很大的壓抑和摧殘。中國的經濟資源更因為計劃經濟的原因而無法充分發揮作用。這種狀況在80年代初的時候才稍為改變，但那只不過是把中共原來剝奪的百姓財富還回民間，百姓的經濟創造力少受壓抑而已，所以這算不得政府的甚麼功勞，更無法算到江澤民頭上去。

過去幾十年來，各國經濟都在增長。中國人勤勞刻苦，中國經濟增長完全應該比其他國家更快。但事實上，中國在世界經濟總量中所佔比例是遞減的。在經歷了二戰、內戰、韓戰的連續破壞之後，中共建政之初的1955年，國民生產總值尚占世界總額4.7%；至江澤民從政治舞台全面退出之前的2003年，中國占全球國民生產總量的比例跌至不足4%。中國同先進國家和世界平均水平的差距不僅沒有縮小，反而越拉越大。中國人均財富居世界後列。

充滿水份的經濟增長數據

江澤民自己喜歡說大話空話，也喜歡別人唱讚歌，採用“數字出官”政策，片面強調GDP數字。因此各地爭相造假，GDP數字嚴重不實。

中國國家統計局一位官員在接受《金融時報》關於中國統計做假問題的採訪時說，“(中國)有很多問題單靠統計局是無法解決的，尤其是與政治相關的問題。 ”經審查，全國85個城市隸屬於四大商業銀行的670多家分支行，有高達98%的銀行做假賬、虛賬，並持有二至七、八本各種形式的帳冊，應付檢查。連朱鎔基本人都說，他拿到GDP數字，都得打個八折。

有幾位研究中國經濟多年的專家發現，1997到2000年間，官方數據顯示經濟增長24.7%，可是同期能源消耗卻下降了12.8%，而中國經濟效率並沒有怎麼提高。這說明經濟增長數字不可能有那麼高。香港CLSA經紀公司年度報告裡說：“有關說明中國經濟增長全球最快的『數據』，其價值不抵用來寫它們的紙。”“我們無法預測中國2002和2003年的經濟增長，因為我們缺乏最基本的統計信息來構造哪怕最粗糙的預測模型。”

經濟的畸形發展

江澤民倡導的經濟發展走的是非常畸形、也不可能持久的道路。

在很多地區的經濟發展中，是以國有資產的變相拍賣為基礎的。很多國有工廠把廠房一賣，或者找個外商，把廠房一折價，就產生了巨額“利潤”。但這種利潤，不過就是國有資產的出賣、而且往往是賤賣，原來沒有進行計算的財富價值進入市場而已。那些財富本來就存在，本來也屬於老百姓，不過是被中共非法掠奪，成為沒有價值的黃金，現在又重新釋放出來罷了，而不明就里的人卻很容易被欺騙。有研究表明中國國有資產大量流失，金額高達五萬億元，而2003年中共官方公佈的含水份的國内生産總值數據才只有11.7萬億元。

由於官員盲目追求經濟增長，中國經濟一直靠高投入，高能耗、高污染，效益並沒有得到提高，作為主體的國有經濟虧損狀況一直沒變。2000年中國萬元GDP能源消耗相當於世界平均水平的3.4倍，日本的9.7倍。這樣的經濟增長，是無法持久的，也是世界和後代子孫都無法承受的。權威雜誌《經濟學人》認為，中國經濟投資過度，投資占GDP比率高達40至45%，沒有一個經濟體可以承受。《經濟學人》還說，如果投資者是用自己的資金投資，中國那些過剩的水泥廠、鋼鐵廠及汽車工廠等，可能不會被興建。改革開放25年來，經濟增長了6倍，而資源的消耗卻增長了幾十倍。如果算上生態成本，中國經濟增長將為負值。

隱患和危機

中國經濟外貿依存度非常高。2004年中國GDP為1.65萬億美元，對外貿易額達到1.1547萬億美元，外貿依存度約為70%。這種依存度隱藏著非常大的風險，因為外界因素的問題就可以引起中國經濟的震盪。事實上，中國的經濟很大一部份都是靠外資支撐起來的。偌大的中國，利潤竟然有一半是外資創造的。國有企業則大部份都處於虧損狀態，缺乏國際競爭力，是銀行的無底洞。這深刻說明了中共經濟體制本身的問題。一旦外資撤離，中國經濟不堪設想。而現在吸引外資，不過是靠廉價出賣的國有資產，廉價出賣中國工人的勞動，靠中國工人的勤勞付出。這都是犧牲國人利益換來的，如果中國經濟不能實現轉型和提高效益，生產越多中國人就被剝削得越厲害。

中國的經濟相當不均衡。中國幾乎是世界上貧富差距最懸殊的國家。“朱門酒肉臭，路有凍死骨”已經不足以形容貧富的對比。據中國社科院的調查，佔人口75%的農民在中國財富總額裡的佔有比例不超過4%。也就是說，農民人均財富擁有額僅為城市人均的1/72，即1.3%。八億農民真正是一貧如洗。所以我們一方面看到豪宅名車供不應求，而另一方面許多人卻靠賣血、賣腎維生。因為地區發展的不均衡，內陸很多省份仍屬於“第四世界”、“第五世界”；因為收入分配不均，全國有二億多貧困人口還掙扎在國際公認的最低生存線（每人每天收入1美元）以下。因為普通百姓的收入並不高，老百姓買不起產品，中國經濟長期內需不足，經濟不得不高度依賴出口，風險增加。其實大陸近年來持續的高增長依賴著巨額的財政赤字，以帶動不景氣的國內需求，掩蓋實際上增長非常緩慢的經濟，維持著表面上的虛假繁榮，但長期下去問題必然浮現。

人們所看到的經濟繁榮，一個重要原因是經濟財富向少數地區和人手裡積聚。但這卻不能掩蓋多數人的貧窮狀況。一旦社會不公引發民眾不滿情緒發作，整個社會馬上就會陷入危機。

中國的金融業更是危機四伏。標準普爾估算中國銀行的壞帳比例在45%，也就是說老百姓的銀行存款有一半都打了水漂，而江澤民仍然在利用國債、股市和樓市圈老百姓的錢。據國內財經網站的股民調查顯示，2001-2005年4年以來，在滬深股市開戶的7000萬股民中，有超過94%的人虧損一半以上。2005年6月6日上海股市在4年漫漫熊市之後終於跌破千點大關，創下自1997年2月27日以來，近9年的收盤新低。中國股市市值從4年前的1.7萬億元縮成7000億元，1萬億元的市值人間蒸發。有股民在網上貼出賣腎的帖子，以求還借來炒股的錢。美國著名的布魯金斯研究所首席分析師拉迪警告，中國大陸的公共債務和銀行壞帳的增加已經到了無法承受的地步，龐大的不良貸款與政府借款，將拖累大陸金融體系，中國大陸隨時可能發生金融災難。

因為官員的腐敗，中國財政狀況壞得透頂。里昂信貸證券曾對中國縣級政府負債情況做了全面估計，認為中國的縣級財政債務為3萬億元，佔到當年全國GDP的30%左右。2003年底，溫家寶下令對村級財政進行清理，發現村級財政不僅欠下了銀行、信用社高達四千個億的呆帳、死帳，而且欠下了農民個人高達三千個億的借貸資金。江澤民時代養育的官員們早已吃肥了，長“壯”後開溜，而村級組織的財政卻債台高築。但這還是保守數字。巨額債務象是懸掛在地方政府頭頂上的烈性炸藥，隨時都有爆炸的可能。

失業率居高不下是另外一個不能忽視的問題。中國失業率達百分之二十以上，是世界失業率最高的國家之一。城市失業者三千多萬，農村有一億多餘勞動力。大量的無業人口形成對社會穩定的嚴重威脅。可以毫不誇張地說，中國表面的經濟繁榮之下隱藏著可怕的政治、經濟和社會危機。

被肆意揮霍的人民血汗錢

儘管江澤民把中國的銀行弄到破產，但是這不妨礙他隨意耗費人民的血汗錢，使中國經濟更加雪上加霜，最終買單的是全國民眾。這樣的肆意揮霍，中國經濟再怎麼發展也是白搭。

1997年後，中共通過發行國庫券等方法進行擴張性財政支出，大舉上馬各類“面子工程”。為此，中央政府的財政赤字從1997年的560億飆升到2002年的三千多億。江澤民在1999年慶典，一共花掉了1800億人民幣。一個“國家大劇院”花費30多億，一架“空軍一號”專機花費9億。2001年，江澤民做東，在上海開APEC會議，一次《今宵如此美麗》的“焰火秀”，又燒掉了300萬美元。江澤民還連聲說這錢花得“值得”。但他卻不會去瞭解，中國九億農民人均年收入2620元人民幣，低於聯合國貧困線標準——人均年收入不超過三百六十五美元，即三千多元人民幣。2003年“神五”上天，猶如一個大禮花，鼓舞人心，但實效不多，卻耗資20億美元，等於中國希望工程16年收到的捐款總數，可以救助250萬失學兒童。

江澤民還把巨額資金用於迫害中國民眾。僅僅是迫害法輪功，江澤民就投入了國民經濟1/4的資源。江花費60億人民幣打造“金盾工程”，對互聯網實行監控和封鎖；2001年2月27日，江澤民曾一次性撥發40億元人民幣安裝大量的監視儀器監控各地的法輪功學員；2001年，來自中共公安部的內部消息顯示：僅天安門一地，搜捕法輪功學員一天的開銷就高達170萬到250萬人民幣，即每年達6億2千萬至9億1千萬元；2001年12月，江澤民一次性投入42億元人民幣建立轉化法輪功學員的洗腦中心或基地；大量中國特工被送往海外，用來監控、干擾、詆譭海外法輪功學員，收集黑名單等……2005年夏在澳洲投誠的前610官員郝鳳軍認為打壓法輪功花費國民經濟的1/4的資源是非常可信的數據。

為收買其他國家對其人權迫害保持沉默，江澤民也不惜花費大錢。2000年10月10日至12日在北京舉行的“中非合作論壇─北京2000年部長級會議”，江澤民答應在“力所能及”的範圍內繼續對非洲國家提供發展援助，隨著中國的發展逐步擴大援助；在未來兩年內減免非洲重債貧窮國和最不發達國家100億元人民幣債務。2002年7月，江澤民以1億3000萬美元援助瑙魯，換取建交；1999年，江給了巴基斯坦、尼泊爾、孟加拉等國無償援助1.38億元人民幣；1998年底，江澤民向蒙古提供3000萬元人民幣的無償援助；2002年5月，江澤民向阿富汗提供3000萬美元無償援助；2000年7月，江澤民繼向塔吉克斯坦出賣了7萬平方公里領土後又提供5000萬元人民幣的無償援助；2001年11月12日，在會見盧旺達總統卡加梅時，江澤民向盧旺達政府提供3000萬元人民幣無償援助；此外還有白俄羅斯、摩爾多維亞、烏克蘭、尼泊爾、巴哈馬、烏干達、格魯格亞等國，江澤民也都揮灑無數百姓的血汗錢。對於國内多少百姓在窮困中苦苦掙扎，江毫不關心，但江自己裝濶收買人心卻從不心痛。

在江澤民的腐敗政治下，有研究指出，在上世紀90年代後半期，主要類型的腐敗所造成的經濟損失和消費者福利損失平均每年在9875億至12570億元之間，占生產淨額總量的3.2至6.8%。這樣的結果「仍為保守估計，實際經濟損失要大得多」。另一數字估算，中國每年因貪污腐敗造成的賦稅與關稅損失占國民生產總值的8%，僅2004年損失就達800億美元！

江在位的後些年，涉及違法、違規貸款的金融腐敗案直線上升，從成克傑到王雪冰，從賴昌星到張恩照，這些腐敗大案皆與金融犯罪高度相關。但真正的大案很多最後不了了之。上海土地開發資金4200億元，其中高達3000億元下落不明，事態嚴重。爲此當局曾進行調查，並下令上海市級幹部出境出國必須先報中央政治局審批。但是所有金融大案最後都查不下去，因為後台都是江澤民或者江家幫。

江澤民有句“名言”，叫做“悶聲大發財”，一個行政命令，可以把中國電信北方十省的數千億資產劃歸江綿恆管理，一個宏力晶圓廠可以從銀行空手套白狼，提出數百億元。既然江澤民可以這麼干，下面的人當然有樣學樣。銀行的壞帳很多就是這麼來的。

資本外逃是江澤民治下的另一大特色。貪官們對於中共了無信心，貪污了錢首先都想要存到國外的銀行去。資本外逃率是出逃資金占引進資金的百分比，中國的資本外逃率1993年以前是52.3％，以後逐年增加，近年來某些年份的資本外逃率甚至高於100％。朱鎔基承認外逃資金累計二千多億美元，僅2000年一年外逃資金就達480億美元，超過當年外商對華投資的407億美元。中囯成爲繼委內瑞拉，墨西哥和阿根廷之後全世界排名第四位的資金外流國家。 2005年，中國人民銀行正式頒布一項讓海內外大跌眼鏡的新規定《個人財產對外轉移售付匯管理暫行規定》，其主要內容是允許大陸居民在移居海外時攜帶個人財產出境，並且對轉移出境的財產不設上限。另有資料顯示，截至2003年6月30日，中共幹部失蹤6528人，外逃8362人，縣處級以上幹部外逃3905人。

由上不難看出，中國的經濟充滿水分，存在嚴重隱患和危機。在江澤民的肆意揮霍國家資財的情況下，危機更可能隨時爆發。

3．政治危機：政府墮落、法制倒退、人權災難

政府的全面墮落與黑幫化

江澤民當政十三年來，中國的政治出現了大倒退。

在鄧小平時期，其實政治改革已經開始啟動，趙紫陽執政時期已經有了比較明確的政治改革方案。黨政分開、政企分開、公務員制度都已經開始著手。但在江澤民時期，因為江澤民任人唯親，利用政治腐敗作為自己維護個人權力的工具，上海幫、江家幫盤根錯節，中國政治權力走向了全面腐敗的黑暗時期，中國社會出現了有史以來最大的官僚貪污腐敗集團。

這一政治腐敗，讓中國上層建築全面崩潰。官商勾結，官匪一家，政府黑幫化。官場買官、賣官成風，提拔重用的不是貪官就是庸官，官僚體系空前膨脹。據中國經濟時報報導：2004年全國用於公款吃喝招待、公車消費和公費出國的開支共計高達7000億元人民幣，相當於9個廣州市的年稅收收入，相當於13億中國人平均每人為“三公”支付538元還多，而這個數字是我國中等以下城鎮大多數普通工人一個月的工資。民間有一種流行説法：如果把那些官員排成一列，全部槍斃，會有冤屈的，但如果隔一個槍斃一個，就會有漏網的。這形象地描述了江澤民時代的官場腐敗狀況。据中共高層官員透露，如果要查哪一個城市，哪一個城市的領導班子就會像塌方一樣立即垮臺。可見政治腐敗已經病入膏肓，無藥可治。各級官員對中共統治毫無信心，對自己掠奪而來的財產更沒有安全感。2004年，據商務部首次披露的數字顯示：中國目前尚有4000多名貪官外逃，共捲走資金高達500億美元。 但這只不過是冰山一角。如果允許官員自由出走，外逃者將不計其數。

政府的效能出現全面倒退。官方的研究資料顯示，民間對省級黨委、政府的評價，好的、滿意的，僅佔15%至20%；對領導幹部總體的評價，好的、滿意的，僅佔10%至15%；對當前社會狀況的整體評價，好的、滿意的，僅佔15%至20%。這些簡單的數據，反映了中共統治的危機狀況。在一個民主開放的社會，這樣低的績效滿意度可以使任何一個執政黨立刻下台。政治上的落後已經導致中國社會方方面面的危機都在急速加劇，政府已無法擔當其應負起的社會角色，無法滿足民眾的期望，最後引發社會對政府的完全不信任、不服從以至武力反抗。

政府權力已經墮落成為監控、迫害百姓的工具。江澤民上台後大力擴充武警部隊，使全國百萬人口以上城市都組建有團以上一級武警部隊，成為一支對付老百姓的特種防暴部隊。為恫嚇人民，江大開殺戒，將死刑的審批權（經濟犯罪死刑除外）下放到省高級人民法院，一時間死刑判決大幅度上升，省際之間對殺人數量還相互攀比，藉以顯示所謂嚴打的力度。據大陸司法界人士透露，中國是世界上被槍決人數最多的國家。2004年，《中國青年報》引用一位人大代表的數字表示，中國每年判處的死刑並立即執行的人數約有一萬人，這比世界其他所有國家死刑數字的總和還要多5倍。另據著名人權組織國際大赦披露，中國2004年處決的犯人佔世界死刑執行總數的90%，而中國的人口只占世界人口的20%。有學者指出，在中國大陸之外的華人社會，比如香港、台灣，惡性犯罪率並不算高；從歷史上看，在和平時期古代中國的死刑數字和同時期其他國家相比也偏低。也就是说，驚人的死刑數字只發生在當今的中國，只發生在當今的中國大陸。這既顯示中共當局把中國社會搞得一團糟，讓那麼多人走到被槍決的地步，也顯示了當局的殘忍和推卸責任的無恥，把民衆一殺了之。

對自身的罪錯，江澤民政府卻從來沒有任何的反思與糾正。中國1998年從真實意義上看並不算特大洪水卻最後導致百年罕見的洪災，正是江澤民為一己私利而不惜毀囯害民的一大明證。如果江澤民能夠主動採取荊江洩洪，這洪災根本不會那麼嚴重。2003年蔓延全球近30個國家的“非典”疫情，如果不是因為江澤民的隱瞞，就不會有那麼多人受害，那麼敗壞中國國家形象。如果不是因為江治下中國政府的墮落，也不至於對無辜善良、對社會安定與民眾健康有百利而無一害的法輪功傾盡國力殘酷鎮壓。

在江澤民的高壓下，有“東方明珠”之稱的香港黯然失色，再也沒有從前的自由。2002年6月，90多名來自日本、瑞典、美國、澳洲等地的法輪功學員被禁入境，其中包括大名鼎鼎的台灣骨科名醫敖曼冠。2003年2月，近80名持合法簽證的台灣法輪功學員入境香港時被強令遣返。2003年8月，準備到香港舉辦個人畫展的澳洲籍中國畫家章翠英，因為法輪功學員的身份被入境處拒絕入境。章翠英是一位國際知名畫家，曾經到過歐美許多國家訪問及舉辦畫展，獲得上賓禮遇，她的畫還被烏克蘭總統收藏。

江澤民當政，是中國政治的一個分水嶺。中國經過毛的極權時代，開始向改革時代邁進。鄧小平是過渡階段，但江澤民最終毀掉了鄧小平和趙紫陽開創的道路，重新把政府放在了民眾的對立面，把控制迫害民眾、維護個人權力為唯一目的，從而使得中共失去了和平改革的希望。政府權力的變質、全面的腐敗，已經讓中共無法被挽救，而只能用另類方式走向解體。把現存政府權力系統徹底搞垮、完全毀掉中國改革希望的，正是江澤民。

中國法制化進程的全面倒退

中共建政以來沒有真正實行過法律，到了江澤民時代，法律更名符其實地成了江的遮羞布和橡皮圖章。江可以先實施迫害，後量身度造制定法律；江對自己的親信大加庇護，如賈慶林牽扯遠華驚天大案，最後不但沒受到絲毫懲罰，反而被江送進政治局常委會。用江自己的話說，“不能一刀切”。所以中共的法律從上到下行同虛設。民間百姓評價說，法院吃完被告吃原告，沒有絲毫公正可言。

江澤民迫害法輪功，設立蓋世太保“610”辦公室，越過地方政府層級，受江澤民羅干直接指揮，更是對中國法制的徹底否定。在迫害法輪功的過程中，法律的制定完全成為江澤民迫害無辜百姓的工具。法輪功學員被剝奪了一切可以為自己辯護的權利，敢於挺身而出的律師受到威脅，甚至被吊銷執照。在江澤民對法輪功“名譽上搞臭、經濟上截斷、肉體上消滅”的政策下，法律遭到了前所未有的踐踏。

中國和世界的人權災難

生而為人，就應當有人的生活方式，有人的基本尊嚴和權利。在全球走向民主自由化的時候，中國卻在江澤民的主政下繼續阻礙政治改革，剝奪普通民眾的基本權利。幾乎所有有獨立信仰、獨立人格和不同見解與要求的個人和較大的群體，包括下崗工人、宗教信仰、氣功鍛煉、民主人權、新聞媒體、政治異見，都遭到不同程度的迫害。

在中國有眾多的老百姓受到當局不公的對待，但卻有冤無處可申。中國每年上訪的人次需要以千萬計，其中大多數人是合理的訴求。官方公佈數據認為80%以上有道理或有一定實際困難和問題應予解決，但最後卻只有0.2%問題能夠被解決。那些走投無路而冒天膽去上訪的百姓，被各部門官員踢皮球似的踢來踢去，甚至遭到殘酷的迫害，打擊報復。絕望之下，更有民眾不惜以生命作為抗爭武器。2003年10月17日，北京警方召開記者會，承認從十月一日至十六日，天安門地區連續發生多起自殺、自焚未遂事件。

那些希望有獨立信仰的地下教會遭到大面積的打壓。近三年來，被逮捕、關押的宗教犯至少數千人。對法輪功的迫害更是史無前例，極盡一切誣蔑之詞，動用所有暴力機器，對法輪功學員進行洗腦、拘留、送進監獄甚至精神病院。迫害致死者成千上萬，被勞教者數十萬，被波及者數以千萬計。江澤民因此而在十幾個國家被起訴，被控有反人類罪、群體絕滅罪、酷刑罪等多項罪名。

在新聞的控制方面，江嚴重剝奪人們的知情權。記者不敢報導真實的新聞事實，而只能按照中共的意願製造謊言。如果有哪一個記者試圖對事實進行公正、客觀的報導，就很可能遭到當局的打擊迫害。在各國被關押的記者中，中國數目最多，大多被以“洩露國家機密罪”或其他名目逮捕。此外，江澤民的兒子江綿恆還動用老百姓幾億美元的血汗錢搞“金盾工程”，對國際互聯網進行封鎖，不讓人們通過互聯網看到真實的信息，這種嚴重的資訊扭曲，不僅使中國完全跟不上信息時代的步伐，甚至可能使人們喪失正確判斷是非的能力，持續下去，惡果相當可怕。

江還抓捕了不少民主人士、網上自由言論者。2000年“十六大”前後，在釋放民運領袖徐文立、方覺的同時，卻在全國逮捕了何德普、楊子立等民運人士約20人，其中包括20歲的女大學生劉荻，她僅因在網站上寫了幾篇對當局批評的文章。難怪有的人說：“中共是放一抓十，得了便宜又賣乖。”這種欺騙外國關心中國人權的人士的障眼法，外國政界人士很容易被矇騙。江澤民當局甚至採用國家恐怖手段從境外綁架民主人士。

遭受不公而沒有說話的權利，追求精神信仰而受到迫害，那些上訪民眾和法輪功學員，從某種意義上說，他們連基本的生存權利都沒有。在整個中國，其實哪個人敢說自己有人的尊嚴呢？誰敢把自己對政府迫害民眾的不公說出來呢？即使中共黨內高官，情況依然如此。中共前最高首腦趙紫陽就被關押至死，還不讓人們自由悼念。在江澤民領導的中共獨裁統治之下，中國成了一個沒有任何人格尊嚴、思想獨立的囚籠。這就是二十一世紀中國人權的真實狀況。江澤民多年被著名人權組織“國際大赦”評為“人權惡棍”。

在江澤民謊言和經濟誘惑下，國際社會對此人權迫害睜一隻眼，閉一隻眼，甚至容忍中共人權迫害輸出海外，這種人權災難已經蔓延全球，成為世界自由民主價值的最大威脅。不久前微軟、雅虎、古狗幫助中共過濾封鎖人權、民主、自由等敏感詞語就是明證。面對殘酷人權侵害，沉默是一種恥辱，縱容與助紂為虐則更是罪惡。發展下去，更多商家、政府將走向墮落，後果堪憂。

4.社會危機: 火山口上的穩定

日益增加的弱勢群體

中國的財富正在朝兩極化方向發展。在江澤民當政期間，官商勾結，經濟財富開始向權力者聚集。有權力、有關係的可以輕而易舉地從政府拿到工程，從銀行拿到錢，將國有土地和工廠出賣，發家致富，飛黃騰達。2001年江澤民把“允許資本家入黨”寫進黨章，正是赤裸裸地把這種以權力掠奪財富的行為合法化。

舉圈地為例。在江澤民時代，城鎮土地成了投機家進行鑽營的主要目標，獲得土地的唯一辦法就是權錢交易。炒賣土地需要資金，銀行對於民間借貸有嚴格的規定，但有錢有門路的商人卻可以輕而易舉地使不合法的借貸合法化。違法炒賣土地和違法超貸使“紅色富豪”一個接一個地誕生。

與紅色富豪形成鮮明對比的是不斷擴大的弱勢群體。工人從前被聲稱是國家的主人，現在很多人卻下了崗，工廠不再屬於他們，很多從前有的福利也不屬於他們。農民受著苛捐雜稅的壓迫，還有土地被佔，生活相當困難。“農民真苦，農村真窮，農業真危險”，是中國社會的真實寫照。大量農民沒有出路，湧到城市當民工，生命沒有保障。上世紀90年代以來，大陸各地煤礦、磷礦經曝光的礦難達300多次，死亡達2萬人以上。中國煤礦每年死亡人數高達六千多人，占全世界煤礦死亡人數的80%，而中國的煤礦產量大約只有全球總產量的35%。中国生產每百萬噸煤的死亡率是美國的一百倍，南非的三十倍。由於江澤民對媒體的高壓控制，還有多少礦難根本沒有機會曝光，就更不得而知了。此外90%的農村人口沒有醫療保險，60%的城市人口沒有醫療保險，連病都生不起。

江澤民時代的中國，人們可以在上海、北京、深圳等地看到滿眼是現代化恢宏耀眼的建築群、充滿貴族氣派的高級享受設施、一擲千金紙醉金迷的消費方式，花百萬美元送子女留洋，將千萬美元存進海外銀行，身擁數輛豪車多處洋房……然而，這一切只屬於不到1%的少數中國人。

資料顯示，中國貧富分化已經超過1949年中共建政前的“舊社會”，目前中國85%以上的財富積聚在0.2%的人手裡。在江澤民時代，衡量貧富差別的指標——基尼係數從1991年的0.282躍升到2003年的0.46，遠遠超過國際警戒線。此外中國社科院的調查指出，中國的城鄉收入差距已居世界第一位。1991年全年全國城鎮居民人均可支配收入1570元，農村居民人均純收入710元，兩者比率大約是2.2:1；2003年這個數字分別是8472元，2622元，兩者比率升為3.2:1。一位中共高官坦言：“城市發展像歐洲，而農村發展像非洲。”

按照中國扶貧基金會的統計，2003年中國農村未解決溫飽的人口有3千萬人，低收入人口（人均年收入在865元人民幣以下）為6千萬人，兩者相加為9千萬人。

正在建設的高樓大廈接連發生為討工錢的跳樓案，下崗工人因為沒錢治病在家自焚身亡；高官們有人吃一餐飯花費20萬，而貧窮百姓的兒子考取大學却有母親因为沒法替兒子交2000元註冊費而上吊自殺……

江澤民時代社會的特徵是一小部份人暴富，一大部份人更窮，這正是共產黨50多年前詛咒的“萬惡的舊社會”。

十幾年來江澤民的政策造成了弱勢群體的不斷增加，給中國大陸社會今後的發展留下了巨大的隱患。從城市到農村，受壓迫和剝削的工人、農民等等忍氣吞聲，怨聲載道，這一龐大的群體，使中國社会充满一觸即發的社會矛盾。可以毫不誇張地說，中國的社会正處在火山口上。

火山口上的穩定

僅僅在2000年10月下旬到11月中，中國155個地區共發生了8150多宗遊行、示威、請願事件。與此同時，有21個省、直轄市屬下的黨政機關部門，發生了530多宗集體罷工、請願、赴京上訪事件。2004年，據《紐約時報》報導，中國發生了6萬起抗議示威。

新華社主辦的《瞭望東方週刊》披露：中國2003年共發生五萬八千宗較大的社會騷亂事件，平均每日達一百六十宗，其中，衝擊黨政機關的事件也頻頻發生。這項統計顯示，2003年的社會騷亂事件比2002年增加了15％，與十年前相比，更增加了七倍——不僅是發生頻率的遽然增加，而且是規模不斷擴大、衝突暴力度的 急遽升級。

江澤民“保持社會穩定”的手段，實質上就是江澤民自己所宣稱的“哪裏出事哪裏負責”，“把不穩定因素消滅在萌芽狀態”。其直接的後果，是各級地方官員被賦予採用超出法律之外的權力無情打壓民眾，以保持自己轄區內不出現民眾上訪喊冤等等顯示“不穩定”跡象的活動。2003年發生的大學生孫志剛因為沒有帶暫住證而被廣州市警察抓捕送至收容遣送中轉站，並最終被暴打致死的案件，實際上曝光了江澤民的“穩定”手段之一斑。

自從江澤民下令鎮壓法輪功以後，各地警察中出現了一類特殊編製，叫做“截訪”警察。不論是對於失地農民、拆遷戶還是法輪功學員，“截訪”警察的任務就是力爭在他們把上訪信遞出之前截住，並採用毆打、恐嚇，以及直接抓捕遣返等非法手段送回原籍關押、勞教等。這裡舉一例說明。

河北省桃林口水庫移民因為地方官員侵權、侵佔民眾財產，曾多次上訪。在上萬名庫區移民集體寫的《要求罷免唐山市委書記張和的全國人大代表資格和河北省人大代表資格的動議書》中，有這樣一段描述：“2000年4月1日，我們玉田縣100多移民在去石家莊上訪的途中，統統被大批警察按法輪功抓起來，每人都被打傷，有的筋斷骨折，40多人被抓，其身份證至今仍被公安局扣壓，且被罰款數萬元不給收據，其中張鳳、劉素娥、劉增復、柴潤秋等4人被以衝擊國家機關罪分別判刑3至5年。張鳳被判5年刑，現在他重病在身，至今仍在唐山冀東監獄服刑。虹橋鎮63歲的農婦張書琴當場被嚇得昏死過去，一位30歲的農婦被虹橋鎮派出所警察摳摸下身。而唐山市移民辦的正副主任李增榮和張兆榮貪污挪用移民款1181萬元案發，被張和包庇，重罪輕判為5年刑，且保外就醫，逍遙法外。”

《動議書》中提到的“執法人員”們把民眾當成法輪功學員來抓打，其實在各地都存在，這種現象的發生也是有原因的。因為江澤民曾有密令下達基層：對法輪功無論怎麼樣都不過分。監獄、勞教所的警察們在對法輪功學員肆意折磨、得意之時曾放言：“我們有死亡指標！”老百姓一旦被當成法輪功學員，則“執法人員”可以為所慾為，不受法律制約。

如果以為僥倖繞過本地警察圍追堵截的上訪者能到達北京，就可以實現上訪的目的，那就大錯特錯了。在國務院和人大信訪局門口，常年有大批截訪者警察（有時是便衣）長年組成人牆，隨時給前來上訪者以“下馬威”。

上海居民馬亞蓮女士因不服住房被強制拆遷慘遭勞教並打斷雙腿，此後由於馬亞蓮在網絡上發表揭露上訪中種種黑暗內幕的文章，2004年3月16日再次被上海警察處以勞動教養一年半。從馬亞蓮的敘述中我們可以大致瞭解江澤民所稱“穩定”的內涵，略見上訪民眾所面對的“截訪”警察之猖獗：

……遼寧省本溪市上訪人孫維琴上訪時被截訪者群毆倒地，有人大聲呼救，保安無動於衷，還調侃地說：“誰躺地上了？我怎麼沒看到？”孫抗爭不成，後憤而吞藥自殺，幸被救活；陝西省咸陽市上訪人李小婷，因拒絕截訪者強行查看身份證的要求，被一群截訪者一哄而上，拳腳相加，直到把她打得躺在地上無法動彈；另一名上訪者鄧殿全見狀，疾呼“要打死人了”，哀求兇手住手，卻立遭四個截訪者痛毆，鄧殿全被打得渾身是傷，以至無法行走，在臨時棲居的馬路邊養了幾星期；上海唐霞珍、徐兆蘭、付玉霞等數名上訪者在胡同裡被攔截並遭踢打，抓傷，血痕條條，瘦小的付說：截訪者狠命揪住她，都快把她拎起來了。

經證實，毆打李小婷的，是來自黑龍江省的警察；圍毆鄧殿全的四條壯漢，是來自河南省的便衣人員……實際上，長年聚集國家信訪局門外的截訪者，都是各省區市當局指派前來的“公幹”，目的顯然是要阻嚇各地來的上訪者，防範當地政府的各種醜聞曝光，這些醜聞包括腐敗、侵權、暴力拆遷，等等。截訪者不僅獲得各地方當局的授權，也有黑社會的參與，可謂官匪一家。

由於中共的媒體封鎖，民眾的痛苦、不幸、抗爭，都被“盛世大聯歡”的“歌舞昇平”所掩蓋。江澤民的政策，不是正確疏導社會的不公，而是強行壓制。總有一天，這一切會像火山一樣爆發出來，中華民族將不得不付出慘重的代價。

(版權歸大紀元所有，歡迎轉載，不得更改)

(http://www.dajiyuan.com)

6/22/2005 7:13:12 PM

本文網址: http://www.epochtimes.com/b5/5/6/22/n962338.htm


第廿四章：天地高懸陰陽寶鏡 蓋棺論定清算江賊（下）

第廿四章：天地高懸陰陽寶鏡 蓋棺論定清算江賊（下）
【大紀元6月23日訊】5．教育危机：百年大計遭毀

教育是一個民族的百年大計。古今中外，歷朝歷代，人們都非常重視這個問題，任何一個政府都會認真對待。但在江澤民當政的十几年時間里，中國的教育出現了触目惊心的亂象和危机。

靈魂工程師的墮落

教師作為教育者，是淨化人類靈魂的工程師，如唐代大文學家韓愈所說，承擔傳道、授業、解惑的職責，教師本應該為人師表。但在江澤民時代的教師素質卻急速敗坏著。

如今許許多多的教師不安於教好課、教好學生，而是想著怎樣鑽營，怎樣利用教育職權的便利為自己謀取個人利益，甚至不擇手段搞「創收」。學校原來是清水衙門，現在卻肥得流油，成為最腐敗的部門之一。教師開后門招收學生，偽造文憑，教授抄襲論文，對民眾來說已經是見怪不怪了。

2004年南京師范大學爆出校方利用女生討好上級領導，更是匪夷所思。教育部高官來南京師范大學視察，校方強迫舞蹈編導專業班10名女生停課陪領導跳舞，官員們的粗俗表現讓女生倍感尷尬，陪舞后女生多逃离現場。事情發生后，在南師大校園平地涌起軒然大波。一位教授接受記者采訪時，將這种現象簡單概括為社會和官場中庸俗社交活動方式在高校的蔓延！「高校的各級管理者目的只有一個，取悅与學校發展關系密切的上級部門官員。」

不但如此，本是教書育人的學校還頻頻出現禽獸教師，駭人听聞。有的學生遭到強奸怀孕，有的被強奸并包為二奶，有的老師強奸未成把學生殺害了，有的甚至對非常年幼的小女孩下手。情形之惡劣，范圍之廣泛，聞所未聞。

國內媒体2003年報道，重慶大足縣一名小學教師，從2002年至2003年，先后對自己所教的10名未成年女學生實施強奸猥褻。甘肅隴西縣一名体育老師從2003年后半學期開始，以幫學生走后門上學為名，將該校12名初三女生強奸，其中兩名學生被強奸后怀孕。貴州省錦屏縣河口鄉中仰小學一名51歲的教師從2002年9月開學后不久，一直到2004年3月案發，42次強奸12名女學生、35次猥褻16名女學生，在短短1年多的時間里，他對該班女學生的非人摧殘達到肆無忌憚、喪心病狂的地步，19名女生中，僅有3人幸免於他的魔爪。2004年6月，臨夏縣一小學教師在一年半時間內先后將三年級的9名女同學多次強奸和猥褻，其中次數最多者達數十次，而這些孩子最大的一名還不滿15歲，其他均是9到10歲的女童。湛江市下轄的雷州市南興鎮某小學校長林登平3個多月竟然作案7次,共強奸11名均是在校學生的未成年少女，受害者最小僅10歲。最令人心憂的是，經過江澤民的統治，這些事例還不是一時一地的個別現象，早已發展成為中國教育界的一道丑陋的“風景線”。

著名教育家陶行知曾說過，教師首先是教人做人，學生首先是學習人生之道。「千教万教，教人求真」；「千學万學，學做真人」。他還說，道德是做人的根本。根本一坏，縱然使你有一些學問和本領，也沒什么用處。

但在時下的中國，這樣的教師、這樣的風气，讓學生充滿迷惘，學不到做人的道理，學不到珍視生命，學不到關愛他人。2004年2月，云南大學發生特大惡性殺人案，一名叫馬加爵的學生，每天在宿舍里從容殺死一名自己的同學，共殺了四人后出逃，后在海南三亞被抓獲，此案引起轟動。對於殺人，馬加爵的心靈表述是：「我真的迷失方向了，覺得不知道該怎么生活下去了。」這种「有點想不開，恨他們就殺人」的极端行為是少數，但是他們的迷失心態卻很具代表性，反映出中國道德教育的失敗。學生的心靈是蒼白的，沒有起碼的道德修養，不知道生命的意義何在，沒有理想，更沒有內在的化解力，學生不知善心相待，動以恨仇相對。這樣的人，又怎么可能撐起中國的明天，給中國的未來帶來希望呢？

這一切跟教育界的領導方向密切相關。教育部的負責人是數十年與江澤民保持曖昧關係的有夫之婦陳至立，陳的惡劣品德和在上海的不光彩歷史已經注定了中國教育界的悲劇。

通知書成催命符

與江澤民父子拼命搜刮國庫飽足私囊的做法一致，江澤民時代的學校也轉以金錢為中心，大發學生財，致使教育亂收費花樣百出，屢禁不止。2003年12月16日，中國國家發展和改革委員會召開新聞發布會公布：2003年中國治理教育亂收費專項檢查共查出12600多件教育亂收費案件，違規收費金額達21.4億元。

國家發展和改革委員會一司長說，教育亂收費的主体多，小學、中學、大學和教育行政部門都存在亂收費行為，而且集各种价格違法行為之大全；亂收費專案多，標准高，金額大，屢查屢犯；一些單位通過各种變相手法亂收費，如用「補償不足」的名義來掩蓋謀取利益的實質；或用「改革」的名義出現，縮小一般收費范圍，擴大特殊收費。僅2002年1月至2003年9月，華南理工大學對考試不及格的學生收取重修費310多万元。連中國中小學教育也成為暴利行業。教育似乎真的成為一門生意，一些名校向家長收取高額的贊助費、選校費等，謀取不正當的利益。哈爾濱一所重點小學的擇校費要3.5万元，北京一所著名小學的擇校費去年已漲到7万元。

高額學費及各項雜費使窮困地區和窮困家庭的孩子或被堵在校門外，或家庭負債累累，甚至父母因交不起學費而又感到愧對孩子最終走上絕路。

2002年陝西寶雞市的丁先生，當儿子手上拿到复旦大學的錄取通知書和7000多元的學費清單時，他從七層樓縱身而下。

2003年榆林南郊農場53歲的農民景統仕，當二女儿剛剛被東北師范大學錄取，三女儿和二儿子又雙雙被保送進了重點高中時，他選擇以喝農藥的方式离開了這個世界。

2003年8月6日，江蘇省溧水縣東并鎮愛民村40歲的農民陳能根，因沒籌到女儿陳霞上中專的學費，喝下一整瓶農藥自殺身亡。

山丹一中一名叫蘇天將的高三畢業生參加2003年高考被大學錄取后，因父親常年患病，家庭經濟十分困難，無法籌集到學費，在生活的重壓下感到前途無望的他，在自己家中上吊自盡。

一張張大學錄取通知書竟變成了一張張催命符！難怪一位著名律師惊嘆，教書育人的教育事業，竟有吃人之處。但在今天的中國，這樣的事情卻几乎是司空見慣。

据官方統計，中國十年教育亂收費已達2000億元人民幣。教育亂收費已經是中國連續四年成為全國价格投訴的頭號熱點。江澤民的親信陳至立領導下的教育部几乎已成眾矢之的。1998年3月18日，在國務院召開的高等院校校長會議上，由國家教育部直屬重點高校清華、北大、浙大、复旦等校校長，聯署要求罷免、撤換教育部長陳至立。然而，2003年3月這個被擬定罷免的教育部長，由於在鎮壓法輪功和其他方面上緊跟江澤民，竟然被破例提升為主管教育的國務委員。

教育淪為政治迫害工具

尤為可悲的是，在江澤民迫害法輪功之后，教育界也被陳至立全面推到了迫害無辜、滅絕良知的這場空前的民族災難中。各級教育部門要求對法輪功進行大批判，強迫教師學生觀看誹謗、攻擊法輪功的電影，更有無數在大大小小的班會、校會上無端聲討的，煽動對法輪功的仇恨，并大搞「文革」式的人人表態過關。

2001年2月1日，教育部通知要求全國各級各類學校組織開展攻擊法輪功的簽名活動，在全國教育系統首推「百万簽名」，以此來毒害數以億計的未成年學生。有的學生不簽名，班主任連拉帶拽，威逼利誘，逼迫學生簽名。《新生网》2001年5月5日報道：成都中醫藥大學已發出通知，強制每個學生在反法輪功的橫幅上簽名，否則將開除學籍。

陳至立還把對法輪功的誣陷攻擊內容編進中小學教材及各級考題，甚至高考和研究生的試題中。其中真相早已廣為人知的「自焚」偽案，竟赫然出現在六年制小學教科書《思想品德》中。書中假借12歲的小思影的嘴，大肆煽情，以圖製造學生們對法輪功的憎恨和恐懼。這一幕与文革時煽動一代人仇恨「地主婆」、「臭老九」、「走資派」、「孔老二」之手法惊人相似，只是「化妝技術」更加成熟了。

過去人們評价一個人單純老實，會說這個人离開學校后似乎沒有在社會上混過，亦即學校的環境單純。學校里本應成為人間的一片淨土。但在中國目前的教育界，核心的教育被拋棄，學校鼓勵的不再是真与善，而是謊言与仇恨。政治迫害被放進了課堂，學生純淨的心靈被注灌了毒素，學校甚至遠比外邊社會還要烏煙瘴气、道德淪喪，中國的教育走向全面沉淪。學校學生的主体都是青少年，他們心靈比較單純，在這种惡意宣傳的毒害之下，讓他們從小就接受謊言，學會仇恨，不辨善惡，這對他們的個人成長和國家的危害是何等巨大！如果說，教育將決定民族和人類的命運，那么，當一個國家的教育体系竟然不能容忍「真善忍」的信仰時，這個民族的命運將走向何方？

陳至立還對拒絕參与攻擊法輪功和不放棄法輪功修煉的師生進行迫害。教師被開除，學生被學校除名、不能升學、畢業，把他們強制送入勞教所、精神病院和「洗腦班」，甚至被迫害致死。自1999年，僅清華大學就有300多名教授、教師、博士、碩士、大學生被非法關押，開除公職、學業，或直接送入勞教所。在江澤民的親信陳至立所領導的教育系統中，外界知道的就有72名教職員工和在校學生被迫害致死，年紀最輕的是只有17歲的佳木斯市樹人中學學生陳英，年紀最大的是68歲的哈爾濱市管理學院教授周景森。

重慶大學高級工程師、64歲的張优稿教授是光電學家、三峽工程某項目科研組組長，曾多次被評為「先進工作者」等稱號。因進京為法輪功請愿，他被重慶市沙坪壩區白鶴林看守所折磨數月，后被綁架到重慶西山坪勞教所，未經任何法律程序被勞教一年，期間受盡殘酷迫害，期滿后又被無故延期半年。張被釋放后還被送往當地政府辦的「洗腦班」遭受新的迫害。

40多歲的法輪功學員吳儀鳳，是原長春建工學院建工系主任、東北三個著名橋梁專家之一，也遭到長春市公安局的嚴刑逼供，后被非法判重刑13年。

43歲的沈應柏博士是林業大學教授、系主任、优秀青年學者，發表學術論文居全校第一，因為煉法輪功被多次抓進看守所、洗腦班。

41歲的劉麗梅是東北農業大學副教授、獸醫系碩士生導師、前系党支部書記。因堅持修煉法輪功多次被抓，先后被關押在万家勞教所、万家醫院，身体受到嚴重摧殘，2003年8月12日死於哈爾濱第二看守所。

35歲的林澄濤是中國醫學科學院基礎醫學研究所一位年輕的醫學專家，國家「863」計划「瘧疾疫苗研制」、「新瘧原虫抗原候選基因篩選」和美國中華醫學基金CMB項目的課題骨干，因堅持法輪功的信仰被關到團河勞教所判1年半勞教，遭到長期熬夜、体罰、3万伏電刑等方式殘酷迫害，最后被折磨得精神失常。

……

這些优秀人才，本是民族未來的希望，也是親人朋友的驕傲，但他們的悲慘遭遇，讓人痛心疾首。

段祺瑞政府時期，北洋軍閥想迫害學生，北大校長蔡元培挺身保護學生。但是在這場迫害中，教育界卻是第一個發起百万簽名。迫害在北大、清華、中國科技大學、复旦大學、南開大學、吉林大學、重慶大學、浙江大學等名校無一幸免。

文革搞的政治運動，已經耽誤了中國整整一代人的教育，使中國落后了至少30年。今天中國學風敗坏，教師素質墮落，腐敗成風，政治迫害盛行，這又將耽誤中國未來多少年呢？在江澤民指使下，在陳至立的直接領導下，中國的教育正面臨另一場比薩斯更可怕的無形瘟疫，嚴重威脅著中國的未來，這絕非聳人听聞。

6．道德危机：沉淪的民族魂

冷漠的人心

2000年10月30日晨，重慶云陽三星沱江面，數名因「長運1號」翻覆的落水者在冰冷的江水中掙扎、呼救。周圍近10條小机駁船主們對呼救的人卻視而不見，只顧打撈水面的「刨財」，几個船主還取笑道，你們就好好在船底休息吧。（《重慶晚報》）

2001年10月24日傍晚，在廣州市白云區石井鎮石丰路，3歲的貴州籍小女孩藍萍萍掉進人行道上一個無蓋沙井內，其母親和大姨媽跪地向圍觀者叩頭，哭著喊著向附近檔口人員求救。圍觀者30多人，沒有一個人站出來下水救人，也沒有一個人借手机給她們或幫助報警。10多分鐘后，小女孩的父親赶到將小女孩從水里撈出來，送到醫院時，小女孩已經沒救了。（《江南時報》）

2003年12月20日凌晨，珠海香洲「滾石」的士高大廳發生一起強奸案。8名男子當著在場近200人的面，將一女子摁在沙發上強奸。（《新京報》）

「臥鋪車強奸案震惊廣西歹徒連奸3女無人敢言」(《中國新聞网》2002年07月05日)

「哈爾濱上演駭人一幕：歹徒當街殺人數百居民圍觀」（《中國青年報》2002年7月15日）

「少女拒調戲被砍八刀二十多個圍觀者無動於衷」（《南方网》2002年5月17日）

……

這個令人不寒而栗的清單，還可以一直不停地列下去。

一個曾經創造出輝煌文明的禮儀之邦，何以竟演變到這等冷漠成性、麻木不仁的可悲地步。有人說，「冷漠」是一個社會進入晚期癌症的特征之一。每個社會成員此時都真切地感受到了迫在眉睫的危机，本能地把自己縮入自我保護的硬殼，習慣於明哲保身，苟且偷生。於是人与人之間不再有誠信、友善、關愛。然而，一個人人冷漠自保的社會恰恰是最危險的社會。雖然大家可能開會時態度一致，喊起口號也震天響，然而一旦遭遇「敵情」，眾人立即作鳥獸散。盡管人們說，「二十一世紀是中國人的世紀」，盡管人們都在做著各种各樣的強國之夢，然而一群道德冷漠、缺乏關愛的人能建設出一個真正意義上的強國么？就在中共媒体「中國發展了」，「老百姓生活好了」的政治宣傳中，他們也許忘了，生活在人人自危、沒有關愛的社會，又能有多少人感受到幸福呢？

江澤民統治的15年中國所發生的變化，其實每個人睜開眼看一看就很清楚。和15年前相比，社會犯罪率是急劇增加了還是減少了？貪污腐敗問題、假冒偽劣產品、坑蒙拐騙行為是急劇增多了還是相對減少了？賣淫、吸毒、愛滋病、黑社會犯罪等等社會問題到底是急劇增多了還是相對減少了？每個人問問自己，和15年前相比，如果今天在中國任何一個城市獨自一人走夜路，你會感到更危險還是更安全呢？在江澤民對法輪功這個有數千万學員的巨大無辜群眾團体進行殘酷迫害的時候，又有多少官員、學者能夠挺身而出呼吁停止呢？每個人都可以問問自己把道德良知放在什么地位。

對此，每個人都會有自己的答案，這才是江澤民真正改變人心的地方。這种改變，將使中國未來社會對任何問題的療治都万般艱難，因為道德成本是無法計算的。法律只能懲治個別罪犯，而道德卻規范著社會的整体行為。失掉了誠信，失去了良知，社會就無可救藥了。如果說江澤民最根本上摧毀了中國的什么，那就是他摧毀了中國人的道德，而整個社會的道德淪喪就是未來的最大危害。

江澤民全力推動中國社會的整体道德走向崩潰，實際上采用了胡羅卜和大棒兩個手段。1986年爆發的上海學潮，是江澤民政治生涯中的重要一步。之后，江澤民气急敗坏地下令上海交大關閉所有學生社團和學生刊物，整個學校的學生活動只有舞會可以得到允許。1989年4月底各地學潮風起云涌，上海交大的學生照樣關起校門來搞通宵舞會，直到5月19日戒嚴的前一天，才有大規模交大學生出來參与游行。

江澤民看到了扼殺人的思想啟蒙，再用欲望對人加以引誘，是人听命於他的可行之路。他私下對一位政治局委員說：「支配人有兩种手段，一個是利益，一個是欲望。共產党人要始終把人的這兩點牢牢抓住，則戰無不胜！」

進入中南海以后，江依靠同樣的方法維系統治，一方面用暴力壓制民間對於自由、民主和人權的訴求，另一方面以腐敗拉攏高官听命於己，以社會地位利誘一批「御用文人」向社會宣揚著欲望、金錢和女色，以至於「笑貧不笑娼」几乎成了輿論主流。發達國家繁榮了那么多年也未「娼盛」，大陸卻在十几年里就完成了。「請客」不再限於吃飯，嫖妓成為社交的一項，社會底層也不例外。知識分子現在還有几人為勞動者說話？他們現在說的話是要勞動者自愿承擔「歷史進步中不可避免的代价」！有一位作者甚至出來說，工人階級也在改革中受惠了，他們下崗，不就是得到了選擇職業的自由嗎？

另一方面，江澤民采用高壓遏制人們的良心，利用人們生而有之的恐懼心來維系自己的統治。本書第五章提到「六四」事件中的北京体育學院學生方政的遭遇就是一個典型例子。在坦克瘋狂開來之時方政因為救學妹而自己躲閃不及，致使雙腿被坦克壓斷。在此后多次「清算」之中，方政因為受傷反成了攻擊軍人的「暴徒」嫌疑人。那位被救的學妹此時無奈地稱：記不起當時的情況了，甚至不承認當時跟方政在一起。由於無人証明他不是「暴徒」，方政10多年來在江澤民治下一直受到政治迫害。在江澤民恐怖高壓統治下，關愛、良知和同情是「惹禍招災」的因素。人們學會了在麻木中求生存，在人斗人的政治運動中強化明哲保身，多一事不如少一事的活命哲學。

在一個正常社會，法律強制系統還可能對道德全面崩潰起到一部分威懾作用。然而江澤民為了維護自己的統治卻恰恰把中國的公、檢、法系統淪喪為摧毀社會良知的工具，致使整個社會道德的淪喪失去最后一點遏制因素，下滑更是一日千里。

2003年發生了大學生孫志剛被廣州天河區「執法人員」毒打致死一案，震惊了全國。然而許多人可能不知道，早在孫志剛被毆打致死之前，廣州天河公安分局的「執法人員」已經打死了法輪功學員高獻民（廣州市暨南大學生物老師）、李小晶（廣州大學教師）、羅織湘（廣東省農墾建設實業總公司職工設計室規划工程師）。在江澤民「打死算自殺」的密令下，這些凶手不但不受懲處，反而得到獎賞。比如凶手之一韓立平甚至事后竟然升任副局長。而此后的孫志剛案中最高職位的責任人依舊是副局長韓立平。其實在江澤民依靠謊言和暴力維系的對法輪功學員的鎮壓中，造成了公、檢、法系統中的逆向淘汰，即有良知和同情心的執法人員必定因鎮壓不力而受排擠，奸惡小人必得高升。2005年投誠澳大利亞的前「610」警官郝鳳軍就因為不滿上級作假而被關禁閉。保証社會公義的公、檢、法系統如此墮落，此時又有誰可以保証孫志剛之后不會有李志剛？王志剛？每個人在一次次摧毀良知的「運動」來臨之時，如果只想著划清界限而自保的話，那么我們這個古老的民族，也許永遠擺脫不了下一次「運動」的命運。冷漠只會使我們的民族离世界文明潮流越來越遠，總有一天，災難會落到每個人頭上。

必須指出的是，江澤民對中華民族道德的摧殘，是有意為之的。江澤民的一生，充滿了謊言、叛賣、投机和屠殺，漢奸家庭的出身以及日、俄兩國漢奸的經歷使江澤民對於「真實」充滿了恐懼。在一個人人嚴守道德的社會，江澤民是沒有生存環境的，更遑論晉升至國家元首的高位。從另一方面來說，江澤民又是一個無能之輩，在SARS和炸館事件中，充分展現了他遇事膽小如鼠的性格。這樣的人需要無恥文人的吹捧，需要各級官員的逢迎，才能填補因能力無法駕馭權力帶來的不安全感。為維系其統治，江澤民對中國人的道德追求和精神信仰進行了精心的破坏。

金錢至上引發誠信危机

政治運動多了，人們希望以經濟建設為中心，這沒有錯。人們窮怕了，想要去多賺錢，這也可以理解。但是，如果一個統治者引導人們一切向錢看，而又拒絕民主言論自由和媒体監督，禁止民間的宗教信仰，讓所有人只是去撈錢享樂，這樣的社會就將變得非常可怕。沒有輿論、信仰、道德和法律的約束，為了錢人們就可以不擇手段，無惡不作，長此以往，人与人之間的信任將蕩然無存。

在今天的中國社會，人們最關心的社會問題是「腐敗」，而最關心的道德話題就是「誠信」。江澤民把一個國家變成失去誠信的社會，到處弄虛作假，造成人人自危，他是真正在葬送一個民族的未來。

舉個与百姓生活密切相關的食品問題為例。江澤民執政以來，從假煙、假酒、冒牌商標，發展到毒米、毒油、毒茶、毒火腿，早已越過了「再缺德也不能下毒」這個古老的禁忌。

在安徽阜陽農村，自2003年以來100多名嬰儿陸續患上了一种怪病，而令人意外的是，導致這些嬰儿身患重病甚至奪去他們生命的竟然是他們每天都必須食用的奶粉。長期食用這种劣質奶粉的嬰儿，頭大身子小、身体虛弱、反應遲鈍，并伴有大面積皮膚潰爛、內臟發育腫大，被稱為「大頭娃娃病」。僅阜陽市出現營養不良綜合症的嬰儿有171人，因并發症死亡的有13人。許多患「大頭娃娃病」的農民家庭，為了給孩子治病，几乎花費掉了所有積蓄，有的甚至變賣了家產。不少家庭因為沒有經濟能力，不得不放棄治療，眼睜睜地看著孩子死去。

害死嬰儿的「毒奶粉」事件，表明缺乏誠信已經成為中國社會最嚴重的道德危机。

誠信問題影響的卻不只是現在。目前，中國十八歲以下的未成年人約有3．67億，占總人口的28％。他們生活在這樣一個不講誠信的環境中，對他們自己、對民族的未來，都是一個巨大的威脅。

職業道德的墮落

當江澤民把人們都引向賺錢享樂而又拒絕言論監督和宗教信仰的道德約束時，人們也就開始去償還代价了。其中，与百姓生活息息相關的就是整個社會的職業道德的全面墮落。

看醫生要遞紅包，孩子入學要交紅包，打官司要給紅包，記者寫新聞要收紅包……金錢把一切天生的職業道德污染了；正常的社會運作模式被破坏了；舊有行業的職業道德變坏了；新生行業的職業道德根本就沒有一個健康發展的環境，一出生就已經被污穢包圍了。

2004年7月全國衛生系統糾風專項治理工作會議公布，當年上半年全國共查處醫藥購銷中的違法違紀案件184件，涉案金額約658.39万元，受党紀政紀處分103人，移送司法机關案件88件；查處亂收費金額約3392.08万元，340人因亂收費問題受到處理。另外，查處收受「紅包」問題223件，113人因收受「紅包」受到處理。這是被查處的，沒有被查處的就不知道有多少了。

而司法部門的墮落更讓人膽戰心惊。2005年6月北京市檢一分院披露，河北省廊坊市永清縣法院行政庭原副庭長李同文等15人，通過互聯网買賣手槍30支、子彈1000發，人前捍衛著法律的尊嚴，人后卻粗暴地踐踏著法律；成都火車站派出所的部份警察同小偷「打成一片」；海南省紀委第一派駐紀檢組原副組長張慶由反腐者變成了巨貪；遼宁省沈陽市原市委副書記、市長慕綏新，原市委常委、常務副市長馬向東，沈陽市原中級人民法院院長賈永祥，副院長焦玫瑰和副院長梁福全，沈陽市檢察院檢察長劉實等人利用職權并和黑社會集團互相勾結的腐敗大案……凡此种种，中共的公檢法系統，有太多的公職人員早已忘記了自己的職責。這是拜江澤民時代一切向錢看的惡果。執法犯法，打擊報复，沒有監督，為所欲為。公檢法是一個國家秩序和正義的維護者，如果他們的道德墮落了，成為扛著國徽的犯罪分子，充當黑社會的保護傘，甚至變成黑社會了，人民還有什么保障？

有關机關進行的一項調查顯示，建設工程、公安、檢察院、法院，醫療，教育和組織人事，是群眾心目中不正之風和腐敗問題最嚴重的5大領域。調查同時顯示，５大領域的不正之風和腐敗問題引起了受訪者的高度關注，其中38.54％受訪者認為建設工程領域這一問題「比較嚴重」，38.53％的受訪者認為公安、檢察院、法院問題「比較嚴重」，認為醫療領域問題「比較嚴重」的受訪者比例達29.24％，認為教育和組織人事領域問題「比較嚴重」的也分別達到26.13％和21.20％。

新聞記者是「無冕之王」，在國人的心目中享有特殊的地位，往往被認為是正義的化身和伸張正義的代言人。然而，為了錢，在現今的中國，還有多少記者記得自己的使命和責任？

2002年6月22日山西省繁峙縣義興寨發生金礦爆炸事故，前去采訪事故發生原因的新華社、《山西經濟日報》、《山西法制報》、《山西生活晨報》的11位記者收受當地有關負責人及非法礦主為掩蓋事實真相而賄送的現金和金元寶，記者「報導事實真相」的職業道德就此葬送。在江澤民誹謗法輪功的宣傳中，更有無數記者為了私利出賣良知。天津市公安局國保局出逃的原「610辦公室」官員郝鳳軍在澳洲披露，他親眼目睹中央電視台記者伙同「610」不法人員，威逼法輪功學員景占義在電視上說假話作偽証。在中央電視台的這些記者身上，已經找不到記者的職業良知。這樣的社會，正義得不到伸張，弊病得不到暴露和療治，民族怎會有希望？

會計師本是靠誠信吃飯。因為真實的數据是商業、金融、經濟決策的根本依靠。沒有誠信的數据將可能帶來可怕的災難。會計師是維護市場經濟秩序的最后一道防線。可是在中國，“會不會造假賬”反而是衡量一個會計師「業務能力」的重要指標。一系列的財務丑聞，「中天勤的崩塌」、「黎明前的黑暗」、「立華現象」……暴露出以誠信立業的中國注冊會計師行業已經墮落成了造假的騙子。2001年4月16日，朱镕基在視察上海國家會計學院時，為該校題寫的校訓是：「不做假賬」。同年10月29日，朱镕基視察北京國家會計學院后，題字是「誠信為本，操守為重，遵循准則，不做假賬」。這樣一條基本的職業道德要求，竟然成為校訓，可想而知會計業造假到了什么地步。有人說，中國的會計師行業是新生行業，職業道德還沒有健全起來。可悲的是，江澤民造成的追逐金錢不講道德和誠信的這個腐敗大環境，已經不能給予新生行業一個健康的去建立自己的職業道德的机會了。

繁榮「娼」盛

中國古話說，万惡淫為首。但在江澤民當政下，中國社會色情行業猖狂泛濫，正常的价值觀念遭到徹底顛覆。

中國現在究竟有多少「舞女妓女」？誰也說不清楚。中國官方估計目前有六百万，這個數字接近香港總人口，更比全國軍隊二百四十万總人數多出一點五倍。有民間研究人士則認為實際上早已超過了1000万人。公安部的數据表明，1984年查獲的賣淫嫖娼的人數是6千，1989年是10万，1999年達45万，被查處的人數直線上升，但查獲率是1%還是10%，沒有人知道，但絕對超不過10%。工商局的數据表明，登記在冊的個体私營娛樂場所（歌舞廳、桑拿浴、發廊等）約45万家（未登記的數字不得而知），相當部分的娼妓就在這類企業就業，一家店鋪的小姐少則數人、多則數百。此外，從星級賓館、高檔酒店到出租屋、路邊小店以至鬧市街邊、廣場戲院、网絡聊天室里，也都有為數不少的妓女。另据知情人士透露，不少女大學生供職於各類伴游、商務咨詢公司、商業俱樂部，從事色情服務。如重慶伴游公司內幕調查：4小時收費500元，「什么服務都可以」。而一位女大學生「涉黃」月收入兩三万。所以，一般人認為，這支龐大賣淫大軍其創造的年產值可能超過五千億元人民幣，僅次於食品餐飲業、服裝業，雄居第三位。其中有三千億元來自公費。難怪有人戲稱，現在是「笑貧不笑娼」，中國進入了「娼妓空前繁榮的時代」。

東北三省一直是中國色情活動最猖獗的地區之一，几乎每個城市和鄉村都星羅棋布著大小「桑拿浴室」，而這類地方多是公開、半公開的性交易場所。在東北三省里色情場所規模最大和最露骨城市，就是大連市。性交易、色情表演不但在大連「合理合法」，而且色情業主常常公然在大街上和報紙上是招聘男女色情從業人員，甚至就是有人報警也是無人出警。

大連如此「娼盛」，和全力巴結江澤民、忠實執行江澤民的「發展」政策的大連市長薄熙來是分不開的。有一位大連基層官員透露說：「從上世紀末起，大連的色情娛樂行業就一直是欣欣向榮，猶如野草遇到了春天的陽光雨露一發而不可收拾。原因是薄市長公開表示，第一要保護外商在大連的企業，不能隨便進去抓賣淫嫖娼最后挫傷外商在大連投資的積极性；至於那些有一定規模的娛樂服務企業，也要由各區人民政府出頭成立『保護重點企業工作領導小組』，不管是大連哪級單位要進入企業查案都需要事先向該領導小組匯報或者說明情況，并在該領導小組成員的陪護下，方可進入。」

近年來，色情腐敗和性賄賂發展迅速，從地下轉向公開，甚至成為官員追求的一种「流行」和「時尚」，公費色彩越來越濃。貪官的攀比內容已經拓展到包養情婦的多少上。調查數据顯示，被查處的貪官污吏中，95%有情婦。在1999年廣州、深圳、珠海公布的102宗官員貪污受賄案件中，100%包養了「二奶」。但這還只是冰山一角。天門市委書記張二江一個人就有情婦107個。最惡劣的是，大陸年輕人中竟出現了群体「換妻」的亂倫取樂，更有少女一次一次地去修補「處女膜」。几千年傳統的社會倫理道德几年之間在江澤民「改變了中國」的聲浪中，被全面摧毀了。可以說，在中國的社會轉型中，從「性封閉」走向「性開放」是轉型最快最徹底的。如果問江澤民時代人們擁有的最自由的「權利」是什么，大概非「性泛濫」莫屬了。可怕的是，歷史重复地告訴我們，性的全面墮落往往是一個民族走向覆滅的先兆。

人心魔變

當人的道德淪喪到一定地步的時候，就會變得毫無人性，可以窮凶极惡，謀財害命，用錢買命，肆意殺人放火。

2003年，新華网報道了一則令人震惊的連環殺人案。罪犯楊新海從2000年開始，在河南、山東、安徽、河北四省的農村地區作案26起，殘殺67人，滅門多家。2003年11月，河南省平輿縣凶犯黃勇為尋求刺激，用木馬游戲誘殺25名中學生，將尸骨埋藏自家地底。這從一個側面反映了人心魔變、漠視生命的社會危机。

現在政府官員雇凶殺人也頻頻發生。2002年6月，國內報道了原山東省水產局党組書記、局長（正廳級）張程震數年前雇凶殺害另一正廳級干部的消息。2002年4月，湖市常委、政法委書記周其東為擺脫情婦孫某的糾纏，指使兩名歹徒於2001年9月4日將孫某殺害。2005年6月17日，中國官方媒体公開報導河南副省長呂德彬雇凶殺妻的案件，呂授意新鄉市副市長找人下手，而此副市長又委　手下公安局一名副局長，最終副局長在社會上找了兩個殺手將呂妻殺死。

這些官員對自己的同事、妻友都敢下如此狠手，他們對其他人會怎樣對待，也就可想而知了。當國家權力掌握在這樣毫無道德約束，官匪一家，可以肆意殺人的官員手里時，老百姓心里又怎么可能有安全感？

近些年來，中國富豪紛紛遭遇凶殺案。2003年1月，山西富豪、海鑫鋼鐵（集團）有限公司董事長李海倉在其辦公室里被槍殺。凶犯作案后在現場自殺身亡，作案的動机是企圖強賣土地、敲詐勒索不成而行凶殺人。李海倉個人資產達1．95億美元，列2002年《福布斯》排行榜第27位。2月，浙江皮草大王周祖豹在其老家家門口被人雇凶刺14刀身亡。7月，湖南億万富豪望城縣格塘建筑公司董事長彭玉龍失蹤后，后被人發現浮尸蔡家洲尾的湘江中，案情疑點重重。8月，甘肅地產大王、蘭州市億万富豪劉恩謙被找上門的凶手槍殺，死於寓所。2004年7月，四川峨邊縣億万富豪、縣政協副主席、明達集團董事長兼總經理葛君明在其辦公室被炸死，爆炸者峨邊老農張明春隨后自殺身亡，血案的原因是張、葛之間僅6000元的經濟糾紛。2005年4月29日晚，擁有上億資產的內蒙古民營企業家周錦新在包頭市一酒吧門前，被人用菜刀砍死。2005年1月，北京億万富翁袁寶璟則因為雇凶殺人被判處死刑。

發家致富是很多人的美好愿望，但在一個人們沒有心法約束，道德极其敗坏的社會里，金錢財富并不能給人們帶來幸福安定。相反，金錢很可能成為殺身之禍的原因，讓人提心吊膽，惶恐不安。那些家財万貫的富豪，也許是很多人羡慕的對象，他們的財富也許是其他人怎么努力也得不到的，可是在這樣一個人心魔變的社會里，他們的結局變得如此凄慘。當道德滑落到對生命毫不珍視的時候，這個社會就處於极其危險的地步了。這種社會整體亂象的產生，與江澤民治下公共權力墮落黑社會化、民怨遍地人心失衡等因素是分不開的。

知識分子的墮落

知識份子在整個社會中扮演著非常重要的角色，因為他們是社會的良知，社會道德的脊梁。一個社會的進步与落后，相當程度地乃至於极大程度地仰賴於知識份子的价值取向。

到了江澤民時代，短短十几年，被稱之為「良知和脊梁」的知識份子除了极少數還在堅持自己的道德底線之外，絕大多數已經不斷地走向墮落了。他們的自由精神在江澤民恐怖的淫威和錢財的收買下，已經蕩然無存了。

「六四」過后，江一面采取高壓的政策，一面采取收買的政策，從而使得很多知識分子放棄良知投向中共，他們為了自私的物欲，為了不再「流血犧牲」，甘愿淪為專制政權的支持者。特別是北大、清華這樣的歷來孕育自由精神、素以產生各類知識名人而著稱的思想搖籃，現在已經成為埋葬自由、民主的墳墓了。學生們深邃的思想沒有了，他們對關系到國計民生大事的政治熱情沒有了，對弱勢群体的同情沒有了。他們不再承擔維護人權、反抗极權的使命，他們不再有為建立法治、消解人治、創造文明、根除野蠻而盡力的責任。他們現在所關注的只是如何与獨裁政府搞好關系以便將來也加入這樣的一個腐敗的利益集團，并從中分得一杯羹。他們已經完全淪為這种專制文化的奴隸，反叛者個個成為被打擊的异類。

很多知識份子只關心如何賺錢，甚至使用許多過去他們所不齒的卑劣方法去追求財富。例如科技人員剽竊別人的研究成果占為己有，鄉土作家居然寫赤裸裸的色情小說，有的大學教授、博士導師干脆把自己的淫亂史寫成文學作品狠賺一把。他們在整個社會的大染缸里被污染，也去幫助污染別人，他們不但自己墮落，還要找出各种各樣的說法為「墮落」辯護，使整個社會找到了心安理得墮落的理論根据。

哀莫大於靈魂之死，現在可怕的不僅是知識分子不擇手段去追求財富，更可怕的是他們出賣自己的良知，甚至助紂為虐，成為江澤民迫害良善的排頭兵。

摧毀道德底線

江澤民對中華民族道德的摧毀，最集中地体現在對「真善忍」民間信仰的打壓上。對法輪功的鎮壓，實際上是對民間重整道德努力的极大摧殘，也是對整個社會良知最徹底的踐踏。

江澤民讓說真話成為犯罪。人們不敢提到「真善忍」，「真善忍」成了反面的詞，這給中國本來就面臨的「誠信」問題雪上加霜。有一個故事，發生在美國首都華盛頓的國會山。那里是很多大陸游客去參觀的地方。一位來自新加坡的法輪功學員在排隊的地方講真相。一大陸游客開始罵起來，對著同行的人們喊到，「真善忍」有什么好？這种扭曲的思維讓在場的海外華人都感到不可思議。還有一次，法輪功學員參加美國國慶游行，弘揚傳統民族文化。一行大陸人見到后，其中一個竟然說弘揚真善忍是在傳播中國的「糟粕」。故事雖小，但是，反映出的問題卻很大。江澤民發動的對「真善忍」的鎮壓和鋪天蓋地的誹謗宣傳，使得「真善忍」成為笑話，成為一种「犯傻」，成為「糟粕」。那么，「假惡暴」將如何猖獗，如何成為國人的「先進文化」，這個民族的道德將怎樣墮落，就可想而知了。任何一個生活在大陸的人們，不管持什么立場，有一點是共同的，就是都感受到了自99年以來中國社會道德的急速惡化。

在東北某地，一個上級610辦公室的官員到基層傳達政策傳授經驗，當書記做完本單位總結報告后，大家一起討論，書記問「610」官員：「怎樣能夠在各种場合識別法輪功學員？」官員回答說：「腐敗、貪污的沒一個煉法輪功的；另外，吃、喝、嫖、賭的都不是，地痞、流氓煉不了。這么說吧，打架、罵人的、不文明用語的，甚至連抽煙喝酒的都不是……今天在座的都是自己人，就說點透明度高的吧！打不還手、罵不還口的，百分之百是。公共場所講文明禮貌的，給老人讓座的，撿錢包主動還人不收回扣的，百分之八十是。擺小攤不摻糠使水的，不缺斤少兩的，見便宜不占的；你就抓你就打！即使打錯了也沒什么后果，最起碼他也是個老實人……」

在江澤民強大的宣傳攻勢下，轉眼之間，在許多國人眼中，中華數千年修煉文化的核心「真、善、忍」竟成了「欺世斂財」的代名詞。一位网友曾講述了這樣一個真實的故事：她數次從SOHU（搜狐）、SINA（新浪）上發送的求職信都莫名其妙的被服務器退回，她百思不得其解，她的一位朋友是法輪功學員，看了她的求職信后，將其中一句話：「具有真誠、善良、堅忍的品德」刪除后，電子郵件才得以「順利」發出。

在江澤民對法輪功的鎮壓中，最惡毒的不僅僅是以暴力強迫法輪功學員放棄信仰，還在於以「自焚」偽案以及諸如此類的謊言欺騙來煽動仇恨，以高壓手段逼迫人們違心地表態過關，以株連手段摧毀人与人之間僅剩的那一點誠信。既然在鎮壓法輪功的政治運動中，人們為了生存可以不得不越過道德底線而違心表態，可以漠視對法輪功學員的酷刑、虐殺、強奸，那么同樣在商場競爭中人們也會違心地送禮拉關系，以至於制造各种假冒偽劣商品。在江澤民的鎮壓中，人們被強灌這樣的邏輯，善的就是惡的，白的就是黑的──因為「党」已經給「真善忍」定了性了；說謊造謠是必要的，其原因居然是維護「真理」；對於強奸、酷刑、虐殺可以保持冷漠，因為這才是不關心政治的「清高」態度。在這里，沒有道義、沒有良知，只剩下獸性。

世界上大多數正統宗教几乎都有戒律，比如佛教最基本的有五戒，即戒殺、盜、淫、妄語、飲酒；圣經中有「摩西十戒」。戒的目的是通過強制的辦法使人遠离惡趣，逐漸的使人道德升華。然而江澤民的「610」也有戒忌，其作用卻和一切正教截然相反：中國的网民們都知道大多數聊天室、電子信箱都有過濾禁忌詞。最普遍的比如「真相」、「民主」、「人權」。當一個民族被強制禁戒「真相」、「人權」，甚至仇視「真、善、忍」的時候，那么這個民族的未來將走向何方？其實每個人睜開眼看一看不難明白，從上世紀末的「假煙、假酒」到今天的「毒米、毒瓜子、毒奶粉」、「二奶村」，并且這個趨勢絲毫沒有遏制跡象，這難道不能令人警醒么？

正如柏拉圖所說：「看得見的是看不見的所投下的影子。」人們目力所及而看到的生態災難、經濟災難和政治危机等，都真正起源於道德的淪喪。因為人沒有了道德顧忌，才對自然無度地摧毀和索取，而不顧他人和子孫后代的福祉。舉例來說，淮河上游的工厂為了經濟效益而把大量污染排入淮河，造成下游水產死絕、伏尸千里，不要說魚蝦，即使是下游的人也無淨水可喝。這种災難并不需要什么高深的知識，而只需要常識和人起碼的道德操守即可避免。金融災難也來自於違規操作、發布虛假消息、股市圈錢等等。因此江澤民造成的道德災難，才是中國种种災難的根本。

道德是一個社會的根基。道德的破坏，將使經濟的發展和財富的積累，都將變得如同建立在流沙上的大廈。不但這一輩人會付出代价，連子孫后代都會賠進去。

7．天災警示：人不治天治

中國人講天人合一，認為人間的事情會引發不同的天象，天象的變化給人以某种警示。中國古人研究過天災与人行為之間的關系，認為天災的出現是對國家失道行為的譴告，而若對天之譴告不思反省，奇异天災就會來臨，以警示世人。倘若還不能改過，真正的災害就會來到。

在中國社會道德開始下滑，尤其自1999年江澤民鎮壓以「真、善、忍」為准則的法輪功修煉者以來，中國大地上旱災、洪水、沙塵暴多是「几十年不遇」，「災情每每加劇」。据統計，1949年以來的40年中，中國出現的強沙塵暴天气有40次，而江澤民執政的九十年代沙塵暴次數就有23次，特別是自從1999年江澤民開始鎮壓法輪功，沙塵暴就「如影隨形」，且愈演愈厲。2000年3月至5月中旬，中國北方出現14次較大范圍的沙塵天气。2001年春季兩個月中，沙塵天气共發生18次。2002年3月20日被北京市民形容為「世界末日」的沙塵暴，有3万吨沙子飄落而下，平均到每個北京每個人頭上就達3公斤！

在每年的夏季，中國的農民還要遭受年年如期而至的蝗虫的襲擊。令農民欲哭無淚的蝗虫大災，已經持續了多年。2000年飛蝗發生涉及12個省區市160個縣，發生總面積超過3000万畝次。而在2001年夏蝗發生區域涉及11個省市自治區，涵蓋160多個市縣區。除了東亞飛蝗之外，屬於非遷移性的蝗虫也在內蒙古、新疆、遼宁等省區大肆啃食農作物，農區土蝗發生面積7000万畝左右，其中重發生區更是高達3000万畝。由2002年4月開始，蝗虫大災又再次以鋪天蓋地之勢席卷神州大地……東漢蔡邕說，「有了蝗虫，是因為皇帝与官員們都貪婪、殘暴」（蝗者，在上貪苛之所致也）。翻開中國歷史，更可以看出，每朝每代的蝗災几乎都伴隨著當權者對百姓的殘害。民間的种种苦難，跟江澤民与中共的倒行逆施息息相關。

2001年4月，大陸各地普遍出現奇异天象。廣州石家庄白晝變黑夜，甘肅沙塵暴剛過，又普遍降雪，西安大降泥雨。香港日前也「天地變色，冰雹襲港」、「暴雨挾狂風，詭异12分鐘」。

2003年，在中國南澇北旱，南方六省區緊急汛情，北方東三省劇烈旱情。瘟疫病毒來勢洶洶，薩斯(SARS)突現，惊魂未定，禽流感病毒，時隱時現，疫情又起。

2004年7月，北京一直籠罩在50年來的同期最酷熱的持續高溫之中。气象觀測到的最高溫度超過40℃，是40年來北京7月中旬的最高觀測溫度。而山東省淄博市臨淄城區出現「七月飛雪」；鄭州也遭到雞蛋般大小的冰雹和雷雨颶風突襲。8月溫州出現八月飄雪的景象；成都遭到閃電、惊雷和驟雨襲擊，四川省防雷中心統計4日的雷擊數据顯示，當天成都共遭雷擊10384次，是2004年雷暴最密集的一天。

這樣的天災异象，正是上天對江澤民罪惡的警告，是對人們的提醒，顯示道德淪喪后中國社會可能出現的巨大災難。

8．水澤之民禍害人間

江澤民執政的十几年，給中國社會方方面面造成了前所未有的危机，几乎把中華民族拖入万劫不复的邊緣。這种災難与他的品性密不可分。他的自私貪婪造成了中國空前的腐敗，他的妒忌專橫釀成了中國的腥風血雨，他的陰險毒辣，制造了中國現代最駭人听聞的群体滅絕慘案。他的自私、卑鄙和愚蠢葬送了自己。這個毫無人性、毫無道德感、也毫無理智的丑角最終親手把自己釘在了歷史的恥辱柱上。

人們不禁要問，為什么江澤民會不惜以毀滅整個民族的代价來維護自己的一點點利益？江澤民不可思議的邪惡和愚蠢，是人們難以理解的。

或許，只有一個比較合理的解釋，那就是，他帶著某种使命而來：制造災難，讓國人不得安宁──皆因他來源奇特，非我族類。

事實上，江澤民長得就像某類水族生物，行為舉止也相當怪异。他上台后，中國的水災异樣地頻繁；他去過的地方，經常伴隨著怪象：他去德國，廣告牌會出現蛤蟆；他去冰島，報紙也刊出蛤蟆照片；他去訪問美國的時候，中領館旁邊的一家餐廳也以大蛤蟆做為標志。据江澤民身邊的一位高官透露，江吃的東西，「除了珍禽异獸外，還包括蝗虫、龜蛇、蝎子、鱷魚、耗子崽，甚至還有高价從越共取來的人腦，以及不時輔以冰毒類的藥品『提神換气』。」這些一般人一看到就感到全身惡心的東西，「江吃起來卻很自在」，這位官員說。

按照老百姓正常的生活体驗，來揣摸江澤民這個竊居高位來自水族的人形异類的言行舉止，的确無論如何也難以想通。其實，歷史上狐狸精轉生成美女妲己，對敢於諫言的忠臣施以种种駭人酷刑折磨致死，目的是禍亂朝廷。如今，吸入千年邪气的水澤之民也轉生成人，只為禍害人間。

※※※※※※※

中華民族五千年漫漫歷史長河中，曾經出現過桀、紂一類的暴君民賊，更多見趙高、秦檜般的大奸巨惡，然則無論黎民如何水深火熱，國家如何兵連禍結，江山易主之后，總現万象更新，生机一片。只需几十年休養生息，文明便重新昌明光大，國家便轉复興旺富強。此皆因民族精神未死，自然資源依舊。

歷史的腳步輾轉至今，以奸猾而得逞的江澤民爬上中國最高權力寶座之后，中華民族生存之根基被摧毀得千瘡百孔：祖先世代生存的一百多万平方公里國土被秘密出賣給异族；歷盡滄海桑田才得以形成的不可再生的自然資源被糟蹋污染，被無度地消耗殆盡；五千年傳承的道德標准被歪曲异化；信仰出現危机，到處物欲橫流。於江氏無所不在的欺騙洗腦与暴力脅迫下，有多少人放棄了誠實寬厚、仁愛謙和的道德底線和對生命的珍視，變得見風使舵、睚眥必報、落井下石，甚至為一己之私而無惡不作、無所不為。

當數千万下崗職工和上億貧苦農民為生存而苦苦掙扎之時，江澤民卻動輒花費上億公帑窮奢极欲。「上有好之者，下必甚焉」，江澤民的腐朽統治，造成了中國大陸貪官遍地，賄賂公行，黑社會無孔不入。懸殊的貧富差距和巨大的金融黑洞使社會動蕩的危机一触即發。性亂和毒品所帶來的傳染性疾病迅猛地侵蝕著國民的身体素質，對於物質財富不擇手段的追求令民族精神奄奄一息，對自然資源的掠奪性使用讓中國人的生存空間日趨萎縮。如此而往，無需多日，子孫后代將無處尋覓一方淨土，一掬淨水，一口純淨的空气。

稍微盤點江澤民的罪惡，就讓人感到心情無比的沉重。但江澤民對中華民族的禍害，遠不是我們所能完全說出來的。了解了江澤民，才明白什么叫做罪惡滔天，罄竹難書。

歷史上無數曾不可一世的帝國隨著道德墮落和物質荒淫而歸於塵土，江澤民正踏在這同一車轍中，將整個民族拖向万劫不复的深淵。爆炸、縱火、槍擊、投毒，黑幫猖獗和日益泛濫的假貨使社會上人人自危；地震、洪水、干旱、蝗虫与沙塵暴愈演愈烈，天象示警，災异屢現。

江澤民已無「乘風歸去」的可能，他的罪惡決定了他必將可恥地死去，今天就是給江澤民蓋棺論定的時候。創作這本書的目的，并非出於對江澤民的仇恨，而是要將江澤民的邪惡真正曝光在世人面前。在江澤民帶給中國和世界的這場空前劫難面前，面對其對「真善忍」的血腥迫害、摧毀人類道德良知的罪行，事實上每一個人也都面臨著善與惡的抉擇，這個抉擇是對世上每一個人良知的考驗。清算江澤民這個中華民族的最大罪人，天必助我，將華夏從生死存亡系於一線之危机中解救出來，重振雄風，再創輝煌。

（版權歸大紀元所有，歡迎轉載，不得更改）
(http://www.dajiyuan.com)

6/23/2005 9:42:51 PM

本文網址: http://www.epochtimes.com/b5/5/6/23/n963737.htm


大結局：黃山老僧細說因緣 無間地獄江鬼數終

大結局：黃山老僧細說因緣 無間地獄江鬼數終
【大紀元6月24日訊】乙酉年初春，韓國京畿道儀旺市冠岳山龍珠寺及全羅南道順天市海龍面之須彌山禪院佛像上有優曇婆羅花盛開。此花非同小可，自青銅佛像臉上生成。中國有成語曰「曇花一現」，此曇花實為優曇婆羅花也，三千年開放一次。按佛經記載：優曇婆羅花開乃法輪聖王，或曰轉輪聖王駐世說法之徵兆。

消息傳入中國安徽祁門縣，縣裡有一農戶姓文名傳燈。這文傳燈家無長物，孑然一身。聞知有優曇婆羅花異事，自思道：「人道優曇婆羅花開，應在彌勒佛出世。某虔心向佛已有多時，新近死了父母，不如趁此機會雲遊四海，尋個得道高僧剃度了，從此青燈禮佛，了卻一生。若有緣聽彌勒佛講法，則是天大幸事。」檢點家中，實在無甚值錢之物，唯有祖上傳下寶劍一口，長不過一尺二寸，鋒利異常，可做晉見之物。傳燈攜了寶劍，自思囊中羞澀，便就近往黃山上尋得道之人。

行至光明頂，見一導遊正向一群人解說道：「幾年前，在黃山發現一天然石窟，內有大廳、石柱、石室、水池、及壁畫，皆是天然生成，各位有空可以隨我前去賞玩。」這群人遊興正濃，聽導遊如此說，便轟然答應，隨導遊下山去了。傳燈左右無事，便尾隨著跟在後面。

進了石窟，導遊道：「這石窟十分靈異，1999年方被人發現。當時發現洞口處皆是碎石，遂不斷向內挖。孰料越挖越多，在清理碎石時亦發現碎石之中夾雜著很多牛骨，令工人們百思不解。若本來為洞，無論人工或天然，無人會有力有閑在廢棄此洞後再以碎石牛骨一點不差地填滿，當地人亦十分費解，故名此洞為『千年迷窟』。洞內壁畫更是無人能解。2001年，江澤民聽說此事，還專程來過一次。」

眾人聽說了，便四散去看那洞中的壁畫，皆不知所云。當時雖是初春，洞內十分陰寒。傳燈正看之際，忽覺腰間寶劍嗡嗡作響，不斷跳動，心知有異，取劍出來，但見劍身上文如流水，自柄至尖，連綿不斷，嗡嗡之聲越來越響，直欲脫手飛去。傳燈連打了幾個寒噤，怕人看到他寶劍之異狀，連忙還劍入鞘，急步出洞。

傳燈走得忙了，出洞口時向右轉，卻拌在什麼東西上摔了一跤，爬起來回身一看，見一老僧身披黃色袈裟，正貼著洞口趺坐在地上，單手立掌於胸前。傳燈連忙道歉。那老僧也不惱，淡淡問道：「施主何故如此慌張？」傳燈道：「無它，洞內陰寒徹骨，出來晒晒太陽。」

老僧沉吟了一下道：「難得、難得。世人庸碌者甚多，渾渾噩噩，不知此洞之險，將其當作勝地遊玩，唯有施主根基非凡，能見微知著，及早抽身出洞。」傳燈見老僧話中透著玄機，知其非常人也，便道：「某亦不知凶險，惟家傳寶劍躍動鳴響，恐被他人看見，故此出洞。」老僧道：「且借劍一觀。」

傳燈捧出寶劍，交與老僧。那老僧拔劍出鞘，反復看了片刻，問道：「施主可知此劍來歷？」傳燈道：「不知，此為我家世代單傳之物，據說已經兩千五百年了。」

老僧點點頭，問道：「施主可姓文？」傳燈大奇，道：「我便姓文，師父怎知？」

老僧道：「這把劍有些來歷，春秋年間有鑄劍師歐冶子，為楚王鑄了三柄寶劍，一曰龍淵、二曰太阿、三曰工布，後歷經楚平王、伍子胥與吳王夫差之手。吳越爭霸之際，越王勾踐曾被夫差俘虜，在石屋養馬三年，回國後臥薪嘗膽，欲報此仇。勾踐手下有兩個大夫，曰范蠡、文種。文大夫獻七策，勾踐只用三條便滅了吳國。范蠡領兵滅吳時，夫差以工布劍自刎，臨死前傳語范蠡，曰：『狡兔死，走狗烹﹔飛鳥盡，良弓藏﹔敵國破，謀臣亡。』范蠡得了寶劍，又聽了夫差遺言，便勸文種道：『越王為人，長頸鳥嘴，忍辱妒功，可以共患難，不能同安樂。你我大事已完，不如歸隱。』文種不聽，范蠡遂遺工布劍與文種，自己攜了西施，出三江，泛舟五湖。那勾踐果是個心胸狹窄之輩，妒忌文種大才，賜死了文種。老僧從寶劍上推斷，若為家傳，施主便該姓文了，此劍即工布也，頗有靈氣。」

傳燈聽老僧侃侃而談，心生敬仰，便問道：「此劍方才為何在洞中躍動鳴響，師父適才言道『世人庸碌者甚多，渾渾噩噩，不知此洞之險』，此為何意？」

老僧道：「此為天機，唯虔心向佛者方可語之。」傳燈雙掌合十，道：「不瞞師父，此次在下攜劍出遊，便要找一方外高僧開示根本，指解源流。若師父不棄，願剃度在師父門下。在下別無貴重之物，謹以此寶劍為晉見之禮。」

老僧笑道：「若你果有此心，也是個不貪富貴不愛財之人。如此，說與你倒也不妨，只是我做不了你師父，世間只有一人能夠度你。」老僧抬眼望著天邊出了一會兒神，繼續說道：「韓國佛像上有優曇婆羅花開，應在轉輪聖王以彌勒佛乘下世傳法。那轉輪聖王無人知其來歷，釋迦佛當年稱他為『萬王之王的無上王』。釋迦佛在古印度傳法之時，稱印度為『五毒惡世』，如今兩千五百年過去，世間宗教皆走入末法，當代社會十惡俱全。人間不過是表象而已，從人、神界到法界，再層層往上皆在宇宙蒼穹之末劫之中。欲挽救宇宙，內部任何生命皆無能為力，惟有來自宇宙之外之神方有這再造乾坤之洪大法力。這轉輪聖王便是宇宙獲得拯救之唯一希望了。」

傳燈聽得出神，問道：「那轉輪聖王莫非如釋迦牟尼一般將要轉生人間了嗎？」

老僧道：「非也。世人見優曇婆羅花開，只道是轉輪聖王尚未出世，實則他已在世間講法十三年了。」傳燈掐指算去，失驚道：「師父說的莫非是法輪大法？」

「孺子可教，」那老僧笑道，「其中詳情還要你自己去看才會知道。如今且說說這『千年迷窟』。法輪聖王傳法，宇宙中敗壞的生命形成了一股極惡的舊勢力。為阻礙正法，造出了一個江澤民，在世間瘋狂對大法行惡。這江澤民元神本是個蛤蟆，剛才所進的迷窟其實是個蛤蟆洞。迷窟的入口扁扁平平，像個倒扣的盤子，就是蛤蟆嘴﹔迷窟本身就是蛤蟆的肚子﹔迷窟頂部圓鼓凸出，上有一圈圈綠色，那便是蛤蟆後背。剛才施主打寒噤，乃是因為洞中陰氣極重，聚集了不少肉眼凡胎看不見之爛鬼，寶劍跳動便是要斬妖邪啊。」

傳燈恍然大悟，回思適才在洞中所見壁畫，方知每一幅皆與蛤蟆有關，便問道：「導遊說江澤民來此遊玩，在洞中待了很久。」老僧道：「不錯。江澤民鎮壓法輪功元氣大傷。2001年5月，江澤民之皮囊奄奄一息，於是來到黃山這蛤蟆洞中補充黑色能量。暴君不顧民之疾苦，這江澤民遊黃山乃五月下旬之事，花費了兩億元人民幣。黃山地區失業者甚眾，食不果腹，卻專為他來修築公路，空運水果花費數十萬元。上山動用保安武警不計其數，連他上山坐的滑竿兒皆是用進口的竹子和繩子特別定制的。」

傳燈對江澤民本無好感，便問道：「這江澤民結局如何？」

老僧道：「果報已在目前。那轉輪聖王是個慈悲無量的佛主，雖然江迫害法輪功，最初還是給了他一段悔過自新的機會。直到2000年9月，江惡貫滿盈，罪業彌天，這機會被他自己斷送了。要知道雖然佛法慈悲，但是威嚴同在！江澤民元神在2000年9月間既徹底被打入無間地獄了，現在世間上活動的，不過是江的人皮，以及操縱它的爛鬼而已。法輪功弟子洞徹天機，稱之為『江鬼』，準確貼切。這江鬼皮囊亦現黃斑病、黑腿病，眇一目、跛一足，更大業報源源不絕。自古迫害佛法，將入無生之門，永不得超生。」

傳燈道：「這江鬼卻好似聊齋誌異中披著畫皮的女鬼。」

老僧呵呵笑道：「那鬼也要披張美女人皮，只可惜江醜體態臃腫，肚囊肥大，活似直立蛤蟆，倒難為那些爛鬼了。」沉吟片刻，老僧又道：「這些爛鬼各有分工，有能說的、能唱的、會彈奏樂器的，平時無事，爛鬼也不理它。因江鬼魂魄俱喪，故素常神思恍惚，似隨時撒手人寰，一旦需要會見外賓、或為鎮壓法輪功造勢，爛鬼就會擺布江鬼肉身，令其伶牙俐齒，又唱又跳。」

傳燈問道：「留此禍胎是何用意？」

老僧道：「人見目前，天見久遠。修煉有素之人，智慧朗照，掌上千秋史，胸中萬卷書，那時回顧人類歷史，如看一場大戲。現在這丑角還不到謝幕之時，只怕還有最後一場好戲上演。」

傳燈好奇，便問道：「好戲何時上演？」

老僧道：「天道微妙高遠，到時施主自然知道。」

傳燈又問道：「適才師父提到無間地獄，請問何為無間地獄？」

老僧道：「無間地獄極廣極大。無間者，地獄之刑罰永不間斷者也。無間有五：其一為『時無間』，即時間沒有間斷，日夜受罪，永無停止之時﹔其二為『空無間』，受刑者全身每一處皆在受刑，毫無間斷﹔其三為『罪器無間』，即刑罰的器具沒有間斷，不停用各式各樣的刑具用刑﹔其四為『平等無間』，無論男女，亦不論前世身份，同樣平等無間，同樣要受刑﹔其五為『生死無間』，受刑人每一刻既痛苦而死，但又活過來繼續受刑。生命在層層滅盡中的痛苦，永無停息。此為宇宙中最可怕之事了。」

傳燈還要再問，忽然一股冷氣從體內直衝出來，打了個寒噤。那老僧道，「施主剛才中了陰氣，此間人員嘈雜，不如到蓮花峰頂休息一下。今夜老僧權做護法，明日施主便下山找那法輪佛法去吧。」

傳燈次日醒來已是旭日初升之時，老僧早已不知去向，極目四顧，但見群峰挺秀，卓立雲海，天都絕頂，霞光萬道。傳燈知此為天地復明之兆。對老僧言語深信不疑，下山後，便找了本《轉法輪》，依法修行去了。

※※※

某年月日，全球公審江澤民大聯盟聯絡各國大法官組成陪審團，在天安門廣場對江澤民進行公審，其時法輪功真相已大白於天下，陪審團宣讀江澤民罪狀達上千頁，最後以叛國罪、貪污罪、酷刑罪、反人類罪、群體滅絕罪等等判處江澤民極刑。

話音剛落，半空中忽然降下來一根繩索將江澤民從頭到腳牢牢捆住，一隻鉤子將江澤民倒掛在半空中，片刻之間，風雷大起。萬千閃電同時擊在江澤民的每一寸肌膚上，煙霧繚繞之際，江澤民的衣物、頭髮、肌膚、內臟、骨骼同時起火，整個身軀全被雷火消滅殆盡，未留一點殘餘。

彼時，文傳燈已修行了一些時日，親往天安門見證江澤民下場，愈加慶幸自己得法修行，不妄在法輪聖王傳法時得了人身，口占一詩以言志：

轉世人間不計春，幾回滄海變成塵，
幸結法緣朝佛主，忍苦精進喜歸真，
修得長生千古秀，煉就金剛不壞身，
助師轉輪了洪願，掃滅群魔正乾坤。

吟罷，心中甚喜，但聽得大街上爆竹響成一片，鑼鼓喧天。人人喜氣洋洋。傳燈至此方才明白那黃山老僧所言「丑角謝幕」之意。正思索間，忽然半空中飄下一幅黃絹，剛好在傳燈面前盤旋，傳燈接絹在手，見上面有六句詩，其文曰：

丑角

三腳蟾蜍現世丑
十惡俱全盡陰謀
此邪盡做丟人事
無德無才裝風流
中華五千文物齊
只欠此丑戲中秀

（全文完）

（版權歸大紀元所有，歡迎轉載，不得更改）
(http://www.dajiyuan.com)

6/24/2005 6:10:38 AM

本文網址: http://www.epochtimes.com/b5/5/6/24/n963853.htm